<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<link rel="preload" href="https://www.angulo7.com.mx/wp-content/cache/fvm/min/www.angulo7.com.mx/1609878286-1142ef977957b0b633f4fc8c4f167769e648ec7b.min.css" as="style" media="all" />
<link rel="preload" href="https://www.angulo7.com.mx/wp-content/cache/fvm/min/www.angulo7.com.mx/1609878286-b5e30b275012e65ecc5a155e021df875db9fb6cd.min.css" as="style" media=" print" />
<script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script>
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/fvm/min/www.angulo7.com.mx/1609878286-1142ef977957b0b633f4fc8c4f167769e648ec7b.min.css" media="all" />
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/fvm/min/www.angulo7.com.mx/1609878286-b5e30b275012e65ecc5a155e021df875db9fb6cd.min.css" media=" print" />
<link rel="preload" href="https://www.angulo7.com.mx/wp-content/themes/Newspaper/images/icons/newspaper.woff" as="font" type="font/woff" crossorigin>
<title>Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas | Ángulo 7</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
<meta name="description" content="La nueva cepa de Covid-19 llegó a México y el primer caso se registró en Tamaulipas, donde la Secretaria de Salud estatal lo confirmó." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas | Ángulo 7" />
<meta property="og:description" content="La nueva cepa de Covid-19 llegó a México y el primer caso se registró en Tamaulipas, donde la Secretaria de Salud estatal lo confirmó." />
<meta property="og:url" content="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/" />
<meta property="og:site_name" content="Ángulo 7" />
<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
<meta property="article:published_time" content="2021-01-11T01:12:06+00:00" />
<meta property="article:modified_time" content="2021-01-11T01:14:50+00:00" />
<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/amanic86" />
<meta name="twitter:site" content="@angulosiete" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Luis Alberto Palacios @amanic86">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg","width":620,"height":330,"caption":"Nueva cepa de Covid llega a M\u00e9xico; detectan primer caso en Tamaulipas. Foto: who.int"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/#webpage","url":"https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/","name":"Nueva cepa de Covid llega a M\u00e9xico; detectan primer caso en Tamaulipas | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/#primaryimage"},"datePublished":"2021-01-11T01:12:06+00:00","dateModified":"2021-01-11T01:14:50+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/46d9d98c262c0c0c20754596007705ef"},"description":"La nueva cepa de Covid-19 lleg\u00f3 a M\u00e9xico y el primer caso se registr\u00f3 en Tamaulipas, donde la Secretaria de Salud estatal lo confirm\u00f3.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/"]}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/46d9d98c262c0c0c20754596007705ef","name":"Luis Alberto Palacios @amanic86","sameAs":["https://www.angulo7.com.mx/author/lpalacios/","https://twitter.com/https://twitter.com/amanic86"]}]}</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="alternate" type="application/json" href="https://www.angulo7.com.mx/wp-json/wp/v2/posts/343946" />
<meta property="fb:app_id" content="1927605467495785" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=1D4F07EFC806355DA4876F036009C62E');
</script>
<script>
        window.tdb_globals = {"wpRestNonce":"a963f13c33","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"a963f13c33","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/?amp">
<script>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</script>
<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');
</script>
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-343946 single-format-standard nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas global-block-template-5 tdb_template_315607 aa-prefix-angul- tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/angulosiete" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li><li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li><li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17498"><a href="#">Otras</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"><a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.angulo7.com.mx/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1_e87" class="tdc-zone"><div class="tdc_zone tdi_2_d8d wpb_row td-pb-row tdc-element-style"><div class="tdi_1_e87_rand_style td-element-style"></div><div id="tdi_3_d5d" class="tdc-row"><div class="vc_row tdi_4_f5f wpb_row td-pb-row"><div class="vc_column tdi_6_f3d wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_7_e1e td_block_template_5"><a data-bid="1" href="https://www.angulo7.com.mx/linkout/343849" rel="nofollow" target="_blank"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_650,h_90/https://www.angulo7.com.mx/wp-content/uploads/2021/01/covid-alerta.gif" alt="" width="650" height="90" /></a></div></div></div></div></div><div id="tdi_8_7a7" class="tdc-row"><div class="vc_row tdi_9_f3f wpb_row td-pb-row"><div class="vc_column tdi_11_d3c wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_dfe td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_12_dfe"><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_14_fe2 wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_f35 td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_15_f35"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div></div></div><div class="vc_column tdi_17_2c8 wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_5bd td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_18_5bd"><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_1a3" class="tdc-zone"><div class="tdc_zone tdi_20_5d3 wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_21_eef" class="tdc-row"><div class="vc_row tdi_22_5de wpb_row td-pb-row"><div class="vc_column tdi_24_ae0 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="tdi_25_eed" class="tdc-zone"><div class="tdc_zone tdi_26_3a1 wpb_row td-pb-row tdc-element-style"><div class="tdi_25_eed_rand_style td-element-style"></div><div id="tdi_27_2f1" class="tdc-row stretch_row"><div class="vc_row tdi_28_1ff wpb_row td-pb-row tdc-element-style"><div class="tdi_27_2f1_rand_style td-element-style"></div><div class="vc_column tdi_30_2ef wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_57e td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_31_57e"><div class="tdb-block-inner td-fix-index"><i class="td-icons scattered-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"><span class="tdb-weather-deg">19</span><span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Puebla</div></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_32_f8d td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_32_f8d" style=" z-index: 999;"><div id=tdi_32_f8d class="td_block_inner td-fix-index"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17498"><a href="#"><div class="tdb-menu-item-text">Otras</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_8f1 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_33_8f1"><div class="tdm-social-wrapper tds-social1 tdi_34_ba9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_35_3ac" class="tdc-row"><div class="vc_row tdi_36_3fd wpb_row td-pb-row"><div class="vc_column tdi_38_f3d wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_39_efe td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_39_efe"><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, enero 12, 2021</div></div></div><div class="vc_row_inner tdi_41_4dc vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><div class="vc_column_inner tdi_43_1f5 wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_dda td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_44_dda"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla" title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div></div></div></div><div class="vc_column_inner tdi_46_b35 wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_47_1e1 td_block_template_5"><a data-bid="1" href="https://www.angulo7.com.mx/linkout/343849" rel="nofollow" target="_blank"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_650,h_90/https://www.angulo7.com.mx/wp-content/uploads/2021/01/covid-alerta.gif" alt="" width="650" height="90" /></a></div></div></div></div></div><div class="vc_row_inner tdi_49_d1f vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_51_fc0 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_d15 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align" data-td-block-uid="tdi_52_d15" style=" z-index: 999;"><div id=tdi_52_d15 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_5" data-td-block-uid="tdi_53_5f3">
<script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_53_5f3" id="tdi_54_451" data-td_block_id="tdi_53_5f3" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_53_5f3" id="tdi_55_1f3" data-td_block_id="tdi_53_5f3" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_53_5f3" id="tdi_56_ede" data-td_block_id="tdi_53_5f3" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_53_5f3" id="tdi_57_34c" data-td_block_id="tdi_53_5f3" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_53_5f3" id="tdi_58_d55" data-td_block_id="tdi_53_5f3" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_53_5f3" id="tdi_59_3cc" data-td_block_id="tdi_53_5f3" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_5f3 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/11/gasolinera-tepeaca-segunda-del-pais-con-diesel-a-mejor-precio/" rel="bookmark" class="td-image-wrap" title="Gasolinera en Tepeaca, segunda del país con diésel a mejor precio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/manguera-diesel-gasolinera-gasolina.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/11/gasolinera-tepeaca-segunda-del-pais-con-diesel-a-mejor-precio/" rel="bookmark" title="Gasolinera en Tepeaca, segunda del país con diésel a mejor precio">Gasolinera en Tepeaca, segunda del país con diésel a mejor precio</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T19:47:25-06:00">11 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/11/gasolinera-tepeaca-segunda-del-pais-con-diesel-a-mejor-precio/#respond">0</a></span></span></div><div class="td-excerpt"> Los precios más bajos por litro de diésel en el país los ofrecen dos sucursales de gasolineras Mobile; una está en Morelia, Michoacán, y...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/" class="td-post-category">Mixteca</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/11/desmiente-edil-de-ahuehuetitla-extorsion-de-nibardo-hernandez/" rel="bookmark" class="td-image-wrap" title="Desmiente edil de Ahuehuetitla extorsión de Nibardo Hernández"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/Desmiente-edil-de-Ahuehuetitla-extorsion-de-Nibardo-Hernandez-324x330.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/11/desmiente-edil-de-ahuehuetitla-extorsion-de-nibardo-hernandez/" rel="bookmark" title="Desmiente edil de Ahuehuetitla extorsión de Nibardo Hernández">Desmiente edil de Ahuehuetitla extorsión de Nibardo Hernández</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T18:32:24-06:00">11 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/11/desmiente-edil-de-ahuehuetitla-extorsion-de-nibardo-hernandez/#respond">0</a></span></span></div><div class="td-excerpt"> El presidente municipal de Ahuehuetitla, Favián Calixto Onofre, desmintió que haya sido estafado por el diputado local del distrito 23, Nibardo Hernández Sánchez, como...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/10/en-izucar-marchan-por-maria-fernanda-desaparecio-el-31-de-diciembre/" rel="bookmark" class="td-image-wrap" title="En Izúcar, marchan por María Fernanda; desapareció el 31 de diciembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-10-at-9.24.31-PM-324x400.jpeg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/10/en-izucar-marchan-por-maria-fernanda-desaparecio-el-31-de-diciembre/" rel="bookmark" title="En Izúcar, marchan por María Fernanda; desapareció el 31 de diciembre">En Izúcar, marchan por María Fernanda; desapareció el 31 de diciembre</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T21:40:22-06:00">10 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/10/en-izucar-marchan-por-maria-fernanda-desaparecio-el-31-de-diciembre/#respond">0</a></span></span></div><div class="td-excerpt"> María Fernanda Rosete Fuentes, de 16 años, desapareció el pasado 31 de diciembre en Santiago Mihuacan, en Izúcar de Matamoros; este domingo, familiares y...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/10/capturan-a-operadores-de-la-banda-angelinos-13/" rel="bookmark" class="td-image-wrap" title="Capturan a operadores de la banda “Angelinos 13”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/Capturan-a-operadores-de-la-banda-Angelinos-13-324x330.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/10/capturan-a-operadores-de-la-banda-angelinos-13/" rel="bookmark" title="Capturan a operadores de la banda “Angelinos 13”">Capturan a operadores de la banda “Angelinos 13”</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T19:42:44-06:00">10 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/10/capturan-a-operadores-de-la-banda-angelinos-13/#respond">0</a></span></span></div><div class="td-excerpt"> Durante un operativo de vigilancia en Atlixco, agentes de la Policía Estatal de Puebla detuvieron a ocho presuntos distribuidores de droga, entre los que...</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_5f3" data-td_block_id="tdi_53_5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_5f3" data-td_block_id="tdi_53_5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30129"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-17498"><a href="#"><div class="tdb-menu-item-text">Otras</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60_5f0 td_with_ajax_pagination td-pb-border-top td_block_template_5" data-td-block-uid="tdi_60_5f0">
<script>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</script>
<div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_60_5f0" id="tdi_61_13d" data-td_block_id="tdi_60_5f0" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_62_fee" data-td_block_id="tdi_60_5f0" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_63_5e5" data-td_block_id="tdi_60_5f0" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_64_1f5" data-td_block_id="tdi_60_5f0" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_65_030" data-td_block_id="tdi_60_5f0" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_66_e10" data-td_block_id="tdi_60_5f0" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_67_bbe" data-td_block_id="tdi_60_5f0" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_68_55e" data-td_block_id="tdi_60_5f0" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_69_fff" data-td_block_id="tdi_60_5f0" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_70_552" data-td_block_id="tdi_60_5f0" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_60_5f0" id="tdi_71_f3e" data-td_block_id="tdi_60_5f0" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60_5f0 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" class="td-image-wrap" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/logo-emblema-IMSS-instituto-mexicano-del-seguro-social.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app">¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:30:16-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/#respond">0</a></span></span></div><div class="td-excerpt"> El Instituto Mexicano del Seguro Social (IMSS) inició el otorgamiento de licencias para padres de menores diagnosticados con cualquier tipo de cáncer, con la...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/" rel="bookmark" class="td-image-wrap" title="Imposible alcanzar firmas para candidaturas independientes: ONG"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/Imposible-alcanzar-firmas-para-candidaturas-independientes-ONG-324x330.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/" rel="bookmark" title="Imposible alcanzar firmas para candidaturas independientes: ONG">Imposible alcanzar firmas para candidaturas independientes: ONG</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/carlos/">Carlos Balcázar Placeres</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:15:00-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/#respond">0</a></span></span></div><div class="td-excerpt"> La Red Plural de Mujeres mostró su apoyo a la aspirante a una candidatura independiente a la alcaldía de Puebla, Norma Romero Cortés, aunque...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" class="td-image-wrap" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/JOSE-LUIS-SANCHEZ-SOLA.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena">Quiere “El Chelis” aparecer en la boleta electoral con Morena</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:04:43-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/#respond">0</a></span></span></div><div class="td-excerpt"> Aunque la dirigencia estatal de Morena afirmó que someterá a una encuesta la participación de José Luis Sánchez Sola “El Chelis” en las elecciones...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" class="td-image-wrap" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/amlo-ine-1-324x330.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas">AMLO impugnará si INE suspende transmisión de mañaneras en campañas</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-author-info"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:55:13-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/#respond">0</a></span></span></div><div class="td-excerpt"> Ante el anuncio del INE de que la transmisión íntegra de las mañaneras debe suspenderse durante las campañas, el presidente Andrés Manuel López Obrador...</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_5f0" data-td_block_id="tdi_60_5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_60_5f0" data-td_block_id="tdi_60_5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul></div></div><div class="td_block_wrap tdb_search_form tdi_74_3ff td-pb-border-top td_block_template_5" data-td-block-uid="tdi_74_3ff"><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.angulo7.com.mx/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_75_ffe" class="tdc-zone"><div class="tdc_zone tdi_76_ef8 wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_77_9ae" class="tdc-row"><div class="vc_row tdi_78_efe wpb_row td-pb-row"><div class="vc_column tdi_80_e11 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="343946" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-315607" class="post-315607 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/" data-post-edit-url="" data-post-title="Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas"><div id="tdi_81_135" class="tdc-zone"><div class="tdc_zone tdi_82_6e2 wpb_row td-pb-row"><div id="tdi_83_13e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_84_1f1 wpb_row td-pb-row"><div class="vc_column tdi_86_61f wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_87_a65 td-pb-border-top td_block_template_5 tdb-cat-style3" data-td-block-uid="tdi_87_a65"><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/featured/"><span class="tdb-cat-bg"></span>Featured</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/"><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/nacional/"><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_88_ef1 tdb-single-title td-pb-border-top td_block_template_5" data-td-block-uid="tdi_88_ef1"><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_91_35d vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_93_f1f wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_94_ff2 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_94_ff2"><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.angulo7.com.mx/author/lpalacios/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span><a class="tdb-author-name" href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_95_e32 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_95_e32"><i class="tds-icon td-icon-vertical-line tdi_96_223 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_97_fb5 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_97_fb5"><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-10T19:12:06-06:00">10 enero, 2021</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_98_e65 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_98_e65"><i class="tds-icon td-icon-vertical-line tdi_99_ee1 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_100_7f6 td-pb-border-top td_block_template_5 tdb-post-meta" data-td-block-uid="tdi_100_7f6"><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_102_f11 wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_e5e td-pb-border-top td_block_template_5" data-td-block-uid="tdi_103_e5e"><div id="tdi_103_e5e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F01%2F10%2Fnueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F01%2F10%2Fnueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas%2F&via=angulosiete"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg&description=La nueva cepa de Covid-19 llegó a México y el primer caso se registró en Tamaulipas, donde la Secretaria de Salud estatal lo confirmó."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas %0A%0A https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/&title=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_e5e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_104_efc" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_efc wpb_row td-pb-row"><div class="vc_column tdi_107_3e5 wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_108_ed9 td-pb-border-top td_block_template_5 td-post-content tagdiv-type" data-td-block-uid="tdi_108_ed9"><div class="tdb-block-inner td-fix-index"><p><figure id="attachment_315940" aria-describedby="caption-attachment-315940" style="width: 620px" class="wp-caption aligncenter"><a href="https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg"><img loading="lazy" class="size-full wp-image-315940" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620,h_330/https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg" alt="Covid-19 puede transmitirse por aire en interiores, reconoce la OMS" width="620" height="330" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620/https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg 620w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption id="caption-attachment-315940" class="wp-caption-text">Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas. Foto: who.int</figcaption></figure></p><p style="text-align: justify;">La <strong>nueva cepa de Covid-19 llegó a México</strong> y el primer caso se registró en Tamaulipas, donde la <strong>Secretaria de Salud estatal confirmó la existencia de la variante del coronavirus</strong>, aparecida en Reino Unido, en un <strong>viajero internacional procedente de la Ciudad de México</strong>.</p><p style="text-align: justify;"><span id="more-343946"></span></p><p style="text-align: justify;">Este domingo, <strong>Gloria Molina Gamboa, titular de la dependencia estatal</strong>, dio a conocer el resultado de la prueba aplicada al <strong>hombre de 56 años</strong>, quien llegó al estado norteño el pasado 29 de diciembre.</p><p style="text-align: justify;">De acuerdo con el <strong>protocolo establecido en Tamaulipas</strong>, se solicitó a la federación el procesamiento de la muestra a fin de <strong>descartar la portación de cepas no conocidas en el país.</strong></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/343624" rel="nofollow" target="_blank"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_650,h_90/https://www.angulo7.com.mx/wp-content/uploads/2021/01/Banner-redes-sociales.gif" alt="" width="650" height="90" /></a></div><p style="text-align: justify;">El resultado fue positivo a la <strong>nueva variante del SARS-CoV-2,</strong> que apareció por primera vez en <strong>diciembre de 2020 en Reino Unido</strong> y que se ha convertido en la variante predominante en aquel país.</p><p style="text-align: justify;">Molina Gamboa refirió que se dio <strong>seguimiento a viajeros y tripulación del vuelo</strong>, cuyas pruebas resultaron negativas.</p><p style="text-align: justify;">Llamó a extremar las <strong>medidas preventivas como el uso del cubrebocas, el lavado frecuente de manos y quedarse en casa el mayor tiempo posible</strong>, ya que se ha confirmado que la nueva cepa es más contagiosa.</p><div class="fb-background-color"><div class="fb-comments" data-href="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true></div></div><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_110_f3f vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_112_eff wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113_af1 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_113_af1"><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_114_e5f td-pb-border-top td_block_template_5 td_flex_block" data-td-block-uid="tdi_114_e5f">
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_114_e5f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" class="td-image-wrap" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/JOSE-LUIS-SANCHEZ-SOLA.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena">Quiere “El Chelis” aparecer en la boleta electoral con Morena</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:04:43-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/#respond">0</a></span></span></div><div class="td-excerpt"> Aunque la dirigencia estatal de Morena afirmó que someterá a una encuesta la participación de José Luis Sánchez Sola “El Chelis” en las elecciones...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" class="td-image-wrap" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/amlo-ine-1-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas">AMLO impugnará si INE suspende transmisión de mañaneras en campañas</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:55:13-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/#respond">0</a></span></span></div><div class="td-excerpt"> Ante el anuncio del INE de que la transmisión íntegra de las mañaneras debe suspenderse durante las campañas, el presidente Andrés Manuel López Obrador...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" class="td-image-wrap" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/vacuna-experimental-contra-coronavirus-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO">Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:19:03-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/#respond">0</a></span></span></div><div class="td-excerpt"> Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO. Foto: Getty images Entre finales enero y principios de febrero, el gobierno...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/solo-10-municipios-de-puebla-se-mantienen-sin-reportar-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Sólo 10 municipios de Puebla se mantienen sin reportar casos de Covid-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/03/cubrebocas-coronavirus-covid-19-Puebla.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/solo-10-municipios-de-puebla-se-mantienen-sin-reportar-casos-de-covid-19/" rel="bookmark" title="Sólo 10 municipios de Puebla se mantienen sin reportar casos de Covid-19">Sólo 10 municipios de Puebla se mantienen sin reportar casos de Covid-19</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/edguzman/">Edgar Guzmán Uribe @Edd_Eddiiy</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T13:17:28-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/solo-10-municipios-de-puebla-se-mantienen-sin-reportar-casos-de-covid-19/#respond">0</a></span></span></div><div class="td-excerpt"> En los diez meses que van de la pandemia en Puebla, solo diez municipios de los 217 que conforman la entidad no han registrado...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/solo-10-municipios-de-puebla-se-mantienen-sin-reportar-casos-de-covid-19/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_ffe wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_118_ffa tdb-content-vert-top td-pb-border-top td_block_template_5" data-td-block-uid="tdi_118_ffa"><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/lpalacios/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/lpalacios/" class="tdb-author-name">Luis Alberto Palacios @amanic86</a><a href="https://www.angulo7.com.mx/author/lpalacios/" class="tdb-author-url">https://www.angulo7.com.mx/author/lpalacios/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://twitter.com/amanic86" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_120_e39" style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_123_f0f td-pb-border-top td_block_template_5" data-td-block-uid="tdi_123_f0f"><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/covid-mexico/">Covid México</a></li><li><a href="https://www.angulo7.com.mx/tag/nueva-cepa-covid/">Nueva cepa Covid</a></li><li><a href="https://www.angulo7.com.mx/tag/tamaulipas/">Tamaulipas</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_124_ffa td-pb-border-top td_block_template_5" data-td-block-uid="tdi_124_ffa"><div id="tdi_124_ffa" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F01%2F10%2Fnueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F01%2F10%2Fnueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas%2F&via=angulosiete"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg&description=La nueva cepa de Covid-19 llegó a México y el primer caso se registró en Tamaulipas, donde la Secretaria de Salud estatal lo confirmó."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas %0A%0A https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/&title=Nueva+cepa+de+Covid+llega+a+M%C3%A9xico%3B+detectan+primer+caso+en+Tamaulipas"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_124_ffa"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_126_235 vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_128_5e5 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_f4f td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131_1ee td_block_template_5"><span class="td-adspot-title">- Anuncio -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responsive_banner_category" style="display:inline-block" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_132_53e tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_132_53e"><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"><input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /><input type='hidden' name='comment_post_ID' value='343946' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_134_7e1 wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135_b5d td_block_template_5"><span class="td-adspot-title">- Publicidad -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="9865452563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="td_block_wrap td_block_title tdi_136_bfe td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_136_bfe"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_137_fe2 td-pb-border-top td_block_template_5 td_flex_block" data-td-block-uid="tdi_137_fe2">
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_137_fe2 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" class="td-image-wrap" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/logo-emblema-IMSS-instituto-mexicano-del-seguro-social.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app">¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:30:16-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/#respond">0</a></span></span></div><div class="td-excerpt"> El Instituto Mexicano del Seguro Social (IMSS) inició el otorgamiento de licencias para padres de menores diagnosticados con cualquier tipo de cáncer, con la...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_138_e57 td-pb-border-top td_block_template_5 td_flex_block" data-td-block-uid="tdi_138_e57">
<script>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</script>
<div class="td-block-title-wrap"></div><div id=tdi_138_e57 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/" rel="bookmark" class="td-image-wrap" title="Imposible alcanzar firmas para candidaturas independientes: ONG"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/Imposible-alcanzar-firmas-para-candidaturas-independientes-ONG-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/" rel="bookmark" title="Imposible alcanzar firmas para candidaturas independientes: ONG">Imposible alcanzar firmas para candidaturas independientes: ONG</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/carlos/">Carlos Balcázar Placeres</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:15:00-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/#respond">0</a></span></span></div><div class="td-excerpt"> La Red Plural de Mujeres mostró su apoyo a la aspirante a una candidatura independiente a la alcaldía de Puebla, Norma Romero Cortés, aunque...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/imposible-alcanzar-firmas-para-candidaturas-independientes-ong/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" class="td-image-wrap" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/JOSE-LUIS-SANCHEZ-SOLA.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena">Quiere “El Chelis” aparecer en la boleta electoral con Morena</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:04:43-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/#respond">0</a></span></span></div><div class="td-excerpt"> Aunque la dirigencia estatal de Morena afirmó que someterá a una encuesta la participación de José Luis Sánchez Sola “El Chelis” en las elecciones...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" class="td-image-wrap" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/amlo-ine-1-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas">AMLO impugnará si INE suspende transmisión de mañaneras en campañas</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:55:13-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/#respond">0</a></span></span></div><div class="td-excerpt"> Ante el anuncio del INE de que la transmisión íntegra de las mañaneras debe suspenderse durante las campañas, el presidente Andrés Manuel López Obrador...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" class="td-image-wrap" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/vacuna-experimental-contra-coronavirus-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO">Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:19:03-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/#respond">0</a></span></span></div><div class="td-excerpt"> Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO. Foto: Getty images Entre finales enero y principios de febrero, el gobierno...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_eee td_block_template_5"><span class="td-adspot-title">- Publicidad -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div><div id="tdi_140_1ff" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_141_e4f wpb_row td-pb-row"><div class="vc_column tdi_143_dde wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145_d45 td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td_block_title tdi_146_ffd td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_146_ffd"><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_147_fe6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_148_fe5 wpb_row td-pb-row"><div class="vc_column tdi_150_f0e wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_151_9d6 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts" data-td-block-uid="tdi_151_9d6">
<script>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</script>
<div id=tdi_151_9d6 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" class="td-image-wrap" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/logo-emblema-IMSS-instituto-mexicano-del-seguro-social.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/" rel="bookmark" title="¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app">¿Necesitas licencia por hijo con cáncer? IMSS abre trámite en app</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T17:30:16-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/#respond">0</a></span></span></div><div class="td-excerpt"> El Instituto Mexicano del Seguro Social (IMSS) inició el otorgamiento de licencias para padres de menores diagnosticados con cualquier tipo de cáncer, con la...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/necesitas-licencia-por-hijo-con-cancer-imss-abre-tramite-en-app/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" class="td-image-wrap" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/JOSE-LUIS-SANCHEZ-SOLA.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/" rel="bookmark" title="Quiere “El Chelis” aparecer en la boleta electoral con Morena">Quiere “El Chelis” aparecer en la boleta electoral con Morena</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:04:43-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/#respond">0</a></span></span></div><div class="td-excerpt"> Aunque la dirigencia estatal de Morena afirmó que someterá a una encuesta la participación de José Luis Sánchez Sola “El Chelis” en las elecciones...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/quiere-el-chelis-aparecer-en-la-boleta-electoral-con-morena/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" class="td-image-wrap" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/amlo-ine-1.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/" rel="bookmark" title="AMLO impugnará si INE suspende transmisión de mañaneras en campañas">AMLO impugnará si INE suspende transmisión de mañaneras en campañas</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:55:13-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/#respond">0</a></span></span></div><div class="td-excerpt"> Ante el anuncio del INE de que la transmisión íntegra de las mañaneras debe suspenderse durante las campañas, el presidente Andrés Manuel López Obrador...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/amlo-impugnara-si-ine-suspende-transmision-de-mananeras-en-campanas/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" class="td-image-wrap" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/vacuna-experimental-contra-coronavirus.jpg"></span></a></div></div><div class="td-module-meta-info"><a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/" rel="bookmark" title="Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO">Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a><span>-</span></span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:19:03-06:00">12 enero, 2021</time></span><span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/#respond">0</a></span></span></div><div class="td-excerpt"> Habrá vacunas de Pfizer, china y rusa para adultos mayores en febrero: AMLO. Foto: Getty images Entre finales enero y principios de febrero, el gobierno...</div><div class="td-read-more"><a href="https://www.angulo7.com.mx/2021/01/12/habra-vacunas-de-pfizer-china-y-rusa-para-adultos-mayores-en-febrero-amlo/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_555 td_block_template_5"><span class="td-adspot-title">- Anuncio -</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5382633810227697" data-ad-slot="9126184437" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap">
<meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" />
<meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" />
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" />
<meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" />
<meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" />
<meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" />
<meta itemprop="datePublished" content="2020-07-09 12:32:40" />
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg">
</span>
<meta itemprop="name" content="Ángulo 7">
</span></span><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Luis Alberto Palacios @amanic86">
</span>
<meta itemprop="datePublished" content="2021-01-10T19:12:06-06:00">
<meta itemprop="dateModified" content="2021-01-10T19:14:50-06:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2021/01/10/nueva-cepa-de-covid-llega-a-mexico-detectan-primer-caso-en-tamaulipas/" />
<span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
</span>
<meta itemprop="name" content="Ángulo 7">
</span>
<meta itemprop="headline" content="Nueva cepa de Covid llega a México; detectan primer caso en Tamaulipas">
<span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/covid-coronavirus-aire.jpg">
<meta itemprop="width" content="620">
<meta itemprop="height" content="330">
</span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_153_005" class="tdc-zone"><div class="tdc_zone tdi_154_55e wpb_row td-pb-row"><div id="tdi_155_585" class="tdc-row stretch_row"><div class="vc_row tdi_156_ff3 wpb_row td-pb-row tdc-element-style"><div class="tdi_155_585_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_155_585_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg)!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div></div><div class="vc_column tdi_158_800 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_160_f05 vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_162_00e wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_164_83e wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_166_e99 wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_168_f10 vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_170_590 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_172_f1f td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span></div></div></div></div></div><div class="vc_row_inner tdi_174_30a vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_176_30f wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_177_0e0 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_177_0e0"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_178_ee0"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179_05e tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_179_05e"><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_c01 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_180_c01"><p class="tdm-descr">Contacto: <a href="/cdn-cgi/l/email-protection#365859425f555f574576575851435a59011855595b185b4e"><span class="__cf_email__" data-cfemail="b9d7d6cdd0dad0d8caf9d8d7deccd5d68e97dad6d497d4c1">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_182_d0f wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_184_0dd wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185_60f tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_185_60f"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_186_3f3"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_187_5e8 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_187_5e8"><div class="tdm-social-wrapper tds-social4 tdi_188_700"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_189_5ff" class="tdc-row stretch_row"><div class="vc_row tdi_190_551 wpb_row td-pb-row tdc-element-style"><div class="tdi_189_5ff_rand_style td-element-style"></div><div class="vc_column tdi_192_3e1 wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_f03 tdm-content-horiz-left td-pb-border-top td_block_template_5" data-td-block-uid="tdi_193_f03"><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_195_0df wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_196_12f td-pb-border-top td_block_template_5 widget" data-td-block-uid="tdi_196_12f"><div class="td-block-title-wrap"></div><div id=tdi_196_12f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>
<script>
    
			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":37,"today_wind_speed":[6.70000000000000017763568394002504646778106689453125,4.20000000000000017763568394002504646778106689453125],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1610496000,"day_name":"Mi\u00e9","day_temp":[21,70],"owm_day_index":0},{"timestamp":1610582400,"day_name":"Jue","day_temp":[21,70],"owm_day_index":8},{"timestamp":1610668800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":16},{"timestamp":1610755200,"day_name":"S\u00e1b","day_temp":[20,69],"owm_day_index":24},{"timestamp":1610841600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":32}]});
				});
			
			
            
                jQuery().ready(function () {
                    var blockClass = '.tdi_32_f8d';
                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })
                });
            
            
            
                /* global jQuery:{} */
                jQuery().ready(function () {
                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_52_d15';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_52_d15');
	                
                    tdbMenuItem.isMegaMenuFull = true;
	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);
                });
            
            
                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[343946]");
                });
            
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
<script defer src="https://www.angulo7.com.mx/wp-content/cache/autoptimize/js/autoptimize_9bd80a239c4cd134fe4b3e88825796ea.js"></script>
</body>
</html>