<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Fuego a discreción | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Melquiades Morales ilustraba a sus innumerables compadres: &quot;En política todos los enemigos son reales los amigos, imaginarios&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fuego a discreción | Ángulo 7" />
	<meta property="og:description" content="Melquiades Morales ilustraba a sus innumerables compadres: &quot;En política todos los enemigos son reales los amigos, imaginarios&quot;" />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-09-30T00:13:44+00:00" />
	<meta property="article:modified_time" content="2020-09-30T00:14:25+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Mart\u00ednez.jpg","width":620,"height":330,"caption":"columnistas-Mario-Alejandro-Barrios-Mart\u00ednez"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/#webpage","url":"https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/","name":"Fuego a discreci\u00f3n | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/#primaryimage"},"datePublished":"2020-09-30T00:13:44+00:00","dateModified":"2020-09-30T00:14:25+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/c8f96af6d9d3561fbe0d8060dad9b414"},"description":"Melquiades Morales ilustraba a sus innumerables compadres: \"En pol\u00edtica todos los enemigos son reales los amigos, imaginarios\"","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/"]}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/c8f96af6d9d3561fbe0d8060dad9b414","name":"Mario Alejandro Barrios Mart\u00ednez","description":"Es licenciado en Econom\u00eda por la BUAP. Maestr\u00eda en Ciencias. Colegio de Postgraduados. Maestr\u00eda en Administraci\u00f3n Financiera. Universidad de la Sierra, A. C. Investigador invitado. Universidad de Nexcastle, Inglaterra. 2017-2019. Ha colaborado en medios locales, regionales y estatales, como Diario Cambio, El Heraldo de M\u00e9xico en Puebla, N\u00facleo Radio Mil, S\u00edntesis y actualmente en Diario Puntual."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Fuego a discreción del feed" href="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/feed/" />
<!-- angulo7.com.mx is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-e202423c0c0fcd93216d9b3714a9103f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-2c731b4dbad31909f6241eb0548bf45c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-ac723f4070f529e75b0600a105ab740d.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A400%7CCrimson+Pro%3A400%2C700%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d59a29e8ca4debaa8c353f7a94b6a835.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f1a1fa9d5bf082c61f5f4a6ff858dc8e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-67065d412efe72b09040df5374f9b3aa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d2e8158f7340c090f378063f0d497971.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-2b43ac9f4ebb28d5b6f902e12aadb9d1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public-11890d91ba0b3eaa03c827098e3d4da2.js'></script>
<link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=329507' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F&#038;format=xml" />
<meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2eea463de5","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"2eea463de5","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.angulo7.com.mx/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-329507 single-format-standard td-standard-pack fuego-a-discrecion global-block-template-5 tdb_template_315607 tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, septiembre 29, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_449 td_block_template_5">
<style>
/* custom css */
.tdi_1_449.td-a-rec{
					text-align: center;
				}.tdi_1_449 .td-element-style{
					z-index: -1;
				}.tdi_1_449.td-a-rec-img{
				    text-align: left;
				}.tdi_1_449.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_449.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/322880" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" alt="BUSCAMOS CONTIGO"  width="650" height="90"   data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/08/650x90.gif" /><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/08/650x90.gif" alt="BUSCAMOS CONTIGO"  width="650" height="90"   /></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ec7 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ec7" ><script>var block_tdi_2_ec7 = new tdBlock();
block_tdi_2_ec7.id = "tdi_2_ec7";
block_tdi_2_ec7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ec7","tdc_css_class":"tdi_2_ec7","tdc_css_class_style":"tdi_2_ec7_rand_style"}';
block_tdi_2_ec7.td_column_number = "3";
block_tdi_2_ec7.block_type = "td_block_mega_menu";
block_tdi_2_ec7.post_count = "4";
block_tdi_2_ec7.found_posts = "7687";
block_tdi_2_ec7.header_color = "";
block_tdi_2_ec7.ajax_pagination_infinite_stop = "";
block_tdi_2_ec7.max_num_pages = "1922";
tdBlocksArray.push(block_tdi_2_ec7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ec7" id="tdi_3_770" data-td_block_id="tdi_2_ec7" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_ec7"  id="tdi_4_757" data-td_block_id="tdi_2_ec7" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_ec7"  id="tdi_5_044" data-td_block_id="tdi_2_ec7" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_ec7"  id="tdi_6_474" data-td_block_id="tdi_2_ec7" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_ec7"  id="tdi_7_52f" data-td_block_id="tdi_2_ec7" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_ec7"  id="tdi_8_574" data-td_block_id="tdi_2_ec7" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_ec7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" class="td-image-wrap " title="Rafael González queda a cargo de Fomento Económico en San Andrés" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Rafael González queda a cargo de Fomento Económico en San Andrés" title="Rafael González queda a cargo de Fomento Económico en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Edil-Karina-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rafael González queda a cargo de Fomento Económico en San Andrés" title="Rafael González queda a cargo de Fomento Económico en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Edil-Karina-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" title="Rafael González queda a cargo de Fomento Económico en San Andrés">Rafael González queda a cargo de Fomento Económico en San Andrés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/acusan-escasez-de-agua-en-fraccionamientos-de-cuautlancingo-sosapac-omiso/" rel="bookmark" class="td-image-wrap " title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Moya, Cabalán y Eduardo Rivera avalaron concesionar el agua en Puebla" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/concesionar-agua-Puebla-privatizacion-llave.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Moya, Cabalán y Eduardo Rivera avalaron concesionar el agua en Puebla" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/concesionar-agua-Puebla-privatizacion-llave.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/acusan-escasez-de-agua-en-fraccionamientos-de-cuautlancingo-sosapac-omiso/" rel="bookmark" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso">Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/28/karina-perez-advierte-a-arriaga-que-museo-regional-esta-en-san-andres/" rel="bookmark" class="td-image-wrap " title="Karina Pérez advierte a Arriaga que Museo Regional está en San Andrés" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Karina Pérez advierte a Arriaga que Museo Regional está en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Karina-Perez-San-Andrés-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Karina Pérez advierte a Arriaga que Museo Regional está en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Karina-Perez-San-Andrés-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/28/karina-perez-advierte-a-arriaga-que-museo-regional-esta-en-san-andres/" rel="bookmark" title="Karina Pérez advierte a Arriaga que Museo Regional está en San Andrés">Karina Pérez advierte a Arriaga que Museo Regional está en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/27/san-andres-entre-los-tres-municipios-del-pais-en-lograr-certificado-nacional/" rel="bookmark" class="td-image-wrap " title="San Andrés, entre los tres municipios del país en lograr certificado nacional" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="San Andrés, entre los tres municipios del país en lograr certificado nacional" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/karina-Pérez-reconocimiento-2-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Andrés, entre los tres municipios del país en lograr certificado nacional" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/karina-Pérez-reconocimiento-2-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/27/san-andres-entre-los-tres-municipios-del-pais-en-lograr-certificado-nacional/" rel="bookmark" title="San Andrés, entre los tres municipios del país en lograr certificado nacional">San Andrés, entre los tres municipios del país en lograr certificado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ec7" data-td_block_id="tdi_2_ec7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ec7" data-td_block_id="tdi_2_ec7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_771 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_771" ><script>var block_tdi_9_771 = new tdBlock();
block_tdi_9_771.id = "tdi_9_771";
block_tdi_9_771.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_771","tdc_css_class":"tdi_9_771","tdc_css_class_style":"tdi_9_771_rand_style"}';
block_tdi_9_771.td_column_number = "3";
block_tdi_9_771.block_type = "td_block_mega_menu";
block_tdi_9_771.post_count = "4";
block_tdi_9_771.found_posts = "66643";
block_tdi_9_771.header_color = "";
block_tdi_9_771.ajax_pagination_infinite_stop = "";
block_tdi_9_771.max_num_pages = "16661";
tdBlocksArray.push(block_tdi_9_771);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_771" id="tdi_10_df9" data-td_block_id="tdi_9_771" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_11_f57" data-td_block_id="tdi_9_771" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_12_077" data-td_block_id="tdi_9_771" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_13_f30" data-td_block_id="tdi_9_771" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_14_747" data-td_block_id="tdi_9_771" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_15_77f" data-td_block_id="tdi_9_771" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_16_f05" data-td_block_id="tdi_9_771" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_17_fff" data-td_block_id="tdi_9_771" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_18_f5f" data-td_block_id="tdi_9_771" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_19_f7f" data-td_block_id="tdi_9_771" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_20_4f0" data-td_block_id="tdi_9_771" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_21_705" data-td_block_id="tdi_9_771" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_22_cf5" data-td_block_id="tdi_9_771" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_23_f55" data-td_block_id="tdi_9_771" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_24_055" data-td_block_id="tdi_9_771" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_25_f70" data-td_block_id="tdi_9_771" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_26_700" data-td_block_id="tdi_9_771" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_27_f77" data-td_block_id="tdi_9_771" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_28_6f7" data-td_block_id="tdi_9_771" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_29_6ff" data-td_block_id="tdi_9_771" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_9_771"  id="tdi_30_f00" data-td_block_id="tdi_9_771" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_9_771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/" rel="bookmark" class="td-image-wrap " title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Para 2021, 2 mil 700 sucursales de Banco del Bienestar en país: AMLO" title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/cajas-banco-del-bienestar.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Para 2021, 2 mil 700 sucursales de Banco del Bienestar en país: AMLO" title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/cajas-banco-del-bienestar.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/" rel="bookmark" title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla">Banco del Bienestar dará créditos a pequeños empresarios en Puebla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/" rel="bookmark" class="td-image-wrap " title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/anteproyecto-P-IMSS-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/anteproyecto-P-IMSS-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/" rel="bookmark" title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas">Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/" rel="bookmark" class="td-image-wrap " title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Del 34.6%, disponibilidad de camas para pacientes Covid en Puebla: SS estatal" title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/hospital-camas-covid-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Del 34.6%, disponibilidad de camas para pacientes Covid en Puebla: SS estatal" title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/hospital-camas-covid-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/" rel="bookmark" title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes">Bajan casos de Covid en Puebla; Federación reporta 47 este martes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/" rel="bookmark" class="td-image-wrap " title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Valentín Meses levanta la mano para buscar alcaldía de Puebla en 2021" title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Valentín-Meses-Rojas-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Valentín Meses levanta la mano para buscar alcaldía de Puebla en 2021" title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Valentín-Meses-Rojas-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/" rel="bookmark" title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021">Valentín Meneses levanta la mano para buscar alcaldía de Puebla en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_771" data-td_block_id="tdi_9_771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_771" data-td_block_id="tdi_9_771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="329507" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/"                     data-post-edit-url=""                     data-post-title="Fuego a discreción"                >
                    <div id="tdi_31_f0a" class="tdc-zone"><div class="tdc_zone tdi_32_9ef  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_9ef{
                    min-height: 0;
                }
</style><div id="tdi_33_fee" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34_57f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_57f{
                    min-height: 0;
                }.tdi_34_57f,
				.tdi_34_57f .tdc-columns{
				    display: block;
				}.tdi_34_57f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36_fed  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_fed{
                    vertical-align: baseline;
                }.tdi_36_fed .wpb_wrapper,
				.tdi_36_fed .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_fed .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_fed .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_fed{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_fed{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_fed{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_fed{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_37_c0f td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_37_c0f" >
<style>

/* inline tdc_css att */

.tdi_37_c0f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37_c0f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_c0f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_c0f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_c0f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_c0f .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_37_c0f .tdb-cat-bg{
					border-width: 1px;
				}.tdi_37_c0f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_37_c0f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_37_c0f{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_c0f .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_c0f .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/columnistas/" ><span class="tdb-cat-bg"></span>Columnistas</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" ><span class="tdb-cat-bg"></span>Desde la barrera</a></div></div><div class="td_block_wrap tdb_title tdi_38_3f7 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_38_3f7" >
<style>

/* inline tdc_css att */

.tdi_38_3f7{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_3f7{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_3f7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_38_3f7 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_38_3f7{
					text-align: left;
				}.tdi_38_3f7 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_38_3f7 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_3f7 .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_3f7 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38_3f7 .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Fuego a discreción</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_41_4b0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_4b0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_4b0,
				.tdi_41_4b0 .tdc-inner-columns{
				    display: block;
				}.tdi_41_4b0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_4b0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_4b0 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_43_07b  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_43_07b{
                    vertical-align: baseline;
                }.tdi_43_07b .wpb_wrapper,
				.tdi_43_07b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_07b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_07b{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_07b{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_44_b44 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_44_b44" >
<style>

/* inline tdc_css att */

.tdi_44_b44{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_b44{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_b44{
                    display: inline-block;
                }.tdi_44_b44 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_44_b44 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_44_b44 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_44_b44 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_b44 .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_44_b44 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_44_b44 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_44_b44 .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_44_b44 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/mbarrios/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_7a0 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_45_7a0"   >
<style>
/* custom css */
.tdi_45_7a0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_45_7a0 i,
				.tdi_45_7a0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_45_7a0{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_45_7a0 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_46_0c1{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_0c1:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_46_0c1 svg{
				    fill: #cccccc;
				}.tdi_46_0c1 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_46_0c1 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_47_fb6 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_47_fb6" >
<style>

/* inline tdc_css att */

.tdi_47_fb6{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_47_fb6{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_47_fb6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_fb6{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_fb6{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-29T19:13:44-05:00">29 septiembre, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_4bb tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_48_4bb"   >
<style>
/* custom css */
.tdi_48_4bb i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_48_4bb i,
				.tdi_48_4bb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_48_4bb{
				    display: inline-block;
				}
</style>
<style>
.tdi_49_144{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_144:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_49_144 svg{
				    fill: #cccccc;
				}.tdi_49_144 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_49_144 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_50_457 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_50_457" >
<style>

/* inline tdc_css att */

.tdi_50_457{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_50_457{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_50_457 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_457{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50_457 i{
                    font-size: 12px;
                }.tdi_50_457{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-329507">59</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_51_f77 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51_f77"   >
<style>
/* custom css */
.tdi_51_f77 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_51_f77 i,
				.tdi_51_f77 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_51_f77{
				    display: inline-block;
				}
</style>
<style>
.tdi_52_757{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_52_757:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_52_757 svg{
				    fill: #cccccc;
				}.tdi_52_757 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_52_757 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_53_44b td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_53_44b" >
<style>

/* inline tdc_css att */

.tdi_53_44b{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_53_44b{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_53_44b i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_53_44b a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_44b{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_44b i{
                    font-size: 10px;
                }.tdi_53_44b{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_55_fc7  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_55_fc7{
                    vertical-align: baseline;
                }.tdi_55_fc7 .wpb_wrapper,
				.tdi_55_fc7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_fc7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_fc7{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_56_4bf td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_56_4bf" >
<style>

/* inline tdc_css att */

.tdi_56_4bf{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_4bf{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_4bf{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_4bf .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_56_4bf" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuego+a+discreci%C3%B3n&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg&description=Melquiades Morales ilustraba a sus innumerables compadres: &quot;En política todos los enemigos son reales los amigos, imaginarios&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fuego+a+discreci%C3%B3n %0A%0A https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/&title=Fuego+a+discreci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_56_4bf">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_57_b77" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58_fd4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_fd4{
                    min-height: 0;
                }.tdi_58_fd4,
				.tdi_58_fd4 .tdc-columns{
				    display: block;
				}.tdi_58_fd4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_fd4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_58_fd4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_58_fd4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_58_fd4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_fd4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_fd4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_fd4{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_60_f59  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60_f59{
                    vertical-align: baseline;
                }.tdi_60_f59 .wpb_wrapper,
				.tdi_60_f59 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_f59 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_f59 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60_f59{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_f59{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_f59{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_f59{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_61_474 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_61_474" >
<style>
/* custom css */
.tdi_61_474 .tdb-block-inner{
                    max-width: 710px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_61_474,
                .tdi_61_474 > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_61_474 h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_61_474 li{
			        line-height:1.4 !important;
		        }.tdi_61_474 li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_61_474 .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_474,
                .tdi_61_474 > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_474,
                .tdi_61_474 > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_61_474 img.aligncenter,
				.td-pb-span12 .tdi_61_474 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_61_474,
                .tdi_61_474 > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><img class="aligncenter wp-image-252840 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20182'%3E%3C/svg%3E" alt="biografia-columnista-Mario-Alejandro-Barrios-Martínez" width="620" height="182" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez-300x88.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez.jpg" /><noscript><img class="aligncenter wp-image-252840 size-full" src="https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez.jpg" alt="biografia-columnista-Mario-Alejandro-Barrios-Martínez" width="620" height="182" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2019/09/biografia-columnista-Mario-Alejandro-Barrios-Martínez-300x88.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p>
<p style="text-align: justify;"><strong>Melquiades Morales i</strong>lustraba a sus innumerables compadres: &#8220;En política todos los enemigos son reales los amigos, imaginarios&#8221;</p>
<p style="text-align: justify;">Yo digo: &#8220;Al que no le guste la lumbre, que no se acerque a la cocina&#8221;</p>
<p style="text-align: justify;">Como en <strong>todo proceso electoral en México</strong>, las campañas electorales ya iniciaron, aun cuando las autoridades electorales no han dado la autorización correspondiente; en Zacatlán los aspirantes a la candidatura a la alcaldía se encuentran desde hace tiempo en plena labor proselitista; con mayor o menor fortuna.</p>
<p style="text-align: justify;">Aquellos que pretendieron dar el albazo, por lo general, han caído en el desánimo y el ostracismo.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Desde mi punto de vista, solamente unos cuantos, no más de tres<strong>, tienen la oportunidad de obtener la deseada candidatura</strong> por el partido o alianza correspondiente.<span id="more-329507"></span></p>
<p style="text-align: justify;">La lucha por el poder será feroz, las campañas negras están en su apogeo eligiendo como principal campo de batalla las redes sociales.</p>
<p style="text-align: justify;">Los pocos que cuentan con<strong> recursos e ingenio utilizan los memes como arma de ataque</strong>.</p>
<p style="text-align: justify;">La batalla apenas empieza y, los faltos del sentido de oportunidad, han estado atacando sin piedad.</p>
<p style="text-align: justify;">Sin duda, el ingenio del mexicano <strong>se ha sublimado en la elaboración de simpáticos memes</strong>.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">La raíz de éste tipo de burla surge desde tiempos de la Colonia, en donde los oprimidos la utilizaban para hostilizar al dictador en turno. Los defectos, reales o imaginarios, de la nobleza fueron utilizados sin escrúpulos para provocar su ira.</p>
<p style="text-align: justify;">En Zacatlán, recordemos que el <b>inconmensurable Daniel Cabrera pasó encarcelado la mayor parte de su luminosa vida por atacar</b>, desde las páginas del &#8220;Hijo del Ahuizote&#8221;, la feroz dictadura de Porfirio Díaz.</p>
<p style="text-align: justify;">Hasta el momento las baterías se han enfocado en algunos de los aspirantes que aparecen en las redes sociales, destacando los integrantes de la administración municipal y los personajes relacionados con ella.</p>
<p style="text-align: justify;">Y esto es, sólo el principio¡¡¡</p>
<p style="text-align: justify;">Qué Zavala los redima&#8230;</p>
<p style="text-align: justify;">Ciertas periodistas de la autollamada estación oficial se sienten intocables. Protegidas por el poder económico y político social atacan a mansalva a los objetivos que sus patrones les señalan.</p>
<p style="text-align: justify;">A pesar del decálogo del periodista se indica:<strong> &#8220;perro no come perro&#8221;</strong>, señalaré que para atacar sin fundamentos hay que tener la cola corta.</p>
<p style="text-align: justify;">Basta googlear el nombre de estas profesionales de la comunicación para conocer su historia pública, no es necesario exhibirlas, sus hechos las condenan.</p>
<p style="text-align: justify;">Sin embargo, en política todo cae por su propio peso.</p>
<p style="text-align: justify;">Don Apuleyo y sus sofismas.</p>
<p style="text-align: justify;">Utilizando un canal de comunicación privado, pregunté al exitoso y brillante empresario, Apuleyo Morales, si se encontraba titulado.</p>
<p style="text-align: justify;">Fiel a su naturaleza, <strong>respondió en redes sociales con un brillante texto que mereció el aplauso del respetable</strong>. Al final del mismo, en donde humildemente se comparó con los Grandes Iluminados de la historia reconoció que, efectivamente, no se encuentra titulado.</p>
<p style="text-align: justify;">Al mismo tiempo, arremetió contra aquellos que han logrado un título académico pero son ejemplo de corrupción.</p>
<p style="text-align: justify;">Mi estimado Apuleyo, <strong>la pregunta es sencilla y directa</strong>: en algún momento como funcionario público has firmado documentos oficiales como licenciado?<br />
Breve pero sustancioso&#8230;</p>
<p style="text-align: justify;">Esta administración inició con el pie derecho, a estas alturas el final de la partida ha concluido. Su desprestigio se refleja brutalmente en los casos de nepotismo denunciados <strong>públicamente;</strong> la respuesta del Profe fue cesarlos de manera fulminante, pero en privado únicamente fueron reubicados.</p>
<p style="text-align: justify;">El alcalde todas las noches sueña con que ya culmine su trienio, pero lamentablemente se encuentra atrapado por sus<strong> propias decisiones</strong> y, aún viene lo peor.</p>
<p style="text-align: justify;">De manera sorpresiva y lamentable falleció el gran artista y ser humano Marco Aurelio Alvirez; reconocido Director de <strong>orquesta, compositor y genial guitarrista</strong>, lo recordaremos escuchando su música.</p>
<p style="text-align: justify;">Seguirán los despidos masivos en las delegaciones estatales con miras a preparar las condiciones para la batalla electoral que se avecina.</p>
<p style="text-align: justify;">Desafortunadamente, en esta lucha ya no participará con el mismo brío el <b>Doctor Pablo López Pacheco y su distinguida esposa</b>. Uno cosecha lo que siembra¡</p>
<p style="text-align: justify;">En esta pandemia, la enfermedad arrasó con la nula estrategia del gobierno local, en este desierto floreció un oasis: el negocio de Maru Fernández es, y ha sido, un bastión para el <strong>emprendedurismo</strong> y la difusión de la diversión y cultura.</p>
<p style="text-align: justify;">En el Restaurante El Mirdor saludé al buen amigo Ricardo departiendo con un importante grupo de activistas en pro de la ecología y de toda aquella acción que identifica al ser humano.</p>
<p style="text-align: justify;">El pasado día 22 celebramos el cumpleaños del estimado amigo, José Carlos López Márquez. En cabañas<strong> La Gazapera del profesor Everardo Cruz,</strong> brindamos, comimos y escuchamos la gran vzs de Fidel Cruz, mejor conocido como &#8220;El Hueso&#8221;.</p>
<p style="text-align: justify;">Bodegas Delicia celebra 92 años de existencia .Originalmente fue fundada por Gilberto Martínez Pérez en el viejo barrio de Jicolapa, en la actualidad la administran con éxito mis estimadas tías: Lilia y Lourdes Martínez García</p>
<p><em><strong>*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias Ángulo 7.      </strong></em></p>
<div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.angulo7.com.mx/2020/09/21/los-regidores-de-biestro-alcalde/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-mobile="true"></div>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_63_dd0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_dd0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_dd0,
				.tdi_63_dd0 .tdc-inner-columns{
				    display: block;
				}.tdi_63_dd0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63_dd0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_63_dd0 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_63_dd0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63_dd0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_65_477  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_65_477{
                    vertical-align: baseline;
                }.tdi_65_477 .wpb_wrapper,
				.tdi_65_477 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_477 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_477{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_477{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_477{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_477{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_66_dbb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_66_dbb" >
<style>

/* inline tdc_css att */

.tdi_66_dbb{
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_dbb{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_dbb .td-block-title a,
				.tdi_66_dbb .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_dbb .td-block-title a,
				.tdi_66_dbb .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_dbb .td-block-title a,
				.tdi_66_dbb .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_dbb .td-block-title a,
				.tdi_66_dbb .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_67_97f td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_67_97f" >
<style>

/* inline tdc_css att */

.tdi_67_97f{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_67_97f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/" rel="bookmark" class="td-image-wrap " title="¿Zavala a Gobernación?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/" rel="bookmark" title="¿Zavala a Gobernación?">¿Zavala a Gobernación?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:46:12-06:00" >25 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">José Luis Márquez Martínez tenía las maletas listas, sabía que en cualquier momento saldría de la subsecretaría de Gobernación. Su futuro está claro: buscará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/" rel="bookmark" class="td-image-wrap " title="¿Elogios para un gobierno fallido?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/" rel="bookmark" title="¿Elogios para un gobierno fallido?">¿Elogios para un gobierno fallido?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T14:43:18-06:00" >19 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Alabanza en boca propia, es vituperio.
La actual Administración Municipal de Zacatlán publica el día domingo 17 un comunicado informando del éxito obtenido por el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/" rel="bookmark" class="td-image-wrap " title="¿Y ahora, qué sigue?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/" rel="bookmark" title="¿Y ahora, qué sigue?">¿Y ahora, qué sigue?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T08:21:59-06:00" >10 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">4 millones de pesos extra solicitó al Cabildo de Zacatlán el presidente municipal, Luis Márquez Lecona, para solventar los gastos de la pasada Feria...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/10/27/notarias-notorias-ni-tanto/" rel="bookmark" class="td-image-wrap " title="Notarías, notorias (ni tanto)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/10/27/notarias-notorias-ni-tanto/" rel="bookmark" title="Notarías, notorias (ni tanto)">Notarías, notorias (ni tanto)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T18:42:03-06:00" >27 octubre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/10/27/notarias-notorias-ni-tanto/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">90 mil pesos recibe Maiella Gómez para invertirlos en Casas de Gestión que no existen.
En los años que tiene viviendo del presupuesto jamás ha...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/10/27/notarias-notorias-ni-tanto/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_68_478 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_68_478" >
<style>

/* inline tdc_css att */

.tdi_68_478{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_478{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_68_478 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_68_478 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_68_478 .tdb-block-inner{
                    text-align: center;
                }.tdi_68_478 .avatar,
                .tdi_68_478 .tdb-author-photo:before,
                .tdi_68_478 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_68_478 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_68_478 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_68_478 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_68_478 .tdb-social-item i.td-icon-twitter,
				.tdi_68_478 .tdb-social-item i.td-icon-linkedin,
				.tdi_68_478 .tdb-social-item i.td-icon-pinterest,
				.tdi_68_478 .tdb-social-item i.td-icon-blogger,
				.tdi_68_478 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_68_478 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_68_478 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_68_478 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_68_478 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_68_478 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_68_478 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_478{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_478{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_478{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/mbarrios/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/mbarrios/" class="tdb-author-name">Mario Alejandro Barrios Martínez</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Es licenciado en Economía por la BUAP. Maestría en Ciencias. Colegio de Postgraduados. Maestría en Administración Financiera. Universidad de la Sierra, A. C. Investigador invitado. Universidad de Nexcastle, Inglaterra. 2017-2019. Ha colaborado en medios locales, regionales y estatales, como Diario Cambio, El Heraldo de México en Puebla, Núcleo Radio Mil, Síntesis y actualmente en Diario Puntual.</div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_70_c05  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70_c05{
                    vertical-align: baseline;
                }.tdi_70_c05 .wpb_wrapper,
				.tdi_70_c05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_c05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_c05{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_c05{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_c05{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_c05{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_73_c25 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_76_f50 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_76_f50" >
<style>
/* custom css */
.tdi_76_f50 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_76_f50 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_76_f50 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_f50 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_f50 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_76_f50 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_f50 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_76_f50 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/mario-alejandro-barrios/">Mario Alejandro Barrios</a></li><li><a href="https://www.angulo7.com.mx/tag/proceso-electoral-2/">proceso electoral</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_77_b77 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_b77" >
<style>

/* inline tdc_css att */

.tdi_77_b77{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_77_b77 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_77_b77" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuego+a+discreci%C3%B3n&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F29%2Ffuego-a-discrecion%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg&description=Melquiades Morales ilustraba a sus innumerables compadres: &quot;En política todos los enemigos son reales los amigos, imaginarios&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fuego+a+discreci%C3%B3n %0A%0A https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/&title=Fuego+a+discreci%C3%B3n">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_b77">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_037  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_037{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_037,
				.tdi_79_037 .tdc-inner-columns{
				    display: block;
				}.tdi_79_037 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_cfc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_cfc{
                    vertical-align: baseline;
                }.tdi_81_cfc .wpb_wrapper,
				.tdi_81_cfc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_cfc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_7f7  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_7f7{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_7f7{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_7f7{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_f44 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_84_f44{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_f44{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_f44{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_f44{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_f44.td-a-rec{
					text-align: center;
				}.tdi_84_f44 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AnuncioCuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="9865452563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_85_37c tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_85_37c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_37c{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_37c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_37c{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_37c cite a:hover{
                    color: #829875;
                }.tdi_85_37c .comment-link{
                    display: inline-block;
                }.tdi_85_37c .comment-edit-link{
                    color: #829875;
                }.tdi_85_37c .comment-reply-link:hover,
                .tdi_85_37c #cancel-comment-reply-link:hover,
                .tdi_85_37c .logged-in-as a:hover{
                    color: #829875;
                }.tdi_85_37c .comment{
                    border-bottom-style: solid;
                }.tdi_85_37c .comment .children{
                    border-top-style: solid;
                }.tdi_85_37c .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_85_37c .avatar{
					border-radius: 50px;
				}.tdi_85_37c .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_85_37c .td-block-title a,
				.tdi_85_37c .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_37c cite{
					font-family:Lato !important;
				}.tdi_85_37c .comment-link,
				.tdi_85_37c .comment-edit-link{
					font-family:Lato !important;
				}.tdi_85_37c .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_85_37c .comment-reply-link{
					font-family:Lato !important;
				}.tdi_85_37c .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_85_37c input[type=text],
                .tdi_85_37c textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_85_37c .comment-form-cookies-consent label,
                .tdi_85_37c .logged-in-as,
                .tdi_85_37c .logged-in-as a{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_37c .td-block-title a,
				.tdi_85_37c .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_37c .td-block-title a,
				.tdi_85_37c .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_37c .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_37c .td-block-title a,
				.tdi_85_37c .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_37c .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/fuego-a-discrecion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='329507' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_87_15f  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87_15f{
                    vertical-align: baseline;
                }.tdi_87_15f .wpb_wrapper,
				.tdi_87_15f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_15f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_15f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_15f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_15f{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_15f{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_047 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_88_047{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_047{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_047{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_047.td-a-rec{
					text-align: center;
				}.tdi_88_047 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_89_71d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_89_71d" >
<style>

/* inline tdc_css att */

.tdi_89_71d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_89_71d .td-block-title a,
				.tdi_89_71d .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_71d .td-block-title a,
				.tdi_89_71d .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_71d .td-block-title a,
				.tdi_89_71d .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_71d .td-block-title a,
				.tdi_89_71d .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_90_706 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_90_706" >
<style>

/* inline tdc_css att */

.tdi_90_706{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_706{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_706 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/" rel="bookmark" class="td-image-wrap " title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/cajas-banco-del-bienestar.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/economia/" class="td-post-category">Economía</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/" rel="bookmark" title="Banco del Bienestar dará créditos a pequeños empresarios en Puebla">Banco del Bienestar dará créditos a pequeños empresarios en Puebla</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T21:57:28-05:00" >29 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El Banco del Bienestar, en conjunto con la Secretaría de Economía, dará créditos, de 20 mil a 50 mil pesos, a pequeños empresarios con...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/29/banco-del-bienestar-dara-creditos-a-pequenos-empresarios-en-puebla/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_91_dd0 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_91_dd0" >
<style>

/* inline tdc_css att */

.tdi_91_dd0{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_dd0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/" rel="bookmark" class="td-image-wrap " title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/anteproyecto-P-IMSS-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/" rel="bookmark" title="Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas">Con presupuesto de 901 mil mdp, IMSS garantiza atención y plazas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:52:25-05:00" >29 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Con el anteproyecto de presupuesto enviado a la Cámara de Diputados, que contempla un egreso de 901 mil 687 millones de pesos, el IMSS...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/29/con-presupuesto-de-901-mil-mdp-imss-garantiza-atencion-y-plazas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/" rel="bookmark" class="td-image-wrap " title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/hospital-camas-covid-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/" rel="bookmark" title="Bajan casos de Covid en Puebla; Federación reporta 47 este martes">Bajan casos de Covid en Puebla; Federación reporta 47 este martes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:34:23-05:00" >29 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por segundo día consecutivo, en Puebla hubo menos de 100 casos de Covid-19, pues este martes la Secretaría de Salud (SS) federal registró 47...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/29/bajan-casos-de-covid-en-puebla-federacion-reporta-47-este-martes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/" rel="bookmark" class="td-image-wrap " title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Valentín-Meses-Rojas-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/" rel="bookmark" title="Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021">Valentín Meneses levanta la mano para buscar alcaldía de Puebla en 2021</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T20:11:13-05:00" >29 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El exlíder estatal del PRI, Valentín Meneses Rojas, afirmó que tiene intenciones de buscar la candidatura por la presidencia municipal de Puebla; pidió al...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/29/valentin-meses-levanta-la-mano-para-buscar-alcaldia-de-puebla-en-2021/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" class="td-image-wrap " title="Rafael González queda a cargo de Fomento Económico en San Andrés" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Edil-Karina-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/" class="td-post-category">Las Cholulas</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" title="Rafael González queda a cargo de Fomento Económico en San Andrés">Rafael González queda a cargo de Fomento Económico en San Andrés</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T19:46:01-05:00" >29 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La presidenta municipal de San Andrés Cholula, Karina Pérez Popoca, anunció la separación del cargo del ahora extitular de la Secretaría de Fomento Económico,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_7c7 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_92_7c7{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_92_7c7.td-a-rec{
					text-align: center;
				}.tdi_92_7c7 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_93_77b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_6ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_6ff{
                    min-height: 0;
                }.tdi_94_6ff,
				.tdi_94_6ff .tdc-columns{
				    display: block;
				}.tdi_94_6ff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96_f77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_f77{
                    vertical-align: baseline;
                }.tdi_96_f77 .wpb_wrapper,
				.tdi_96_f77 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_f77 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_96_f77 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_520  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_98_520{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_520{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_520{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_520{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_99_5eb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_99_5eb" >
<style>

/* inline tdc_css att */

.tdi_99_5eb{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_99_5eb .td-block-title a,
				.tdi_99_5eb .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_5eb .td-block-title a,
				.tdi_99_5eb .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_5eb .td-block-title a,
				.tdi_99_5eb .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_5eb .td-block-title a,
				.tdi_99_5eb .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_100_7f7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_101_e57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_e57{
                    min-height: 0;
                }.tdi_101_e57,
				.tdi_101_e57 .tdc-columns{
				    display: block;
				}.tdi_101_e57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103_194  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_194{
                    vertical-align: baseline;
                }.tdi_103_194 .wpb_wrapper,
				.tdi_103_194 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_194 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_194 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_104_d77 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_104_d77" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_d77{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_d77{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_d77{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_104_d77 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/01/05/feliz-boda-real/" rel="bookmark" class="td-image-wrap " title="Feliz boda real" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/01/05/feliz-boda-real/" rel="bookmark" title="Feliz boda real">Feliz boda real</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T11:19:41-06:00" >5 enero, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/01/05/feliz-boda-real/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">La virtual candidata a la próxima Presidencia Municipal de Zacatlán, contrajo nupcias con el Doctor Pablo López Pacheco, un día antes de la celebración...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/01/05/feliz-boda-real/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/" rel="bookmark" class="td-image-wrap " title="¿Zavala a Gobernación?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/" rel="bookmark" title="¿Zavala a Gobernación?">¿Zavala a Gobernación?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T13:46:12-06:00" >25 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">José Luis Márquez Martínez tenía las maletas listas, sabía que en cualquier momento saldría de la subsecretaría de Gobernación. Su futuro está claro: buscará...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/25/zavala-a-gobernacion/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/" rel="bookmark" class="td-image-wrap " title="¿Elogios para un gobierno fallido?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/" rel="bookmark" title="¿Elogios para un gobierno fallido?">¿Elogios para un gobierno fallido?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T14:43:18-06:00" >19 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Alabanza en boca propia, es vituperio.
La actual Administración Municipal de Zacatlán publica el día domingo 17 un comunicado informando del éxito obtenido por el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/19/elogios-para-un-gobierno-fallido/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/" rel="bookmark" class="td-image-wrap " title="¿Y ahora, qué sigue?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/" class="td-post-category">Desde la barrera</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/" rel="bookmark" title="¿Y ahora, qué sigue?">¿Y ahora, qué sigue?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mbarrios/">Mario Alejandro Barrios Martínez</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-10T08:21:59-06:00" >10 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">4 millones de pesos extra solicitó al Cabildo de Zacatlán el presidente municipal, Luis Márquez Lecona, para solventar los gastos de la pasada Feria...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2019/11/10/y-ahora-que-sigue/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_088 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_105_088{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_088{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_088.td-a-rec{
					text-align: center;
				}.tdi_105_088 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mario Alejandro Barrios Martínez"></span><meta itemprop="datePublished" content="2020-09-29T19:13:44-05:00"><meta itemprop="dateModified" content="2020-09-29T19:14:25-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/09/29/fuego-a-discrecion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Fuego a discreción"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2019/09/columnistas-Mario-Alejandro-Barrios-Martínez.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_106_e4e" class="tdc-zone"><div class="tdc_zone tdi_107_74e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_107_74e{
                    min-height: 0;
                }
</style><div id="tdi_108_fe5" class="tdc-row stretch_row"><div class="vc_row tdi_109_05e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109_05e{
                    min-height: 0;
                }.tdi_109_05e,
				.tdi_109_05e .tdc-columns{
				    display: block;
				}.tdi_109_05e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_05e{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_109_05e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109_05e{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_05e{
padding-top:44px !important;
}
}

</style>
<div class="tdi_108_fe5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_108_fe5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_108_fe5_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_111_577  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_577{
                    vertical-align: baseline;
                }.tdi_111_577 .wpb_wrapper,
				.tdi_111_577 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_577 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_577 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113_083  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113_083{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113_083,
				.tdi_113_083 .tdc-inner-columns{
				    display: block;
				}.tdi_113_083 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_115_f75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115_f75{
                    vertical-align: baseline;
                }.tdi_115_f75 .wpb_wrapper,
				.tdi_115_f75 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_f75 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_117_7ed  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_7ed{
                    vertical-align: baseline;
                }.tdi_117_7ed .wpb_wrapper,
				.tdi_117_7ed .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_7ed .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_119_5e7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119_5e7{
                    vertical-align: baseline;
                }.tdi_119_5e7 .wpb_wrapper,
				.tdi_119_5e7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_5e7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_121_7f0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_7f0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_7f0,
				.tdi_121_7f0 .tdc-inner-columns{
				    display: block;
				}.tdi_121_7f0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_123_f5b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_f5b{
                    vertical-align: baseline;
                }.tdi_123_f5b .wpb_wrapper,
				.tdi_123_f5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_f5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_f5b{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_4ff  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_4ff{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_127_fff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_fff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_fff,
				.tdi_127_fff .tdc-inner-columns{
				    display: block;
				}.tdi_127_fff .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_fff{
padding-bottom:30px !important;
}

.tdi_127_fff .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_fff{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129_e44  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129_e44{
                    vertical-align: baseline;
                }.tdi_129_e44 .wpb_wrapper,
				.tdi_129_e44 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_e44 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_e44{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_e44{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130_757 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_130_757" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_757{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_131_045 .tdm-title{
					color: #ffffff;
				}.tdi_131_045 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_131_045"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_f4e tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_132_f4e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_f4e{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_f4e .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_f4e .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_557 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_133_557" >
<style>

/* inline tdc_css att */

.tdi_133_557{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_557{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_557 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_133_557 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_557 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_135_774  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135_774{
                    vertical-align: baseline;
                }.tdi_135_774 .wpb_wrapper,
				.tdi_135_774 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_774 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_774{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_774{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_7e0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_137_7e0{
                    vertical-align: baseline;
                }.tdi_137_7e0 .wpb_wrapper,
				.tdi_137_7e0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_7e0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_7e0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_a77 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_138_a77" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138_a77{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_139_fff .tdm-title{
					color: #ffffff;
				}.tdi_139_fff .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_139_fff"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_140_977 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_140_977" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140_977{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_141_3f0 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_141_3f0 .tdm-social-item i.td-icon-twitter,
				.tdi_141_3f0 .tdm-social-item i.td-icon-linkedin,
				.tdi_141_3f0 .tdm-social-item i.td-icon-pinterest,
				.tdi_141_3f0 .tdm-social-item i.td-icon-blogger,
				.tdi_141_3f0 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_141_3f0 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_141_3f0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_141_3f0 .tdm-social-item i,
				.tds-team-member2 .tdi_141_3f0.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_141_3f0 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_141_3f0.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_141_3f0 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_141_3f0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141_3f0 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141_3f0 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_141_3f0 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_141_3f0 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_141_3f0 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_141_3f0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_142_f71" class="tdc-row stretch_row"><div class="vc_row tdi_143_4f0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_143_4f0{
                    min-height: 0;
                }.tdi_143_4f0,
				.tdi_143_4f0 .tdc-columns{
				    display: block;
				}.tdi_143_4f0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_4f0{
position:relative;
}

.tdi_143_4f0 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143_4f0{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_142_f71_rand_style td-element-style" ><style>
.tdi_142_f71_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_145_000  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_000{
                    vertical-align: baseline;
                }.tdi_145_000 .wpb_wrapper,
				.tdi_145_000 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_000 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_145_000 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_8cf tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_146_8cf" >
<style>

/* inline tdc_css att */

.tdi_146_8cf{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_8cf{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_8cf .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_148_f3f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148_f3f{
                    vertical-align: baseline;
                }.tdi_148_f3f .wpb_wrapper,
				.tdi_148_f3f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_f3f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_148_f3f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148_f3f{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_f3f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_817 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_149_817" >
<style>

/* inline tdc_css att */

.tdi_149_817{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149_817 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_149_817{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_817{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_817{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_817 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_149_817 .menu{
					display: flex;
				}.tdi_149_817 .sub-menu{
					display: none;
				}.tdi_149_817 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_149_817 ul li{
					margin-right: 10px;
				}.tdi_149_817 ul li:last-child{
					margin-right: 0;
				}.tdi_149_817 a{
					color: #cccccc;
				}.tdi_149_817 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_149_817 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f740f7803e02
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[14.4000000000000003552713678800500929355621337890625,58],"today_humidity":82,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[14.4000000000000003552713678800500929355621337890625,58],"today_max":[14.4000000000000003552713678800500929355621337890625,58],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1601445600,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":0},{"timestamp":1601510400,"day_name":"Jue","day_temp":[22,72],"owm_day_index":6},{"timestamp":1601596800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":14},{"timestamp":1601683200,"day_name":"S\u00e1b","day_temp":[21,71],"owm_day_index":22},{"timestamp":1601769600,"day_name":"Dom","day_temp":[18,65],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[329507]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601441656 -->