<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" /><title>La crisis sanitaría que enterraría el proyecto político de AMLO en 2021 | Ángulo 7</title><meta name="description" content="Las administraciones locales o federales siempre tienen crisis políticas, que de no manejarse adecuadamente se convierten en la sentencia"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021 | Ángulo 7" /><meta property="og:description" content="Las administraciones locales o federales siempre tienen crisis políticas, que de no manejarse adecuadamente se convierten en la sentencia" /><meta property="og:url" content="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" /><meta property="og:site_name" content="Ángulo 7" /><meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" /><meta property="article:tag" content="Andres Manuel López Obrador" /><meta property="article:tag" content="crisis sanitaria" /><meta property="article:tag" content="Jesús Lemus Pérez" /><meta property="article:section" content="Sin Paradigmas" /><meta property="article:published_time" content="2020-04-03T01:30:00+00:00" /><meta property="article:modified_time" content="2020-04-03T02:37:06+00:00" /><meta property="og:updated_time" content="2020-04-03T02:37:06+00:00" /><meta property="fb:app_id" content="1756839857917569" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Las administraciones locales o federales siempre tienen crisis políticas, que de no manejarse adecuadamente se convierten en la sentencia" /><meta name="twitter:title" content="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021 | Ángulo 7" /><meta name="twitter:site" content="@angulosiete" /><meta name="twitter:image" content="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg" /><meta name="twitter:creator" content="@angulosiete" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","inLanguage":"es","description":"Periodismo para construir en com\u00fan en Puebla y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg","width":300,"height":160,"caption":"Columnistas-JesusLemusPerez"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/#webpage","url":"https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/","name":"La crisis sanitar\u00eda que enterrar\u00eda el proyecto pol\u00edtico de AMLO en 2021 | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/#primaryimage"},"datePublished":"2020-04-03T01:30:00+00:00","dateModified":"2020-04-03T02:37:06+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/9fe4937f68e84dd45934492ccc7bb2d6"},"description":"Las administraciones locales o federales siempre tienen crisis pol\u00edticas, que de no manejarse adecuadamente se convierten en la sentencia","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/"]}]},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/9fe4937f68e84dd45934492ccc7bb2d6","name":"Jes\u00fas Lemus P\u00e9rez @chucho_lemus1","image":{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/#authorlogo","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2017/05/jose-de-jesus-lemus-perez.jpg","caption":"Jes\u00fas Lemus P\u00e9rez @chucho_lemus1"},"description":"Licenciado en Ciencias de la Comunicaci\u00f3n. Reportero con 8 a\u00f1os de experiencia en la cobertura de procesos electorales, partidos pol\u00edticos y actividades del Congreso del estado. Ha trabajado en E-Consulta, Reto Diario y Contraste de Puebla y en el noticiero de la 102.1 FM de la Tropical Caliente.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-a4dbedeefa2b476f6326d6bb9c7e1158.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-eacecec537fb4284c5fd94adfa2b95ac.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/style-bbc118cf3dff1c5de0008f162cdc2847.css' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-c9dc0bb09db5b5931bb4690a029bb9d6.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","post_id":"294505"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/postviews-cache-cbd81a4696aaf64845dca036a17bb500.js'></script> <link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.angulo7.com.mx/?p=294505' /><link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="fb:app_id" content="1756839857917569"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=4128D29714BACD832F5675F97AB24A00');</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico" title="Favicon" /><meta property="og:title" content="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021"/><meta property="og:type" content="article"/><meta property="og:description" content="Las administraciones locales o federales siempre tienen crisis políticas, que de no manejarse adecua..."/><meta property="og:url" content="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/"/><meta property="og:site_name" content="Ángulo 7"/><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/html5.js"></script> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.angulo7.com.mx/wp-content/themes/jarida/css/ie8.css" /> <![endif]--><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body{font-family:Verdana,Geneva,sans-serif}h3.post-box-title,h3.post-box-title a{font-size:15px!important;font-weight:bold!important}p.post-meta,p.post-meta a{color:#4d4d4d!important;font-size:14px!important;font-weight:lighter!important}body.single .entry,body.page .entry{font-size:14px!important}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#F07821!important}::-webkit-scrollbar-thumb{background-color:#F07821!important}#main-nav,.top-nav{border-bottom-color:#F07821}.cat-box,.footer-bottom .container{border-top-color:#F07821}a:hover{color:#0177BF}::-moz-selection{background:#0177BF}::selection{background:#0177BF}body.single .post .entry a,body.page .post .entry a{color:#3056f0}#tabbed-widget ul.tabs li{width:50%}.header-content{margin-top:10px;background:none}.post-views{display:none!important}.breaking-news ul a{padding:8px;display:block;white-space:nowrap;color:#f07821!important}.tabs-wrap{clear:both;display:none;height:620px!important;overflow-y:scroll!important}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-144-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-retina-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png" /><link rel="apple-touch-icon-precomposed" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-iphone-57.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');</script> <link rel="amphtml" href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/amp/" /><script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" /><style>.ios7.web-app-mode.has-fixed header{background-color:rgba(255,255,255,.88)}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="google-site-verification" content="GZffH7njUTAstHpzI0k88ogD7TGUmKy8c4h4H-_RugI" /></head><body id="top" class="post-template-default single single-post postid-294505 single-format-standard td-standard-pack"><div class="background-cover"></div><div class="wrapper full-site"><div class="top-nav fade-in animated1 head_brnews"><div class="container"> <span style="display: inline-block;height: 30px;line-height: 30px;color: #ccc;padding: 0;text-shadow: 0 1px 1px #000;font-size: 12px;margin-left: 25px;">Puebla, a jueves 02 de abril del 2020</span><div class="search-block"><form method="get" id="searchform" action="https://www.angulo7.com.mx/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div><div class="breaking-news"> <span>Últimos minutos</span><ul><li><a href="https://www.angulo7.com.mx/2020/04/02/muertos-por-covid-19-suben-de-37-a-50-faltan-2-mil-medicos-insabi/" title="Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi">Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi</a></li><li><a href="https://www.angulo7.com.mx/2020/04/02/lanzan-convocatoria-para-ingresar-al-servicio-de-proteccion-federal/" title="Lanzan convocatoria para ingresar al servicio de Protección Federal">Lanzan convocatoria para ingresar al servicio de Protección Federal</a></li><li><a href="https://www.angulo7.com.mx/2020/04/02/mexico-y-paises-latinoamericanos-buscan-garantizar-alimentos/" title="México y países latinoamericanos buscan garantizar alimentos">México y países latinoamericanos buscan garantizar alimentos</a></li><li><a href="https://www.angulo7.com.mx/2020/04/02/deben-atenderse-violencias-domesticas-durante-aislamiento-segob/" title="Deben atenderse violencias domésticas durante aislamiento: Segob">Deben atenderse violencias domésticas durante aislamiento: Segob</a></li><li><a href="https://www.angulo7.com.mx/2020/04/02/bienestar-seguira-entregado-pensiones-y-desmiente-descuentos/" title="Bienestar seguirá entregado pensiones y desmiente “descuentos”">Bienestar seguirá entregado pensiones y desmiente “descuentos”</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});</script> </div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo" style="margin-top:4px"><h2> <a title="Ángulo 7" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg" alt="Ángulo 7" /><strong>Ángulo 7 Periodismo para construir en común en Puebla y el mundo</strong> </a></h2></div><div class="e3lan-top"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/290782" rel="nofollow" target="_blank"><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/03/Angulo7_650x90-31mar20.gif' alt='Angulo7_650x90-31mar20'  /></a></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17435" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-105157" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/primer-plano/">Primer Plano</a><ul class="sub-menu"><li id="menu-item-105159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li><li id="menu-item-100606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/coordenada/">Coordenada</a></li><li id="menu-item-105160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li><li id="menu-item-102216" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/de-boca-en-boca/">De boca en boca</a></li><li id="menu-item-105158" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/caricatura/">Caricatura</a></li></ul></li><li id="menu-item-17439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-97881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li><li id="menu-item-97884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li><li id="menu-item-97883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li><li id="menu-item-97882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li><li id="menu-item-193607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li></ul></li><li id="menu-item-17437" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Columnistas</a><ul class="sub-menu"><li id="menu-item-287691" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li><li id="menu-item-287693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a></li><li id="menu-item-287692" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a></li><li id="menu-item-287696" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a></li><li id="menu-item-287695" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a></li><li id="menu-item-287694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a></li><li id="menu-item-30146" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li><li id="menu-item-30130" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li><li id="menu-item-30137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3&#8230; Policía en camino</a></li><li id="menu-item-30141" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li><li id="menu-item-30140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li><li id="menu-item-30139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li><li id="menu-item-30149" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li><li id="menu-item-30152" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/raul-torres-salmeron/">Sin Límites</a></li><li id="menu-item-30150" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li><li id="menu-item-30134" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li><li id="menu-item-98175" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></li><li id="menu-item-98159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li><li id="menu-item-30132" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li><li id="menu-item-30138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li><li id="menu-item-98174" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li><li id="menu-item-275725" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/willy-punta/">Willy @punta</a></li><li id="menu-item-238392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sin-derecho-de-replica/">Sin Derecho De Réplica</a></li></ul></li><li id="menu-item-17535" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Otras</a><ul class="sub-menu"><li id="menu-item-17493" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li><li id="menu-item-17442" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li><li id="menu-item-17441" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li><li id="menu-item-30160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/otrosmedios/">En Otros Medios</a></li><li id="menu-item-17440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li><li id="menu-item-31652" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/infografias/">Infografías</a></li><li id="menu-item-17443" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li><li id="menu-item-17458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li><li id="menu-item-17459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li><li id="menu-item-17460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li></ul></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.angulo7.com.mx"><i class="tieicon-home"></i>Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/columnistas/">Columnistas</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></span> &raquo; <span class="current">La crisis sanitaría que enterraría el proyecto político de AMLO en 2021</span></div><div class="e3lan-post"><div style="width: 100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-294505-1" width="450" height="253" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=hTTeDtu_iiQ&#038;_=1" /><a href="https://www.youtube.com/watch?v=hTTeDtu_iiQ">https://www.youtube.com/watch?v=hTTeDtu_iiQ</a></video></div></div><article id="the-post" class="post-listing post-294505 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-paradigmas tag-andres-manuel-lopez-obrador tag-crisis-sanitaria tag-jesus-lemus-perez"><div class="single-post-video"> <img src="http://www.angulo7.com.mx/wp-content/uploads/2017/03/Biografia-JesusLemusPerez-1.jpg"></div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><a href="">La crisis sanitaría que enterraría el proyecto político de AMLO en 2021</a></span></h1><p class="post-meta"> <span class="post-meta-author">Publicado por: <a href="https://www.angulo7.com.mx/author/jlemus/" title="">Jesús Lemus Pérez @chucho_lemus1 </a></span> <span class="post-cats">en <a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/" rel="category tag">Sin Paradigmas</a></span> <span class="tie-date">2 abril, 2020</span> <span class="post-views">16 Visitas</span></p><div class="clear"></div><div class="entry"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" data-a2a-title="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021"><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" data-text="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F&amp;linkname=La%20crisis%20sanitar%C3%ADa%20que%20enterrar%C3%ADa%20el%20proyecto%20pol%C3%ADtico%20de%20AMLO%20en%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F&amp;linkname=La%20crisis%20sanitar%C3%ADa%20que%20enterrar%C3%ADa%20el%20proyecto%20pol%C3%ADtico%20de%20AMLO%20en%202021" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F&amp;linkname=La%20crisis%20sanitar%C3%ADa%20que%20enterrar%C3%ADa%20el%20proyecto%20pol%C3%ADtico%20de%20AMLO%20en%202021" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F04%2F02%2Fla-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021%2F&amp;linkname=La%20crisis%20sanitar%C3%ADa%20que%20enterrar%C3%ADa%20el%20proyecto%20pol%C3%ADtico%20de%20AMLO%20en%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/"></a></div></div><p style="text-align: justify;">Las <strong>administraciones</strong> <strong>locales o federales</strong> siempre tienen crisis políticas, que de no manejarse adecuadamente se convierten en la sentencia de muerte para quienes ostentan el poder y para quienes los postularon.</p><p style="text-align: justify;">Es un arma de doble filo y ahora el presidente de México, <strong>Andrés Manuel López Obrador,</strong> deberá analizar como soluciona esta problemática que seguramente no imaginó enfrentar en su carrera política.</p><p style="text-align: justify;">Con el ex presidente de México, <strong>Ernesto Zedillo Ponce</strong> de León, se vivió la depreciación del peso y esa crisis política-financiera sirvió para que el PRI se despidiera de la silla presidencial y cediera el espacio al PAN, a través de Vicente Fox Quezada.<span id="more-294505"></span></p><p style="text-align: justify;">Este último también tuvo altibajos en su administración federal, pero logró contenerlos que el PAN no sufrió un descalabro electoral para las elecciones presidenciales, cuando <strong>Felipe Calderón Hinojosa</strong> llegó al poder.</p><p style="text-align: justify;">Sin embargo, Calderón Hinojosa declaró una guerra al narcotráfico como parte de su agenda para acabar con esta <strong>problemática</strong> que sigue existiendo en el país.</p><p style="text-align: justify;">Esa promesa que se convirtió en su bandera política durante su gestión, sirvió para convertir al país en un <strong>cementerio</strong> de cadáveres por su lucha en contra del narco.</p><p style="text-align: justify;">Esa lucha que perdió, hay que decirlo, también se convirtió en la sentencia de muerte para que él y el PAN perdieran la presidencia de México, posición que regresó <strong>nuevamente con el PRI</strong> a través de Enrique Peña Nieto.</p><p style="text-align: justify;">Peña Nieto prometió muchas cosas, prometió acabar con los gasolinazos, prometió acabar con los actos de <strong>corrupción,</strong> prometió acabar con la delincuencia.</p><p style="text-align: justify;">Pero todo le salió mal porque los <strong>gasolinazos aumentaron,</strong> la corrupción fue evidente en su administración y hasta la delincuencia se burló del ex presidente de México con la fuga de El Chapo, que ameritó un voto de castigo en su contra para que <strong>MORENA</strong> y Andrés Manuel López Obrador llegaran al poder.</p><p style="text-align: justify;">Hoy es el turno de <strong>López Obrador</strong> y la crisis política de su administración, hasta ahora no se enfoca a escándalos sociales, sino a una pandemia llamada COVID-19 que todavía dejará varios muertos en el país.</p><p style="text-align: justify;">El domingo tendrá su <strong>prueba de fuego</strong> cuando presente el plan para reactivar la economía del país ante la contingencia, pero ya veremos si realmente presenta soluciones o cometerá más pifias.</p><p style="text-align: justify;">Ya veremos si salva un poco de <strong>credibilidad,</strong> la cual cayó considerablemente en los últimos meses o será la tumba para que él y Morena pierdan las elecciones de 2021.</p><p style="text-align: justify;">¿Ustedes qué opinan?</p><p style="text-align: justify;">Hasta aquí mi reporte.</p><p style="text-align: justify;">Recuerden escribir a <a href="mailto:chucholemus58@gmail.com">chucholemus58@gmail.com</a></p><p style="text-align: justify;">LA FRASE</p><p style="text-align: justify;">«Yo siempre digo no hagas planes, haz opciones».</p><p style="text-align: justify;">Jennifer Aniston</p><p><strong><em>*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias Ángulo 7.</em></strong></p><div id="wpdevar_comment_1"><div class="fb-comments fb_iframe_widget fb_iframe_widget_fluid_desktop" data-href="https://www.angulo7.com.mx/2020/03/20/la-terquedad-tiene-precio-y-sera-muy-cara-para-claudia-rivera-vivanco/" data-order-by="social" data-colorscheme="light" data-numposts="5" data-width="100%"></div></div><div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:; text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Candara,Verdana,sans-serif;color:;">Comentarios de Facebook</span><div class="fb-comments"  data-href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" data-order-by="social" data-colorscheme="light" data-numposts="5" data-width="100%" style="display:block; background-color:;"></div></div><script>jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021" /><meta itemprop="headline" content="La crisis sanitaría que enterraría el proyecto político de AMLO en 2021" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/"/><meta itemprop="url" content="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg" /><meta itemprop="width" content="300"/><meta itemprop="height" content="160"/></span><meta itemprop="author" content="https://www.angulo7.com.mx/author/jlemus/" /><meta itemprop="description" content="Las administraciones locales o federales siempre tienen crisis políticas, que de no manejarse adecuadamente se convierten en la sentencia de muerte para quienes ostentan el poder y para quienes los postularon.Es un arma de doble filo y ahora el presidente de México, Andrés Manuel López Obrador, deberá analizar como soluciona esta problemática que seguramente no imaginó enfrentar en su carrera política.Con el ex presidente de México, Ernesto Zedillo Ponce de León, se vivió la depreciación del peso y esa crisis política-financiera sirvió para que el PRI se despidiera de la silla presidencial y cediera el espacio al PAN, a través de Vicente Fox Quezada.Este último también tuvo altibajos en su administración federal, pero logró contenerlos que el PAN no sufrió un descalabro electoral para las elecciones presidenciales, cuando Felipe Calderón Hinojosa llegó al poder.Sin embargo, Calderón Hinojosa declaró una guerra al narcotráfico como parte de su agenda para acabar con esta problemática que sigue existiendo en el país.Esa promesa que se convirtió en su bandera política durante su gestión, sirvió para convertir al país en un cementerio de cadáveres por su lucha en contra del narco.Esa lucha que perdió, hay que decirlo, también se convirtió en la sentencia de muerte para que él y el PAN perdieran la presidencia de México, posición que regresó nuevamente con el PRI a través de Enrique Peña Nieto.Peña Nieto prometió muchas cosas, prometió acabar con los gasolinazos, prometió acabar con los actos de corrupción, prometió acabar con la delincuencia.Pero todo le salió mal porque los gasolinazos aumentaron, la corrupción fue evidente en su administración y hasta la delincuencia se burló del ex presidente de México con la fuga de El Chapo, que ameritó un voto de castigo en su contra para que MORENA y Andrés Manuel López Obrador llegaran al poder.Hoy es el turno de López Obrador y la crisis política de su administración, hasta ahora no se enfoca a escándalos sociales, sino a una pandemia llamada COVID-19 que todavía dejará varios muertos en el país.El domingo tendrá su prueba de fuego cuando presente el plan para reactivar la economía del país ante la contingencia, pero ya veremos si realmente presenta soluciones o cometerá más pifias.Ya veremos si salva un poco de credibilidad, la cual cayó considerablemente en los últimos meses o será la tumba para que él y Morena pierdan las elecciones de 2021.¿Ustedes qué opinan?Hasta aquí mi reporte.Recuerden escribir a chucholemus58@gmail.comLA FRASE&quot;Yo siempre digo no hagas planes, haz opciones&quot;.Jennifer Aniston*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias Ángulo " /><meta itemprop="datePublished" content="2020-04-02 19:30:00" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span></span></div> <span style="display:none"><a href="https://www.angulo7.com.mx/tag/andres-manuel-lopez-obrador/" rel="tag">Andres Manuel López Obrador</a> <a href="https://www.angulo7.com.mx/tag/crisis-sanitaria/" rel="tag">crisis sanitaria</a> <a href="https://www.angulo7.com.mx/tag/jesus-lemus-perez/" rel="tag">Jesús Lemus Pérez</a></span> <span style="display:none" class="updated">2020-04-02</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.angulo7.com.mx/author/jlemus/" title="Entradas de Jesús Lemus Pérez @chucho_lemus1" rel="author">Jesús Lemus Pérez @chucho_lemus1</a></strong></div></div></article><p class="post-tag">Etiqueta: <a href="https://www.angulo7.com.mx/tag/andres-manuel-lopez-obrador/" rel="tag">Andres Manuel López Obrador</a> <a href="https://www.angulo7.com.mx/tag/crisis-sanitaria/" rel="tag">crisis sanitaria</a> <a href="https://www.angulo7.com.mx/tag/jesus-lemus-perez/" rel="tag">Jesús Lemus Pérez</a></p><div class="e3lan-post"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/291160" rel="nofollow" target="_blank"><img width="650" height="130" src='https://www.angulo7.com.mx/wp-content/uploads/2020/03/Banner-Ayuntamiento-de-Puebla-Covid-19.jpg' alt='Banner-Ayuntamiento-de-Puebla-Covid-19'  /></a></div><div class="post-navigation"><div class="post-previous"><a href="https://www.angulo7.com.mx/2020/04/02/capturan-a-presuntos-integrantes-de-la-celula-de-esposa-de-el-grillo/" rel="prev"><span>Anterior:</span> Capturan a presuntos integrantes de la célula de esposa de “El Grillo”</a></div><div class="post-next"><a href="https://www.angulo7.com.mx/2020/04/02/pese-a-peticion-de-comuna-continua-planton-de-exsindicalizados/" rel="next"><span>Siguiente:</span> Pese a petición de Comuna, continúa plantón de exsindicalizados</a></div></div><section id="author-box"><div class="block-head"><h3> Sobre Jesús Lemus Pérez @chucho_lemus1</h3></div><div class="post-listing"><div class="author-avatar"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2017/05/jose-de-jesus-lemus-perez-70x70.jpg" width="60" height="60" alt="Jesús Lemus Pérez @chucho_lemus1" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="author-description"> Licenciado en Ciencias de la Comunicación. Reportero con 8 años de experiencia en la cobertura de procesos electorales, partidos políticos y actividades del Congreso del estado. Ha trabajado en E-Consulta, Reto Diario y Contraste de Puebla y en el noticiero de la 102.1 FM de la Tropical Caliente.</div><div class="author-social"> <a class="ttip" href="http://wwww.angulo7.com.mx" title="Jesús Lemus Pérez @chucho_lemus1 web"><img src="https://www.angulo7.com.mx/wp-content/themes/jarida/images/author_site.png" width="18" height="18" alt="" /></a></div><div class="clear"></div></div></section><section id="related_posts"><div class="block-head"><h3>Noticias relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/contra-saqueos-ante-contingencia-se-va-a-aplicar-la-ley-advierte-amlo/" title="Enlace permanente a Contra saqueos ante contingencia, se va a aplicar la ley: advierte AMLO" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="AMLO se reúne con G20 por Covid-19; pide control de medicamentos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/contra-saqueos-ante-contingencia-se-va-a-aplicar-la-ley-advierte-amlo/" title="Enlace permanente a Contra saqueos ante contingencia, se va a aplicar la ley: advierte AMLO" rel="bookmark">Contra saqueos ante contingencia, se va a aplicar la ley: advierte AMLO</a></h3><p class="post-meta"><span class="tie-date">2 abril, 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/01/amlo-pide-a-gobernadores-alinearse-a-medidas-de-secretaria-de-salud/" title="Enlace permanente a AMLO pide a gobernadores alinearse a medidas de Secretaría de Salud" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2019/11/presidente-Andrés-Manuel-López-Obrador-caso-lebaron-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="México se encarga de justicia por ataque a los LeBarón: AMLO a EU" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/11/presidente-Andrés-Manuel-López-Obrador-caso-lebaron-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/presidente-Andrés-Manuel-López-Obrador-caso-lebaron.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/04/01/amlo-pide-a-gobernadores-alinearse-a-medidas-de-secretaria-de-salud/" title="Enlace permanente a AMLO pide a gobernadores alinearse a medidas de Secretaría de Salud" rel="bookmark">AMLO pide a gobernadores alinearse a medidas de Secretaría de Salud</a></h3><p class="post-meta"><span class="tie-date">1 abril, 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/01/el-saludo-de-badiraguato/" title="Enlace permanente a El saludo de Badiraguato" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/columnistas-alberto-rueda-estevez-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="columnistas-alberto-rueda-estevez-3" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/columnistas-alberto-rueda-estevez-3-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/columnistas-alberto-rueda-estevez-3.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/04/01/el-saludo-de-badiraguato/" title="Enlace permanente a El saludo de Badiraguato" rel="bookmark">El saludo de Badiraguato</a></h3><p class="post-meta"><span class="tie-date">1 abril, 2020</span></p></div><div class="clear"></div></div></section><div id="comments"></div></div><aside class="sidebar-narrow"><div id="ads160_600-widget-24" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div id="news-pic-widget-12" class="widget news-pic"><div class="widget-top"><h4>Te puede interesar</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="post-thumbnail"> <a class="ttip" title="Sin empleo, más de 6 millones de personas en EU por pandemia" href="https://www.angulo7.com.mx/2020/04/02/sin-empleo-mas-de-6-millones-de-personas-en-eu-por-pandemia/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/departamento-trabajo-EU-desempleados-piden-ayuda-gobierno-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sin empleo más de 6 millones de personas en EU por pandemia" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/departamento-trabajo-EU-desempleados-piden-ayuda-gobierno-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/departamento-trabajo-EU-desempleados-piden-ayuda-gobierno-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/departamento-trabajo-EU-desempleados-piden-ayuda-gobierno-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Probarán inyecciones con bilis de oso contra el Covid-19 en China" href="https://www.angulo7.com.mx/2020/04/02/probaran-inyecciones-con-bilis-de-oso-contra-el-covid-19-en-china/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Probarán inyecciones con bilis de oso contra el Covid-19 en China" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Suspenden la Champions, Eurocopa y abierto de Wimbledon por Covid-19" href="https://www.angulo7.com.mx/2020/04/01/suspenden-la-champions-eurocopa-y-abierto-de-wimbledon-por-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/10/final-champions-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Suspenden la Champions, Eurocopa y abierto de Wimbledon por Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/10/final-champions-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/10/final-champions-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="ONU advierte una crisis alimentaria mundial a causa del Covid-19" href="https://www.angulo7.com.mx/2020/04/01/onu-advierte-una-crisis-alimentaria-mundial-a-causa-del-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/04/inseguridad-alimentaria-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="124 millones de personas, con inseguridad alimentaria: informe" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/04/inseguridad-alimentaria-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/inseguridad-alimentaria-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/inseguridad-alimentaria-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Roban cuadro de Van Gogh de un museo cerrado por la cuarentena" href="https://www.angulo7.com.mx/2020/03/30/roban-cuadro-de-van-gogh-de-un-museo-cerrado-por-la-cuarentena/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/museo-singer-laren-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Roban cuadro de Van Gogh de un museo cerrado por la cuarentena" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/museo-singer-laren-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/museo-singer-laren-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/museo-singer-laren-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Primer ministro de Reino Unido, Boris Johnson, tiene Covid-19" href="https://www.angulo7.com.mx/2020/03/27/primer-ministro-de-reino-unido-boris-johnson-tiene-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/07/Boris-Johnson-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Johnson, impulsor del Brexit, será primer ministro de Reino Unido" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/07/Boris-Johnson-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/07/Boris-Johnson-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/07/Boris-Johnson-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Departamento de Justica de EU acusa a Maduro por narcoterrorismo" href="https://www.angulo7.com.mx/2020/03/26/departamento-de-justica-de-eu-acusa-a-maduro-por-narcoterrorismo/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/09/nicolas-maduro-asamblea-ONU-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Maduro está dispuesto a hablar con Trump sobre temas bilaterales" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/09/nicolas-maduro-asamblea-ONU-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/09/nicolas-maduro-asamblea-ONU-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/09/nicolas-maduro-asamblea-ONU-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="ONU planea recaudar 2 mil mdd para atender el Covid-19 en mundo" href="https://www.angulo7.com.mx/2020/03/25/onu-planea-recaudar-2-mil-mdd-para-atender-el-covid-19-en-mundo/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antonio-Guterres-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ONU planea recaudar 2 mil mdd para atender el Covid-19 en el mundo" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antonio-Guterres-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antonio-Guterres-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antonio-Guterres-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="En Hong Kong, confirman segundo perro que da positivo a Covid-19" href="https://www.angulo7.com.mx/2020/03/25/en-hong-kong-confirman-segundo-perro-que-da-positivo-a-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/perro-pastor-aleman-covid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En Hong Kong, confirman segundo perro que da positivo a Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/perro-pastor-aleman-covid-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/perro-pastor-aleman-covid-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/perro-pastor-aleman-covid-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Fallece a los 103 años Nacho Trelles, ícono del futbol mexicano" href="https://www.angulo7.com.mx/2020/03/25/fallece-a-los-103-anos-nacho-trelles-icono-del-futbol-mexicano/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/muere-nacho-trelles-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fallece a los 103 años Nacho Trelles, ícono del futbol mexicano" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/muere-nacho-trelles-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/muere-nacho-trelles-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/muere-nacho-trelles-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Ni la realeza se salva; príncipe Carlos de Inglaterra tiene Covid-19" href="https://www.angulo7.com.mx/2020/03/25/ni-la-realeza-se-salva-principe-carlos-de-inglaterra-tiene-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/príncipe-Carlos-de-Inglaterra-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ni la realeza se salva; príncipe Carlos de Inglaterra tiene Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/príncipe-Carlos-de-Inglaterra-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/príncipe-Carlos-de-Inglaterra-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/príncipe-Carlos-de-Inglaterra-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="¿Aburrido en cuarentena? Imacp pone a disposición 15 libros digitales" href="https://www.angulo7.com.mx/2020/03/24/aburrido-en-cuarentena-imacp-pone-a-disposicion-15-libros-digitales/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Imacp-pone-a-disposición-15-libros-digitales-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="¿Aburrido en cuarentena? Imacp pone a disposición 15 libros digitales" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Imacp-pone-a-disposición-15-libros-digitales-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Imacp-pone-a-disposición-15-libros-digitales-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Imacp-pone-a-disposición-15-libros-digitales-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Comité Olímpico cede ante Covid-19; aplazarán Tokio 2020 un año" href="https://www.angulo7.com.mx/2020/03/24/comite-olimpico-cede-ante-covid-19-aplazaran-tokio-2020-un-ano/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/COI-Tokio2020-covid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Comité Olímpico cede ante Covid-19; aplazarán Tokio 2020 un año" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/COI-Tokio2020-covid-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/COI-Tokio2020-covid-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/COI-Tokio2020-covid-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Antorcha suspende sábados culturales en Puebla capital por Covid-19" href="https://www.angulo7.com.mx/2020/03/23/antorcha-suspende-sabados-culturales-en-puebla-capital-por-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antorcha-suspende-sábados-culturales-en-Puebla-capital-por-Covid-19-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Antorcha suspende sábados culturales en Puebla capital por Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antorcha-suspende-sábados-culturales-en-Puebla-capital-por-Covid-19-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antorcha-suspende-sábados-culturales-en-Puebla-capital-por-Covid-19-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Antorcha-suspende-sábados-culturales-en-Puebla-capital-por-Covid-19-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Landau reprende a Calderón por criticar respuesta de Trump a pandemia" href="https://www.angulo7.com.mx/2020/03/23/landau-reprende-a-calderon-por-criticar-respuesta-de-trump-a-pandemia/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Christopher-Landau-reprendió-Felipe-Calderón-Hinojosa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Landau reprende a Calderón por criticar respuesta de Trump a pandemia" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Christopher-Landau-reprendió-Felipe-Calderón-Hinojosa-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Christopher-Landau-reprendió-Felipe-Calderón-Hinojosa-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Christopher-Landau-reprendió-Felipe-Calderón-Hinojosa-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Liga deportiva en Atlixco adopta medidas sanitarias por Covid-19" href="https://www.angulo7.com.mx/2020/03/23/liga-deportiva-en-atlixco-adopta-medidas-sanitarias-por-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Liga-deportiva-en-Atlixco-adopta-medidas-sanitarias-por-Covid-19-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Liga deportiva en Atlixco adopta medidas sanitarias por Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/Liga-deportiva-en-Atlixco-adopta-medidas-sanitarias-por-Covid-19-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Liga-deportiva-en-Atlixco-adopta-medidas-sanitarias-por-Covid-19-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/Liga-deportiva-en-Atlixco-adopta-medidas-sanitarias-por-Covid-19-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div><div id="ads160_600-widget-18" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></aside></div><aside class="sidebar"><div class="widget social-icons-widget"><div class="social-icons icon_32"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div></div><div id="ads300_250-widget-25" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads300-250"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="9865452563"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab1">Reciente</a></li><li class="tabs"><a href="#tab2">Popular</a></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/muertos-por-covid-19-suben-de-37-a-50-faltan-2-mil-medicos-insabi/" title="Enlace permanente a Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Muertos por Covid-19 pasan de 37 a 50; “faltan 2 mil médicos”: Insabi" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/muertos-por-covid-19-suben-de-37-a-50-faltan-2-mil-medicos-insabi/">Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/lanzan-convocatoria-para-ingresar-al-servicio-de-proteccion-federal/" title="Enlace permanente a Lanzan convocatoria para ingresar al servicio de Protección Federal" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lanzan convocatoria para ingresar al servicio de Protección Federal" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/lanzan-convocatoria-para-ingresar-al-servicio-de-proteccion-federal/">Lanzan convocatoria para ingresar al servicio de Protección Federal</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/mexico-y-paises-latinoamericanos-buscan-garantizar-alimentos/" title="Enlace permanente a México y países latinoamericanos buscan garantizar alimentos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/México-y-países-latinoamericanos-buscan-garantizar-alimentos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="México y países latinoamericanos buscan garantizar alimentos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/México-y-países-latinoamericanos-buscan-garantizar-alimentos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/México-y-países-latinoamericanos-buscan-garantizar-alimentos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/México-y-países-latinoamericanos-buscan-garantizar-alimentos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/mexico-y-paises-latinoamericanos-buscan-garantizar-alimentos/">México y países latinoamericanos buscan garantizar alimentos</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/deben-atenderse-violencias-domesticas-durante-aislamiento-segob/" title="Enlace permanente a Deben atenderse violencias domésticas durante aislamiento: Segob" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Olga-Sánchez-Cordero-llamó-a-poner-atención-a-las-violencias-domésticas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Deben atenderse violencias domésticas durante aislamiento: Segob" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Olga-Sánchez-Cordero-llamó-a-poner-atención-a-las-violencias-domésticas-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Olga-Sánchez-Cordero-llamó-a-poner-atención-a-las-violencias-domésticas-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Olga-Sánchez-Cordero-llamó-a-poner-atención-a-las-violencias-domésticas-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/deben-atenderse-violencias-domesticas-durante-aislamiento-segob/">Deben atenderse violencias domésticas durante aislamiento: Segob</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/bienestar-seguira-entregado-pensiones-y-desmiente-descuentos/" title="Enlace permanente a Bienestar seguirá entregado pensiones y desmiente “descuentos”" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/11/programa-apoyo-social-Bienestar-Personas-Adultas-Mayores-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="100 de 122 programas sociales en México operan en opacidad: Gesoc" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/11/programa-apoyo-social-Bienestar-Personas-Adultas-Mayores-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/programa-apoyo-social-Bienestar-Personas-Adultas-Mayores-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/programa-apoyo-social-Bienestar-Personas-Adultas-Mayores-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/bienestar-seguira-entregado-pensiones-y-desmiente-descuentos/">Bienestar seguirá entregado pensiones y desmiente “descuentos”</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/prevencion-de-desastres-de-la-buap-cumplio-25-anos/" title="Enlace permanente a Prevención de Desastres de la BUAP, cumplió 25 años" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-RaulTorresSalmeron" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/prevencion-de-desastres-de-la-buap-cumplio-25-anos/">Prevención de Desastres de la BUAP, cumplió 25 años</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/experta-del-issste-te-recomienda-hacer-esto-si-debes-salir-de-casa/" title="Enlace permanente a Experta del Issste te recomienda hacer esto si debes salir de casa" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Issste-te-recomienda-hacer-esto-si-debes-salir-de-casa-covid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Experta del Issste te recomienda hacer esto si debes salir de casa" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Issste-te-recomienda-hacer-esto-si-debes-salir-de-casa-covid-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Issste-te-recomienda-hacer-esto-si-debes-salir-de-casa-covid-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Issste-te-recomienda-hacer-esto-si-debes-salir-de-casa-covid-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/experta-del-issste-te-recomienda-hacer-esto-si-debes-salir-de-casa/">Experta del Issste te recomienda hacer esto si debes salir de casa</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/gobierno-federal-va-por-medidas-para-cierre-gradual-de-hoteles/" title="Enlace permanente a Gobierno federal va por medidas para cierre gradual de hoteles" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/cancun-quintana-roo-caribe-mexicano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Llegarían a México 46 millones de turistas extranjeros durante 2020" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/cancun-quintana-roo-caribe-mexicano-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/cancun-quintana-roo-caribe-mexicano-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/cancun-quintana-roo-caribe-mexicano-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/gobierno-federal-va-por-medidas-para-cierre-gradual-de-hoteles/">Gobierno federal va por medidas para cierre gradual de hoteles</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/pese-a-peticion-de-comuna-continua-planton-de-exsindicalizados/" title="Enlace permanente a Pese a petición de Comuna, continúa plantón de exsindicalizados" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nuevamente, sindicalizados hacen plantón en Palacio Municipal" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/pese-a-peticion-de-comuna-continua-planton-de-exsindicalizados/">Pese a petición de Comuna, continúa plantón de exsindicalizados</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/" title="Enlace permanente a La crisis sanitaría que enterraría el proyecto político de AMLO en 2021" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-JesusLemusPerez" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/la-crisis-sanitaria-que-enterraria-el-proyecto-politico-de-amlo-en-2021/">La crisis sanitaría que enterraría el proyecto político de AMLO en 2021</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/capturan-a-presuntos-integrantes-de-la-celula-de-esposa-de-el-grillo/" title="Enlace permanente a Capturan a presuntos integrantes de la célula de esposa de “El Grillo”" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/narcomenudistas-detenidos-celular-esposa-grillo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Capturan a presuntos integrantes de la célula de esposa de “El Grillo”" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/narcomenudistas-detenidos-celular-esposa-grillo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/narcomenudistas-detenidos-celular-esposa-grillo-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/narcomenudistas-detenidos-celular-esposa-grillo-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/capturan-a-presuntos-integrantes-de-la-celula-de-esposa-de-el-grillo/">Capturan a presuntos integrantes de la célula de esposa de “El Grillo”</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/con-y-sin-pandemia-que-debemos-hacer-los-mexicanos/" title="Enlace permanente a Con y sin pandemia, ¿qué debemos hacer los mexicanos?" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AquilesCordovaMoran-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-AquilesCordovaMoran" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AquilesCordovaMoran-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AquilesCordovaMoran-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/con-y-sin-pandemia-que-debemos-hacer-los-mexicanos/">Con y sin pandemia, ¿qué debemos hacer los mexicanos?</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/piden-a-gobernadores-respaldar-telecomunicaciones-y-radiodifusion/" title="Enlace permanente a Piden a gobernadores respaldar telecomunicaciones y radiodifusión" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Piden a gobernadores respaldar telecomunicaciones y radiodifusión" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/piden-a-gobernadores-respaldar-telecomunicaciones-y-radiodifusion/">Piden a gobernadores respaldar telecomunicaciones y radiodifusión</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/antorcha-acusa-arbitrariedades-del-ayuntamiento-de-huauchinango/" title="Enlace permanente a Antorcha acusa arbitrariedades del ayuntamiento de Huauchinango" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Antorcha-acusa-arbitrariedades-del-ayuntamiento-de-Huauchinango-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Antorcha acusa arbitrariedades del ayuntamiento de Huauchinango" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Antorcha-acusa-arbitrariedades-del-ayuntamiento-de-Huauchinango-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Antorcha-acusa-arbitrariedades-del-ayuntamiento-de-Huauchinango-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Antorcha-acusa-arbitrariedades-del-ayuntamiento-de-Huauchinango-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/antorcha-acusa-arbitrariedades-del-ayuntamiento-de-huauchinango/">Antorcha acusa arbitrariedades del ayuntamiento de Huauchinango</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/cdh-inicia-queja-por-toque-de-queda-en-tulcingo-del-valle/" title="Enlace permanente a CDH inicia queja por toque de queda en Tulcingo del Valle" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="CDH inicia queja por toque de queda en Tulcingo del Valle" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/cdh-inicia-queja-por-toque-de-queda-en-tulcingo-del-valle/">CDH inicia queja por toque de queda en Tulcingo del Valle</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/gn-apoya-a-autoridades-estatales-y-municipales-ante-pandemia/" title="Enlace permanente a GN apoya a autoridades estatales y municipales ante pandemia" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/GN-apoya-a-autoridades-estatales-y-municipales-ante-pandemia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="GN apoya a autoridades estatales y municipales ante pandemia" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/GN-apoya-a-autoridades-estatales-y-municipales-ante-pandemia-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/GN-apoya-a-autoridades-estatales-y-municipales-ante-pandemia-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/GN-apoya-a-autoridades-estatales-y-municipales-ante-pandemia-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/gn-apoya-a-autoridades-estatales-y-municipales-ante-pandemia/">GN apoya a autoridades estatales y municipales ante pandemia</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/ingeniero-de-tecnm-crea-mascarilla-para-medicos-que-atiendan-covid-19/" title="Enlace permanente a Ingeniero de Tecnm crea mascarilla para médicos que atiendan Covid-19" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Ingeniero-de-Tecnm-crea-mascarilla-para-médicos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ingeniero de Tecnm crea mascarilla para médicos que atiendan Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Ingeniero-de-Tecnm-crea-mascarilla-para-médicos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Ingeniero-de-Tecnm-crea-mascarilla-para-médicos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Ingeniero-de-Tecnm-crea-mascarilla-para-médicos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/ingeniero-de-tecnm-crea-mascarilla-para-medicos-que-atiendan-covid-19/">Ingeniero de Tecnm crea mascarilla para médicos que atiendan Covid-19</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/ocho-regidores-de-morena-los-mas-faltistas-en-cabildo-de-puebla-en-2019/" title="Enlace permanente a Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/ocho-regidores-de-morena-los-mas-faltistas-en-cabildo-de-puebla-en-2019/">Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/para-frenar-alzas-banxico-comienza-subasta-de-dolares/" title="Enlace permanente a Para frenar alzas, Banxico comienza subasta de dólares" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/billetes-dolares-americanos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Para frenar alzas, Banxico comienza subasta de dólares" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/billetes-dolares-americanos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/billetes-dolares-americanos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/billetes-dolares-americanos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/para-frenar-alzas-banxico-comienza-subasta-de-dolares/">Para frenar alzas, Banxico comienza subasta de dólares</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/desinfectan-secundaria-tecnica-en-libres/" title="Enlace permanente a Desinfectan secundaria técnica en Libres" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Desinfectan-secundaria-técnica-en-Libres-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Desinfectan secundaria técnica en Libres" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Desinfectan-secundaria-técnica-en-Libres-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Desinfectan-secundaria-técnica-en-Libres-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Desinfectan-secundaria-técnica-en-Libres-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/desinfectan-secundaria-tecnica-en-libres/">Desinfectan secundaria técnica en Libres</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/puebla-registra-segunda-defuncion-por-covid-19-suman-106-casos-positivos/" title="Enlace permanente a Puebla con segunda muerte por Covid-19; suman 106 casos, de esos, 45 curados" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/niños-escuela-clases-cubrebocas-covid-coronavirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="SEP reitera que no suspende trámites ni clases en Puebla por Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/niños-escuela-clases-cubrebocas-covid-coronavirus-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/niños-escuela-clases-cubrebocas-covid-coronavirus-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/niños-escuela-clases-cubrebocas-covid-coronavirus-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/puebla-registra-segunda-defuncion-por-covid-19-suman-106-casos-positivos/">Puebla con segunda muerte por Covid-19; suman 106 casos, de esos, 45 curados</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/comprara-gobierno-caretas-para-proteger-a-policias-de-contagios-de-covid-19/" title="Enlace permanente a Comprará gobierno caretas para proteger a policías de contagios de Covid-19" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/caretas-policia-estatal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Comprará gobierno caretas para proteger a policías de contagios de Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/caretas-policia-estatal-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/caretas-policia-estatal-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/caretas-policia-estatal-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/comprara-gobierno-caretas-para-proteger-a-policias-de-contagios-de-covid-19/">Comprará gobierno caretas para proteger a policías de contagios de Covid-19</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/a-partir-de-octubre-adios-al-oso-bimbo-tigre-tono-y-chester-cheetos/" title="Enlace permanente a A partir de octubre, adiós al Oso Bimbo, Tigre Toño y Chester Cheetos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/oso-bimbo-tigre-tono-chester-cheetos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A partir de octubre, adiós al Oso Bimbo, Tigre Toño y Chester Chetos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/oso-bimbo-tigre-tono-chester-cheetos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/oso-bimbo-tigre-tono-chester-cheetos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/oso-bimbo-tigre-tono-chester-cheetos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/a-partir-de-octubre-adios-al-oso-bimbo-tigre-tono-y-chester-cheetos/">A partir de octubre, adiós al Oso Bimbo, Tigre Toño y Chester Cheetos</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/con-7-muertes-de-embarazadas-de-enero-a-marzo-puebla-es-cuarto-lugar-ss/" title="Enlace permanente a Con 7 muertes de embarazadas de enero a marzo, Puebla es cuarto lugar: SS" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/08/embarazadas-muertes-maternas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Suman 21 muertes maternas en Puebla; el 47% en instituciones del gobierno" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/08/embarazadas-muertes-maternas-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/08/embarazadas-muertes-maternas-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/08/embarazadas-muertes-maternas-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/con-7-muertes-de-embarazadas-de-enero-a-marzo-puebla-es-cuarto-lugar-ss/">Con 7 muertes de embarazadas de enero a marzo, Puebla es cuarto lugar: SS</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/la-muerte-de-ruiz-esparza-y-la-discriminacion-a-pacientes-con-covid-19/" title="Enlace permanente a La muerte de Ruiz Esparza y la discriminación a pacientes con Covid-19" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/la-muerte-de-ruiz-esparza-y-la-discriminacion-a-pacientes-con-covid-19/">La muerte de Ruiz Esparza y la discriminación a pacientes con Covid-19</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/dif-de-puebla-capital-solo-atendio-12-denuncias-de-violencia-familiar-en-2019/" title="Enlace permanente a DIF de Puebla capital sólo atendió 12 denuncias de violencia familiar en 2019" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/03/Violencia-de-genero-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La idea de “posesión” en parejas adolescentes fomenta la violencia" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/03/Violencia-de-genero-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/03/Violencia-de-genero-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/03/Violencia-de-genero-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/dif-de-puebla-capital-solo-atendio-12-denuncias-de-violencia-familiar-en-2019/">DIF de Puebla capital sólo atendió 12 denuncias de violencia familiar en 2019</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/gobierno-estatal-catea-la-maldita-vecindad-y-hay-cuatro-detenidos/" title="Enlace permanente a Así fue el cateo a “La Maldita Vecindad”, “cloaca” con drogas y túneles" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/cateo-la-maldita-vecindad-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gobierno estatal catea “La Maldita Vecindad” y hay cuatro detenidos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/cateo-la-maldita-vecindad-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/cateo-la-maldita-vecindad-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/cateo-la-maldita-vecindad-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/gobierno-estatal-catea-la-maldita-vecindad-y-hay-cuatro-detenidos/">Así fue el cateo a “La Maldita Vecindad”, “cloaca” con drogas y túneles</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/guerrero-cierra-playas-incluidas-las-de-acapulco-al-menos-un-mes/" title="Enlace permanente a Guerrero cierra playas, incluidas las de Acapulco, al menos un mes" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/playas-acapulco-guerrero-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Guerrero cierra playas, incluídas las de Acapulco, al menos un mes" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/playas-acapulco-guerrero-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/playas-acapulco-guerrero-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/playas-acapulco-guerrero-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/guerrero-cierra-playas-incluidas-las-de-acapulco-al-menos-un-mes/">Guerrero cierra playas, incluidas las de Acapulco, al menos un mes</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/ocho-regidores-de-morena-los-mas-faltistas-en-cabildo-de-puebla-en-2019/" title="Enlace permanente a Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Sesión-extraordinaria-de-Cabildo-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/ocho-regidores-de-morena-los-mas-faltistas-en-cabildo-de-puebla-en-2019/">Ocho regidores de Morena, los más faltistas en Cabildo de Puebla en 2019</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/contra-saqueos-ante-contingencia-se-va-a-aplicar-la-ley-advierte-amlo/" title="Enlace permanente a Contra saqueos ante contingencia, se va a aplicar la ley: advierte AMLO" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="AMLO se reúne con G20 por Covid-19; pide control de medicamentos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/AMLO-ONU-G20-Covid-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/contra-saqueos-ante-contingencia-se-va-a-aplicar-la-ley-advierte-amlo/">Contra saqueos ante contingencia, se va a aplicar la ley: advierte AMLO</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/en-primer-trimestre-ventas-de-vw-y-audi-bajan-3-2-y-17-inegi/" title="Enlace permanente a En primer trimestre, ventas de VW y Audi bajan 3.2% y 17%: Inegi" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/02/trailer-nodriza-vw-volkswagen-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En enero, crecen producción y exportación de Volkswagen México" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/02/trailer-nodriza-vw-volkswagen-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/trailer-nodriza-vw-volkswagen-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/trailer-nodriza-vw-volkswagen-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/en-primer-trimestre-ventas-de-vw-y-audi-bajan-3-2-y-17-inegi/">En primer trimestre, ventas de VW y Audi bajan 3.2% y 17%: Inegi</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/cdh-inicia-queja-por-toque-de-queda-en-tulcingo-del-valle/" title="Enlace permanente a CDH inicia queja por toque de queda en Tulcingo del Valle" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="CDH inicia queja por toque de queda en Tulcingo del Valle" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/centro-Tulcingo-de-Valle-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/cdh-inicia-queja-por-toque-de-queda-en-tulcingo-del-valle/">CDH inicia queja por toque de queda en Tulcingo del Valle</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/pese-a-peticion-de-comuna-continua-planton-de-exsindicalizados/" title="Enlace permanente a Pese a petición de Comuna, continúa plantón de exsindicalizados" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nuevamente, sindicalizados hacen plantón en Palacio Municipal" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/sindicalizados-hacen-plantón-en-Palacio-Municipal-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/pese-a-peticion-de-comuna-continua-planton-de-exsindicalizados/">Pese a petición de Comuna, continúa plantón de exsindicalizados</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/ancianos-formados-por-horas-por-su-dinero-del-programa-68-y-mas/" title="Enlace permanente a Ancianos formados por horas por su dinero del programa  “68 y más”" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/ancianos-formados-por-horas-por-su-dinero-del-programa-68-y-mas/">Ancianos formados por horas por su dinero del programa  “68 y más”</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/semarnat-celebra-ley-del-maiz-nativo-y-sera-consejero-nacional/" title="Enlace permanente a Semarnat celebra Ley del Maíz Nativo y será consejero nacional" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/maiz-nativo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Semarnat celebra Ley del Maíz Nativo y será consejero nacional" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/maiz-nativo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/maiz-nativo-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/maiz-nativo-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/semarnat-celebra-ley-del-maiz-nativo-y-sera-consejero-nacional/">Semarnat celebra Ley del Maíz Nativo y será consejero nacional</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/probaran-inyecciones-con-bilis-de-oso-contra-el-covid-19-en-china/" title="Enlace permanente a Probarán inyecciones con bilis de oso contra el Covid-19 en China" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Probarán inyecciones con bilis de oso contra el Covid-19 en China" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/osos-tibetanos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/probaran-inyecciones-con-bilis-de-oso-contra-el-covid-19-en-china/">Probarán inyecciones con bilis de oso contra el Covid-19 en China</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/piden-a-gobernadores-respaldar-telecomunicaciones-y-radiodifusion/" title="Enlace permanente a Piden a gobernadores respaldar telecomunicaciones y radiodifusión" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Piden a gobernadores respaldar telecomunicaciones y radiodifusión" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/antenas-telecomunicaciones-y-radiodifusión-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/piden-a-gobernadores-respaldar-telecomunicaciones-y-radiodifusion/">Piden a gobernadores respaldar telecomunicaciones y radiodifusión</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/delgado-y-rojas-encabezan-preferencias-para-dirigir-cen-de-morena/" title="Enlace permanente a Delgado y Rojas encabezan preferencias para dirigir CEN de Morena" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/mario-delgado-y-alejandro-rojas-diaz-duran-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Delgado y Rojas van por encuestas abiertas para elegir a dirigentes en Morena" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/03/mario-delgado-y-alejandro-rojas-diaz-duran-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/mario-delgado-y-alejandro-rojas-diaz-duran-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/03/mario-delgado-y-alejandro-rojas-diaz-duran-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/delgado-y-rojas-encabezan-preferencias-para-dirigir-cen-de-morena/">Delgado y Rojas encabezan preferencias para dirigir CEN de Morena</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/fortalece-gobierno-estatal-seguridad-de-mujeres-por-contingencia/" title="Enlace permanente a Fortalece gobierno estatal seguridad de mujeres por contingencia" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/06/feminicidios-en-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En 5 meses se registran 40 posibles feminicidios en Puebla; 14% más que 2018" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/06/feminicidios-en-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/06/feminicidios-en-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/06/feminicidios-en-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/fortalece-gobierno-estatal-seguridad-de-mujeres-por-contingencia/">Fortalece gobierno estatal seguridad de mujeres por contingencia</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/dr-chunga-reaparece-con-divertido-invento-para-mantener-distancia/" title="Enlace permanente a Dr Chunga reaparece con divertido invento para mantener distancia" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/dr-chunga-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Dr Chunga reaparece con divertido invento para mantener distancia" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/dr-chunga-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/dr-chunga-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/dr-chunga-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/dr-chunga-reaparece-con-divertido-invento-para-mantener-distancia/">Dr Chunga reaparece con divertido invento para mantener distancia</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li></ul></div></div></div><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="9865452563"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="clear"></div></div></div><div id="video-widget-24" class="widget video-widget"><div class="widget-top"><h4>Video promocionado</h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/PTvpynhs8Ws"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/PTvpynhs8Ws" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div><div id="video-widget-23" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/TomaNota?src=hash&amp;ref_src=twsrc%5Etfw">#TomaNota</a>, el segundo poblano que murió por <a href="https://twitter.com/hashtag/Covid?src=hash&amp;ref_src=twsrc%5Etfw">#Covid</a>-19 era portador de VIH, situación que le complicó su salud pues cuando acudí al hospital tenía al menos 7 días de contagiado, por lo que aunque tuvo asistencia medica, su evolución fue desfavorable. <a href="https://twitter.com/mikereportero?ref_src=twsrc%5Etfw">@mikereportero</a> <a href="https://twitter.com/SaludGobPue?ref_src=twsrc%5Etfw">@SaludGobPue</a> <a href="https://t.co/djJmHNUJWm">pic.twitter.com/djJmHNUJWm</a></p>&mdash; Ángulo7 Noticias (@angulosiete) <a href="https://twitter.com/angulosiete/status/1245773598272315399?ref_src=twsrc%5Etfw">April 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div id="video-widget-22" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/NdE7CQmbTKc"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/NdE7CQmbTKc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></aside><div class="clear"></div><div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Ángulo 7</h4></div><div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="news-pic-widget-5" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Te puede interesar</h4></div><div class="footer-widget-container"><div class="post-thumbnail"> <a class="ttip" title="10 canciones de reggaetón con un mensaje claramente sexista" href="https://www.angulo7.com.mx/2016/02/09/10-canciones-de-reggaeton-con-un-mensaje-claramente-sexista/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/02/057abbd1b7f7ea173f859730686889da-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/02/057abbd1b7f7ea173f859730686889da-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/02/057abbd1b7f7ea173f859730686889da-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Con 46 años, muere Koko, gorila que sabía lenguaje a señas" href="https://www.angulo7.com.mx/2018/06/21/con-46-anos-muere-koko-gorila-que-sabia-lenguaje-a-senas/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/06/gorila-Koko-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Con 46 años, muere Koko, gorila que sabía lenguaje a señas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/06/gorila-Koko-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/06/gorila-Koko-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/06/gorila-Koko-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Del Toro y Cuarón producirán cinta sobre “Los Demonios del Edén”" href="https://www.angulo7.com.mx/2018/07/26/del-toro-y-cuaron-produciran-cinta-sobre-los-demonios-del-eden/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/07/alfonso-cuaron-guillermo-del-toro-demonios-del-eden-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Del Toro y Cuarón producirán cinta sobre “Los Demonios del Edén”" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/07/alfonso-cuaron-guillermo-del-toro-demonios-del-eden-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/07/alfonso-cuaron-guillermo-del-toro-demonios-del-eden-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/07/alfonso-cuaron-guillermo-del-toro-demonios-del-eden-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Películas de Studio Ghibli llegarán a la plataforma Netflix en febrero" href="https://www.angulo7.com.mx/2020/01/20/peliculas-de-studio-ghibli-llegan-a-la-plataforma-netflix-en-febrero/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/01/Películas-de-Studio-Ghibli-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Películas de Studio Ghibli llegan a la plataforma Netflix en febrero" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/01/Películas-de-Studio-Ghibli-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/Películas-de-Studio-Ghibli-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/Películas-de-Studio-Ghibli-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Vocalista de Jarabe de Palo, Pau Donés recae de cáncer" href="https://www.angulo7.com.mx/2017/02/09/vocalista-jarabe-palo-pau-dones-recae-cancer/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PauDones-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PauDones-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PauDones-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PauDones-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="EA Sports presenta el primer tráiler de juego de “FIFA 17”" href="https://www.angulo7.com.mx/2016/06/08/ea-sports-presenta-el-primer-trailer-de-juego-de-fifa-17/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/06/5389a89e69f94dffb6796e0cdadcb5cc-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/06/5389a89e69f94dffb6796e0cdadcb5cc-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/06/5389a89e69f94dffb6796e0cdadcb5cc-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Roger Waters tocaría The Wall en la frontera entre México y EU" href="https://www.angulo7.com.mx/2017/02/21/roger-waters-tocaria-the-wall-la-frontera-mexico-eu/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/09/ConciertoRogerWatersCDMX-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/09/ConciertoRogerWatersCDMX-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/09/ConciertoRogerWatersCDMX-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Windows lanza actualización contra virus que secuestra información" href="https://www.angulo7.com.mx/2017/06/29/windows-lanza-actualizacion-virus-secuestra-informacion/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2015/07/hakers-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2015/07/hakers-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2015/07/hakers-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Lo último</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/muertos-por-covid-19-suben-de-37-a-50-faltan-2-mil-medicos-insabi/" title="Enlace permanente a Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Muertos por Covid-19 pasan de 37 a 50; “faltan 2 mil médicos”: Insabi" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/Muertos-por-Covid-19-pasan-de-37-a-50-Insabi-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/muertos-por-covid-19-suben-de-37-a-50-faltan-2-mil-medicos-insabi/">Muertos por Covid-19 suben de 37 a 50; “faltan 2 mil médicos”: Insabi</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/04/02/lanzan-convocatoria-para-ingresar-al-servicio-de-proteccion-federal/" title="Enlace permanente a Lanzan convocatoria para ingresar al servicio de Protección Federal" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lanzan convocatoria para ingresar al servicio de Protección Federal" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/04/convocatoria-para-ingresar-al-servicio-de-Protección-Federal-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/04/02/lanzan-convocatoria-para-ingresar-al-servicio-de-proteccion-federal/">Lanzan convocatoria para ingresar al servicio de Protección Federal</a></h3> <span class="date"><span class="tie-date">2 abril, 2020</span></span></li></ul><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div><div class="alignleft">© 2020 Ángulo 7 <a href="http://www.happytohelp.mx" target="_blank"> Created by Happy To Help</a></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div><div id="fb-root"></div><section id="check-also-box" class="post-listing fade-in animated3 check-also-right"> <a href="#" id="check-also-close">x</a><div class="block-head"><h3>Check Also</h3></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/03/26/claudia-rivera-quiso-ponerse-a-las-patadas-con-sanson/"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Columnistas-JesusLemusPerez" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2020/03/26/claudia-rivera-quiso-ponerse-a-las-patadas-con-sanson/" rel="bookmark">Claudia Rivera quiso ponerse a las patadas con Sansón</a></h2><p>En la política hay una frase que consiste para qué «ponerse a las patadas con ...</p></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/03/20/la-terquedad-tiene-precio-y-sera-muy-cara-para-claudia-rivera-vivanco/"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/03/Columnistas-JesusLemusPerez-1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Columnistas-JesusLemusPerez" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2020/03/20/la-terquedad-tiene-precio-y-sera-muy-cara-para-claudia-rivera-vivanco/" rel="bookmark">La terquedad tiene precio y será muy cara para Claudia Rivera Vivanco</a></h2><p>La presidente municipal de Puebla, Claudia Rivera Vivanco, declaró abiertamente la guerra al gobernador Miguel ...</p></div></section><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=1756839857917569&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div id="reading-position-indicator"></div><link data-minify="1" rel='stylesheet' id='animated-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/effects-5458fca9a2adc99abd87dfbe1b2b3390.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='front_end_comment_box-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/style-2d456ae29edf55860ef27cd3a4ed1162.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.angulo7.com.mx/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-55a273f44397c7ac59d091035eac9002.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.angulo7.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.angulo7.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angulo7.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-e19b9be7782e8fa27c215466bce14027.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/tie-scripts-ba908ab95d186619a464e79f364f997a.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js-bb126a41e2fc8b1a2933c8f272ea15a1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-2bbc3eb14ae6d4a402daf59712558d66.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->