<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" /><title>Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos | Ángulo 7</title><meta name="description" content="La Dirección General de Protección Contra Riesgos Sanitarios, capacitó a comerciantes del mercado para la preparación higiénica de alimentos que venden."/><link rel="canonical" href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos | Ángulo 7" /><meta property="og:description" content="La Dirección General de Protección Contra Riesgos Sanitarios, capacitó a comerciantes del mercado para la preparación higiénica de alimentos que venden." /><meta property="og:url" content="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" /><meta property="og:site_name" content="Ángulo 7" /><meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" /><meta property="article:tag" content="Antorcha Puebla" /><meta property="article:tag" content="Ixcaquixtla Puebla" /><meta property="article:tag" content="Riesgos Sanitarios Puebla" /><meta property="article:section" content="Salud" /><meta property="article:published_time" content="2020-02-13T23:00:00-06:00" /><meta property="article:modified_time" content="2020-02-14T01:27:50-06:00" /><meta property="og:updated_time" content="2020-02-14T01:27:50-06:00" /><meta property="fb:app_id" content="1756839857917569" /><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" /><meta property="og:image:secure_url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="330" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Dirección General de Protección Contra Riesgos Sanitarios, capacitó a comerciantes del mercado para la preparación higiénica de alimentos que venden." /><meta name="twitter:title" content="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos | Ángulo 7" /><meta name="twitter:site" content="@angulosiete" /><meta name="twitter:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" /><meta name="twitter:creator" content="@angulosiete" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","potentialAction":{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/#primaryimage","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparaci\u00f3n-alimentos.jpg","width":620,"height":330,"caption":"Capacitan a comerciantes de Ixcaquixtla en preparaci\u00f3n de alimentos"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/#webpage","url":"https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/","inLanguage":"es","name":"Capacitan a comerciantes de Ixcaquixtla en preparaci\u00f3n de alimentos | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/#primaryimage"},"datePublished":"2020-02-13T23:00:00-06:00","dateModified":"2020-02-14T01:27:50-06:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"La Direcci\u00f3n General de Protecci\u00f3n Contra Riesgos Sanitarios, capacit\u00f3 a comerciantes del mercado para la preparaci\u00f3n higi\u00e9nica de alimentos que venden."},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","image":{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/#authorlogo","url":"https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png","caption":"Redacci\u00f3n \u00c1ngulo 7"},"description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["https://twitter.com/angulosiete"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-7903981eb2891cfeeb979f5df1cf6c53.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-9d86cb0dceca6e3d22ebd714c81b9741.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/style-992a6d16ddf961fbd83ebf74bd2ecc0b.css' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-0ec1be747ba3016ea678d1686418dee2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","post_id":"283930"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/postviews-cache-428056e39f7a14d57ce5b15c678dc78a.js'></script> <link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.angulo7.com.mx/?p=283930' /><link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="fb:app_id" content="1756839857917569"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=D0369C3FDC00CD93B10B39874E7A7FA3');</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico" title="Favicon" /><meta property="og:title" content="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos"/><meta property="og:type" content="article"/><meta property="og:description" content="
A través de una solicitud del ayuntamiento a la Dirección General de Protección Contra Riesgos Sani..."/><meta property="og:url" content="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/"/><meta property="og:site_name" content="Ángulo 7"/><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/html5.js"></script> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.angulo7.com.mx/wp-content/themes/jarida/css/ie8.css" /> <![endif]--><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body{font-family:Verdana,Geneva,sans-serif}h3.post-box-title,h3.post-box-title a{font-size:15px!important;font-weight:bold!important}p.post-meta,p.post-meta a{color:#4d4d4d!important;font-size:14px!important;font-weight:lighter!important}body.single .entry,body.page .entry{font-size:14px!important}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#F07821!important}::-webkit-scrollbar-thumb{background-color:#F07821!important}#main-nav,.top-nav{border-bottom-color:#F07821}.cat-box,.footer-bottom .container{border-top-color:#F07821}a:hover{color:#0177BF}::-moz-selection{background:#0177BF}::selection{background:#0177BF}body.single .post .entry a,body.page .post .entry a{color:#3056f0}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:<br /><b>Warning</b>:Illegal string offset \'cat_color\' in <b>/home/angulomx/public_html/wp-content/themes/jarida/panel/category-options.php</b>on line <b>261</b><br />!important}::-webkit-scrollbar-thumb{background-color:<br /><b>Warning</b>:Illegal string offset \'cat_color\' in <b>/home/angulomx/public_html/wp-content/themes/jarida/panel/category-options.php</b>on line <b>261</b><br />!important}#main-nav,.top-nav{border-bottom-color:<br /><b>Warning</b>:Illegal string offset \'cat_color\' in <b>/home/angulomx/public_html/wp-content/themes/jarida/panel/category-options.php</b>on line <b>261</b><br />}.cat-box,.footer-bottom .container{border-top-color:<br /><b>Warning</b>:Illegal string offset \'cat_color\' in <b>/home/angulomx/public_html/wp-content/themes/jarida/panel/category-options.php</b>on line <b>261</b><br />}#tabbed-widget ul.tabs li{width:50%}.header-content{margin-top:10px;background:none}.post-views{display:none!important}.tabs-wrap{clear:both;display:none;height:470px!important;overflow-y:scroll!important}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-144-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-retina-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png" /><link rel="apple-touch-icon-precomposed" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-iphone-57.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');</script> <link rel="amphtml" href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/amp/" /><script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" /><style>.ios7.web-app-mode.has-fixed header{background-color:rgba(255,255,255,.88)}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="google-site-verification" content="GZffH7njUTAstHpzI0k88ogD7TGUmKy8c4h4H-_RugI" /></head><body id="top" class="post-template-default single single-post postid-283930 single-format-standard"><div class="background-cover"></div><div class="wrapper full-site"><div class="top-nav fade-in animated1 head_brnews"><div class="container"> <span style="display: inline-block;height: 30px;line-height: 30px;color: #ccc;padding: 0;text-shadow: 0 1px 1px #000;font-size: 12px;margin-left: 25px;">Puebla, a jueves 13 de febrero del 2020</span><div class="search-block"><form method="get" id="searchform" action="https://www.angulo7.com.mx/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div><div class="breaking-news"> <span>Últimos minutos</span><ul><li><a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" title="Realiza Antorcha torneo de futbol al norte de la ciudad">Realiza Antorcha torneo de futbol al norte de la ciudad</a></li><li><a href="https://www.angulo7.com.mx/2020/02/13/capcee-desaparecera-por-anomalias-investigan-a-exfuncionarios/" title="Capcee desaparecerá por anomalías; investigan a exfuncionarios">Capcee desaparecerá por anomalías; investigan a exfuncionarios</a></li><li><a href="https://www.angulo7.com.mx/2020/02/13/joven-simula-su-secuestro-para-pedir-100000-de-rescate/" title="Joven simula su secuestro para pedir $100,000 de rescate">Joven simula su secuestro para pedir $100,000 de rescate</a></li><li><a href="https://www.angulo7.com.mx/2020/02/13/el-diputado-barroso-de-morena-se-apunta-para-edil-de-tehuacan/" title="El diputado Barroso de Morena, se apunta para edil de Tehuacán">El diputado Barroso de Morena, se apunta para edil de Tehuacán</a></li><li><a href="https://www.angulo7.com.mx/2020/02/13/en-14-de-febrero-moteles-llegarian-al-60-de-ocupacion-inversiones-paradas/" title="En 14 de febrero, moteles llegarían al 60% de ocupación; inversiones paradas">En 14 de febrero, moteles llegarían al 60% de ocupación; inversiones paradas</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});</script> </div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo" style="margin-top:4px"><h2> <a title="Ángulo 7" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg" alt="Ángulo 7" /><strong>Ángulo 7 Periodismo para construir en común en Puebla y el mundo</strong> </a></h2></div><div class="e3lan-top"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/282493" rel="nofollow" target="_blank"><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/02/650x90_Angulo7-patrullas.gif' alt='650x90_Angulo7 patrullas'  /></a></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17435" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-105157" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/primer-plano/">Primer Plano</a><ul class="sub-menu"><li id="menu-item-105159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li><li id="menu-item-100606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/coordenada/">Coordenada</a></li><li id="menu-item-105160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li><li id="menu-item-102216" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/de-boca-en-boca/">De boca en boca</a></li><li id="menu-item-105158" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/caricatura/">Caricatura</a></li></ul></li><li id="menu-item-17439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-97881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li><li id="menu-item-97884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li><li id="menu-item-97883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li><li id="menu-item-97882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li><li id="menu-item-193607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li></ul></li><li id="menu-item-17437" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Columnistas</a><ul class="sub-menu"><li id="menu-item-30151" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/veronica-mastretta/">Vida y Milagros</a></li><li id="menu-item-30146" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li><li id="menu-item-30130" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li><li id="menu-item-30137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3&#8230; Policía en camino</a></li><li id="menu-item-30141" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li><li id="menu-item-30140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li><li id="menu-item-30148" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/pluma-azul/">Pluma Azul</a></li><li id="menu-item-30139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li><li id="menu-item-30149" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li><li id="menu-item-30152" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/raul-torres-salmeron/">Sin Límites</a></li><li id="menu-item-30150" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li><li id="menu-item-30134" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li><li id="menu-item-98160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/frente-de-batalla/">Frente de Batalla</a></li><li id="menu-item-98173" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a></li><li id="menu-item-98175" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></li><li id="menu-item-98159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li><li id="menu-item-52908" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/tierra-de-sal/">Tierra de Sal</a></li><li id="menu-item-30132" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li><li id="menu-item-30138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li><li id="menu-item-30133" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito</a></li><li id="menu-item-30142" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/juan-carlos-lastiri/">Juan Carlos Lastiri</a></li><li id="menu-item-30145" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/marco-antonio-rovira-torres/">Marco Antonio Rovira Torres</a></li><li id="menu-item-30147" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/nahir-gonzales/">Nahir González</a></li><li id="menu-item-52910" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/javier-sanchez-galicia/">Javier Sánchez Galicia</a></li><li id="menu-item-98174" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li><li id="menu-item-119673" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/octavio-torres-garcia/">Octavio Torres García</a></li><li id="menu-item-137841" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/tlalli/">Tlalli</a></li><li id="menu-item-137842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/ixchel-perez-hernandez/">Ixchel Pérez Hernández</a></li><li id="menu-item-201021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/agenda-de-seguridad-y-defensa/">Agenda de Seguridad y Defensa</a></li><li id="menu-item-275725" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/willy-punta/">Willy @punta</a></li><li id="menu-item-238392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sin-derecho-de-replica/">Sin Derecho De Réplica</a></li></ul></li><li id="menu-item-17535" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Otras</a><ul class="sub-menu"><li id="menu-item-17493" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li><li id="menu-item-17442" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li><li id="menu-item-17441" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li><li id="menu-item-30160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/otrosmedios/">En Otros Medios</a></li><li id="menu-item-17440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li><li id="menu-item-31652" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/infografias/">Infografías</a></li><li id="menu-item-17443" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li><li id="menu-item-17458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li><li id="menu-item-17459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li><li id="menu-item-17460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li></ul></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.angulo7.com.mx"><i class="tieicon-home"></i>Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/noticias/">Noticias</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></span> &raquo; <span class="current">Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos</span></div><article id="the-post" class="post-listing post-283930 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-antorcha-puebla tag-ixcaquixtla-puebla tag-riesgos-sanitarios-puebla"><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><a href="">Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos</a></span></h1><p class="post-meta"> <span class="post-meta-author">Publicado por: <a href="https://www.angulo7.com.mx/author/redaccion/" title="">Redacción Ángulo 7 </a></span> <span class="post-cats">en <a href="https://www.angulo7.com.mx/category/noticias/salud/" rel="category tag">Salud</a></span> <span class="tie-date">13 febrero, 2020</span> <span class="post-views">3 Visitas</span></p><div class="clear"></div><div class="entry"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" data-a2a-title="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos"><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" data-text="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F&amp;linkname=Capacitan%20a%20comerciantes%20de%20Ixcaquixtla%20en%20preparaci%C3%B3n%20de%20alimentos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F&amp;linkname=Capacitan%20a%20comerciantes%20de%20Ixcaquixtla%20en%20preparaci%C3%B3n%20de%20alimentos" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F&amp;linkname=Capacitan%20a%20comerciantes%20de%20Ixcaquixtla%20en%20preparaci%C3%B3n%20de%20alimentos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F02%2F13%2Fcapacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos%2F&amp;linkname=Capacitan%20a%20comerciantes%20de%20Ixcaquixtla%20en%20preparaci%C3%B3n%20de%20alimentos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/"></a></div></div><div id="attachment_283932" style="width: 630px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-283932" class="size-full wp-image-283932" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" alt="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-283932" class="wp-caption-text">Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos. Foto: Especial</p></div><p style="text-align: justify;">A través de una solicitud del ayuntamiento a la <strong>Dirección General de Protección Contra Riesgos Sanitarios</strong>, comerciantes del mercado y otros establecimientos de <strong>Ixcaquixtla</strong> recibieron capacitación para la <strong>preparación higiénica de los alimentos</strong> que venden.<span id="more-283930"></span></p><p style="text-align: justify;">Durante los cursos, <strong>personal de la dependencia</strong> les explicó que, cuando los alimentos no son <strong>manipulados</strong> adecuadamente, pueden contaminarse y causar enfermedades por bacterias, hongos y parásitos.</p><p style="text-align: justify;">Salvador Castañeda, alcalde de <strong>Ixcaquixtla,</strong> resaltó que mejorar la calidad de esta actividad económica es imprescindible para cuidar la salud de la población y el <strong>desarrollo del municipio.</strong></p><p style="text-align: justify;">Asimismo, aseguró que seguirá <strong>promoviendo</strong> cursos de capacitación y <strong>campañas de limpieza del mercado,</strong> de las carreteras y de áreas urbanas para que el municipio luzca limpio y con una imagen agradable.</p><div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:; text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Candara,Verdana,sans-serif;color:;">Comentarios de Facebook</span><div class="fb-comments"  data-href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" data-order-by="social" data-colorscheme="light" data-numposts="5" data-width="100%" style="display:block; background-color:;"></div></div><script>jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos" /><meta itemprop="headline" content="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/"/><meta itemprop="url" content="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos.jpg" /><meta itemprop="width" content="620"/><meta itemprop="height" content="330"/></span><meta itemprop="author" content="https://www.angulo7.com.mx/author/redaccion/" /><meta itemprop="description" content="A través de una solicitud del ayuntamiento a la Dirección General de Protección Contra Riesgos Sanitarios, comerciantes del mercado y otros establecimientos de Ixcaquixtla recibieron capacitación para la preparación higiénica de los alimentos que venden.Durante los cursos, personal de la dependencia les explicó que, cuando los alimentos no son manipulados adecuadamente, pueden contaminarse y causar enfermedades por bacterias, hongos y parásitos.Salvador Castañeda, alcalde de Ixcaquixtla, resaltó que mejorar la calidad de esta actividad económica es imprescindible para cuidar la salud de la población y el desarrollo del municipio.Asimismo, aseguró que seguirá promoviendo cursos de capacitación y campañas de limpieza del mercado, de las carreteras y de áreas urbanas para que el municipio luzca limpio y con una imagen " /><meta itemprop="datePublished" content="2020-02-13 17:00:00" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span></span></div> <span style="display:none"><a href="https://www.angulo7.com.mx/tag/antorcha-puebla/" rel="tag">Antorcha Puebla</a> <a href="https://www.angulo7.com.mx/tag/ixcaquixtla-puebla/" rel="tag">Ixcaquixtla Puebla</a> <a href="https://www.angulo7.com.mx/tag/riesgos-sanitarios-puebla/" rel="tag">Riesgos Sanitarios Puebla</a></span> <span style="display:none" class="updated">2020-02-13</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.angulo7.com.mx/author/redaccion/" title="Entradas de Redacción Ángulo 7" rel="author">Redacción Ángulo 7</a></strong></div></div></article><p class="post-tag">Etiqueta: <a href="https://www.angulo7.com.mx/tag/antorcha-puebla/" rel="tag">Antorcha Puebla</a> <a href="https://www.angulo7.com.mx/tag/ixcaquixtla-puebla/" rel="tag">Ixcaquixtla Puebla</a> <a href="https://www.angulo7.com.mx/tag/riesgos-sanitarios-puebla/" rel="tag">Riesgos Sanitarios Puebla</a></p><div class="post-navigation"><div class="post-previous"><a href="https://www.angulo7.com.mx/2020/02/13/para-dignificar-imagen-de-ingrid-usuarios-inundan-redes-de-fotos/" rel="prev"><span>Anterior:</span> Para dignificar imagen de Ingrid, usuarios inundan redes de fotos</a></div><div class="post-next"><a href="https://www.angulo7.com.mx/2020/02/13/con-alianza-por-la-felicidad-benefician-con-6-mil-acciones-a-el-seco/" rel="next"><span>Siguiente:</span> Con Alianza por la Felicidad, benefician con 6 mil acciones a El Seco</a></div></div><section id="author-box"><div class="block-head"><h3> Sobre Redacción Ángulo 7</h3></div><div class="post-listing"><div class="author-avatar"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1-70x70.png" width="60" height="60" alt="Redacción Ángulo 7" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="author-description"> El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="author-social"> <a class="ttip" href="http://www.angulo7.com.mx/author/redaccion/" title="Redacción Ángulo 7 web"><img src="https://www.angulo7.com.mx/wp-content/themes/jarida/images/author_site.png" width="18" height="18" alt="" /></a> <a class="ttip" href="http://twitter.com/angulosiete" title="Redacción Ángulo 7en Twitter"><img src="https://www.angulo7.com.mx/wp-content/themes/jarida/images/author_twitter.png" width="18" height="18" alt="" /></a></div><div class="clear"></div></div></section><section id="related_posts"><div class="block-head"><h3>Noticias relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" title="Enlace permanente a Realiza Antorcha torneo de futbol al norte de la ciudad" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Realiza Antorcha torneo de futbol al norte de la ciudad" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" title="Enlace permanente a Realiza Antorcha torneo de futbol al norte de la ciudad" rel="bookmark">Realiza Antorcha torneo de futbol al norte de la ciudad</a></h3><p class="post-meta"><span class="tie-date">13 febrero, 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/comuna-de-ixcaquixtla-promueve-esterilizacion-de-mascotas-con-campana/" title="Enlace permanente a Comuna de Ixcaquixtla promueve esterilización de mascotas con campaña" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ixcaquixtla-promueve-esterilización-de-mascotas-perros-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Comuna de Ixcaquixtla promueve esterilización de mascotas con campaña" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ixcaquixtla-promueve-esterilización-de-mascotas-perros-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ixcaquixtla-promueve-esterilización-de-mascotas-perros.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/comuna-de-ixcaquixtla-promueve-esterilizacion-de-mascotas-con-campana/" title="Enlace permanente a Comuna de Ixcaquixtla promueve esterilización de mascotas con campaña" rel="bookmark">Comuna de Ixcaquixtla promueve esterilización de mascotas con campaña</a></h3><p class="post-meta"><span class="tie-date">13 febrero, 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/antorcha-invita-a-la-feria-tecomatlan-2020/" title="Enlace permanente a Antorcha invita a la Feria Tecomatlán 2020" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Sara-Yolanda-Reyes-Hernández-invita-feria-tecomatlan-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Antorcha invita a la Feria Tecomatlán 2020" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Sara-Yolanda-Reyes-Hernández-invita-feria-tecomatlan-300x160.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Sara-Yolanda-Reyes-Hernández-invita-feria-tecomatlan.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/antorcha-invita-a-la-feria-tecomatlan-2020/" title="Enlace permanente a Antorcha invita a la Feria Tecomatlán 2020" rel="bookmark">Antorcha invita a la Feria Tecomatlán 2020</a></h3><p class="post-meta"><span class="tie-date">12 febrero, 2020</span></p></div><div class="clear"></div></div></section><div id="comments"></div></div><aside class="sidebar-narrow"><div id="ads160_600-widget-24" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div id="news-pic-widget-12" class="widget news-pic"><div class="widget-top"><h4>Te puede interesar</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="post-thumbnail"> <a class="ttip" title="Realiza Antorcha torneo de futbol al norte de la ciudad" href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Realiza Antorcha torneo de futbol al norte de la ciudad" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Seguro de Capilla Sixtina pagará daños que haya en Catedral" href="https://www.angulo7.com.mx/2020/02/13/seguro-de-capilla-sixtina-pagara-danos-que-haya-en-catedral/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Seguro de Capilla Sixtina pagará daños que haya en Catedral" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="La Antártida registra temperaturas récord; alcanza más de 20 °C" href="https://www.angulo7.com.mx/2020/02/13/la-antartida-registra-temperaturas-record-alcanza-mas-de-20-c/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La Antártida registra temperaturas récord; alcanza más de 20 °C" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Presentan biografía del muralista Desiderio Hernández Xochitiotzin" href="https://www.angulo7.com.mx/2020/02/13/presentan-biografia-del-muralista-desiderio-hernandez-xochitiotzin/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Presentan-biografía-del-muralista-Desiderio-Hernández-Xochitiotzin-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Presentan biografía del muralista Desiderio Hernández Xochitiotzin" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Presentan-biografía-del-muralista-Desiderio-Hernández-Xochitiotzin-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Presentan-biografía-del-muralista-Desiderio-Hernández-Xochitiotzin-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Presentan-biografía-del-muralista-Desiderio-Hernández-Xochitiotzin-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Japón confirman primera muerte por coronavirus; 3ra fuera de China" href="https://www.angulo7.com.mx/2020/02/13/japon-confirman-primera-muerte-por-coronavirus-3ra-fuera-de-china/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/muerte-coronavirus-japon-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Japón confirman primer muerte por coronavirus; 3ra fuera de China" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/muerte-coronavirus-japon-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/muerte-coronavirus-japon-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/muerte-coronavirus-japon-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Acusan atraso en pago para Programa de Apoyo a las Culturas en Puebla" href="https://www.angulo7.com.mx/2020/02/12/acusan-atraso-en-pago-para-programa-de-apoyo-a-las-culturas-en-puebla/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Acusan atraso en pago para Programa de Apoyo a las Culturas en Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="EU y Alemania espiaron por 7 décadas a México y 119 países con empresa" href="https://www.angulo7.com.mx/2020/02/12/eu-y-alemania-espiaron-por-7-decadas-a-mexico-y-119-paises-con-empresa/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/empresa-Crypto-espias-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="EU y Alemania espiaron por 7 décadas a México y 119 países con empresa" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/empresa-Crypto-espias-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/empresa-Crypto-espias-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/empresa-Crypto-espias-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Gran Premio de China se aplaza debido al brote del Covid-19" href="https://www.angulo7.com.mx/2020/02/12/gran-premio-de-china-se-aplaza-debido-al-brote-del-covid-19/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/F1-China-GP-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gran Premio de China se aplaza debido al brote del Covid-19" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/F1-China-GP-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/F1-China-GP-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/F1-China-GP-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Enorme fragmento de hielo se desprende de un glaciar en la Antártida" href="https://www.angulo7.com.mx/2020/02/12/enorme-fragmento-de-hielo-se-desprende-de-un-glaciar-en-la-antartida/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/deshielo-antartida-iceberg-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Enorme fragmento de hielo se desprende de un glaciar en la Antártida" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/deshielo-antartida-iceberg-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/deshielo-antartida-iceberg-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/deshielo-antartida-iceberg-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Tras 22 días, van 1,114 muertos y 45,113 infectados por coronavirus" href="https://www.angulo7.com.mx/2020/02/11/tras-22-dias-van-1114-muertos-y-45113-infectados-por-coronavirus/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/01/china-muertes-coronavirus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En China, aumentan a 81 las muertes por coronavirus" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/01/china-muertes-coronavirus-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/china-muertes-coronavirus-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/china-muertes-coronavirus-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Covid-19 es el nombre oficial del coronavirus de Wuhan: OMS" href="https://www.angulo7.com.mx/2020/02/11/covid-19-es-el-nombre-oficial-del-coronavirus-de-wuhan-oms/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/01/Sospechas-de-coronavirus-México-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sospechas de coronavirus en 3 entidades, pero sin casos conformados" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/01/Sospechas-de-coronavirus-México-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/Sospechas-de-coronavirus-México-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/01/Sospechas-de-coronavirus-México-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Ciclistas de Izúcar ganan lugares tercero y cuarto en Espartaqueada" href="https://www.angulo7.com.mx/2020/02/11/ciclistas-de-izucar-ganan-lugares-tercero-y-cuarto-en-espartaqueada/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ciclistas-de-Izúcar-ganan-lugares-tercero-y-cuarto-en-Espartaqueada-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ciclistas de Izúcar ganan lugares tercero y cuarto en Espartaqueada" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ciclistas-de-Izúcar-ganan-lugares-tercero-y-cuarto-en-Espartaqueada-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ciclistas-de-Izúcar-ganan-lugares-tercero-y-cuarto-en-Espartaqueada-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Ciclistas-de-Izúcar-ganan-lugares-tercero-y-cuarto-en-Espartaqueada-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Poblanos piden considerar una Ley de Fomento al Cine" href="https://www.angulo7.com.mx/2020/02/11/cineastas-poblanos-piden-considerar-una-ley-de-fomento-al-cine/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cineastas-poblanos-pide-considerar-una-Ley-de-Fomento-al-Cine-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cineastas poblanos pide considerar una Ley de Fomento al Cine" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cineastas-poblanos-pide-considerar-una-Ley-de-Fomento-al-Cine-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cineastas-poblanos-pide-considerar-una-Ley-de-Fomento-al-Cine-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cineastas-poblanos-pide-considerar-una-Ley-de-Fomento-al-Cine-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Confirman caso de coronavirus en la frontera entre México y EU" href="https://www.angulo7.com.mx/2020/02/11/confirman-caso-de-coronavirus-en-la-frontera-entre-mexico-y-eu/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/coronavirus-san-diego-california-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Confirman caso de coronavirus en la frontera entre México y EU" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/coronavirus-san-diego-california-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/coronavirus-san-diego-california-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/coronavirus-san-diego-california-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Juez de EU prohíbe deportar migrantes en proceso de matrimonio" href="https://www.angulo7.com.mx/2020/02/11/juez-de-eu-prohibe-deportar-migrantes-en-proceso-de-matrimonio/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/02/mano-hombre-mujer-matrimonio-union-libre-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En México, aumenta porcentaje de adolescentes en unión libre" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/02/mano-hombre-mujer-matrimonio-union-libre-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/02/mano-hombre-mujer-matrimonio-union-libre-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/02/mano-hombre-mujer-matrimonio-union-libre-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Nos queda de ti, la impunidad de feminicidios y desapariciones en fotografías" href="https://www.angulo7.com.mx/2020/02/10/nos-queda-de-ti-la-impunidad-de-feminicidios-y-desapariciones-en-fotografias/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cuadro-muestra-ausencia-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nos queda de ti, la impunidad de feminicidios y desapariciones en fotografías" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cuadro-muestra-ausencia-2-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cuadro-muestra-ausencia-2-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Cuadro-muestra-ausencia-2-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div><div id="ads160_600-widget-18" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></aside></div><aside class="sidebar"><div class="widget social-icons-widget"><div class="social-icons icon_32"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div></div><div id="ads300_250-widget-25" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads300-250"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="9865452563"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab1">Reciente</a></li><li class="tabs"><a href="#tab2">Popular</a></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" title="Enlace permanente a Realiza Antorcha torneo de futbol al norte de la ciudad" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Realiza Antorcha torneo de futbol al norte de la ciudad" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/">Realiza Antorcha torneo de futbol al norte de la ciudad</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/capcee-desaparecera-por-anomalias-investigan-a-exfuncionarios/" title="Enlace permanente a Capcee desaparecerá por anomalías; investigan a exfuncionarios" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Capcee desaparecerá por anomalías; investigan a exfuncionarios" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/capcee-desaparecera-por-anomalias-investigan-a-exfuncionarios/">Capcee desaparecerá por anomalías; investigan a exfuncionarios</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/joven-simula-su-secuestro-para-pedir-100000-de-rescate/" title="Enlace permanente a Joven simula su secuestro para pedir $100,000 de rescate" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/07/Puebla-iguala-los-46-secuestros-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En 6 meses, Puebla iguala los 46 secuestros registrados en 2018; supera a CDMX. Foto: Especial" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/07/Puebla-iguala-los-46-secuestros-1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/07/Puebla-iguala-los-46-secuestros-1-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/07/Puebla-iguala-los-46-secuestros-1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/joven-simula-su-secuestro-para-pedir-100000-de-rescate/">Joven simula su secuestro para pedir $100,000 de rescate</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/el-diputado-barroso-de-morena-se-apunta-para-edil-de-tehuacan/" title="Enlace permanente a El diputado Barroso de Morena, se apunta para edil de Tehuacán" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-RaulTorresSalmeron" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/el-diputado-barroso-de-morena-se-apunta-para-edil-de-tehuacan/">El diputado Barroso de Morena, se apunta para edil de Tehuacán</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/en-14-de-febrero-moteles-llegarian-al-60-de-ocupacion-inversiones-paradas/" title="Enlace permanente a En 14 de febrero, moteles llegarían al 60% de ocupación; inversiones paradas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/moteles-Puebla-14-febrero-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En 14 de febrero, moteles llegarían al 60% de ocupación; inversiones paradas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/moteles-Puebla-14-febrero-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/moteles-Puebla-14-febrero-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/moteles-Puebla-14-febrero-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/en-14-de-febrero-moteles-llegarian-al-60-de-ocupacion-inversiones-paradas/">En 14 de febrero, moteles llegarían al 60% de ocupación; inversiones paradas</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/regidores-buscan-regularizar-cobros-de-estacionamientos-y-mejorarlos/" title="Enlace permanente a Regidores buscan regularizar cobros de estacionamientos y mejorarlos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/11/estacionamiento-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nueva Legislatura gasta en estacionamiento $1,160 al mes por cada diputado" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/11/estacionamiento-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/11/estacionamiento-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/11/estacionamiento-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/regidores-buscan-regularizar-cobros-de-estacionamientos-y-mejorarlos/">Regidores buscan regularizar cobros de estacionamientos y mejorarlos</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/seguro-de-capilla-sixtina-pagara-danos-que-haya-en-catedral/" title="Enlace permanente a Seguro de Capilla Sixtina pagará daños que haya en Catedral" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Seguro de Capilla Sixtina pagará daños que haya en Catedral" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/visitantes-replica-capilla-sixtina-catedral-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/seguro-de-capilla-sixtina-pagara-danos-que-haya-en-catedral/">Seguro de Capilla Sixtina pagará daños que haya en Catedral</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/roberto-jenkins-tacha-de-chismes-acusaciones-de-desfalco-a-fundacion/" title="Enlace permanente a Roberto Jenkins tacha de “chismes” acusaciones de desfalco a fundación" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Roberto-Jenkins-de-Landa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Roberto Jenkins tacha de “chismes” acusaciones de desfalco a fundación" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Roberto-Jenkins-de-Landa-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Roberto-Jenkins-de-Landa-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Roberto-Jenkins-de-Landa-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/roberto-jenkins-tacha-de-chismes-acusaciones-de-desfalco-a-fundacion/">Roberto Jenkins tacha de “chismes” acusaciones de desfalco a fundación</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/en-desplegado-piden-a-congreso-destrabar-ley-antitabaco-de-puebla/" title="Enlace permanente a En desplegado, piden a Congreso destrabar Ley Antitabaco de Puebla" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/06/En-Puebla-4-3-millones-son-propensos-a-Epoc-por-fumar-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En Puebla, 4.3 millones son propensos a Epoc por fumar: IMSS" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/06/En-Puebla-4-3-millones-son-propensos-a-Epoc-por-fumar-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/06/En-Puebla-4-3-millones-son-propensos-a-Epoc-por-fumar-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/06/En-Puebla-4-3-millones-son-propensos-a-Epoc-por-fumar-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/en-desplegado-piden-a-congreso-destrabar-ley-antitabaco-de-puebla/">En desplegado, piden a Congreso destrabar Ley Antitabaco de Puebla</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/a-medias-y-por-insistencia-concesionarios-reparan-unidades-choferes/" title="Enlace permanente a A medias y por insistencia, concesionarios reparan unidades: choferes" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A medias y por insistencia, concesionarios reparan unidades: choferes" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/a-medias-y-por-insistencia-concesionarios-reparan-unidades-choferes/">A medias y por insistencia, concesionarios reparan unidades: choferes</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/la-antartida-registra-temperaturas-record-alcanza-mas-de-20-c/" title="Enlace permanente a La Antártida registra temperaturas récord; alcanza más de 20 °C" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La Antártida registra temperaturas récord; alcanza más de 20 °C" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Antártida-registra-temperaturas-récord-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/la-antartida-registra-temperaturas-record-alcanza-mas-de-20-c/">La Antártida registra temperaturas récord; alcanza más de 20 °C</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/sin-fecha-para-arreglar-alumbrado-publico-del-periferico-ecologico-admite-si/" title="Enlace permanente a Sin fecha para arreglar alumbrado público del periférico ecológico, admite SI" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Exhortarán al gobierno reparar alumbrado en tramo peligroso del periférico" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/sin-fecha-para-arreglar-alumbrado-publico-del-periferico-ecologico-admite-si/">Sin fecha para arreglar alumbrado público del periférico ecológico, admite SI</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/gobierna-estatal-reune-a-pymes-poblanas-con-embajador-de-eu/" title="Enlace permanente a Gobierno estatal reúne a Pymes poblanas con embajador de EU" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/reunion-Christopher-Landau-pymes-poblanas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gobierna estatal reúne a Pymes poblanas con embajador de EU" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/reunion-Christopher-Landau-pymes-poblanas-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/reunion-Christopher-Landau-pymes-poblanas-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/reunion-Christopher-Landau-pymes-poblanas-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/gobierna-estatal-reune-a-pymes-poblanas-con-embajador-de-eu/">Gobierno estatal reúne a Pymes poblanas con embajador de EU</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/con-alianza-por-la-felicidad-benefician-con-6-mil-acciones-a-el-seco/" title="Enlace permanente a Con Alianza por la Felicidad, benefician con 6 mil acciones a El Seco" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/tinacos-bienestar-san-salvador-el-seco-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Con Alianza por la Felicidad, benefician con 6 mil acciones a El Seco" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/tinacos-bienestar-san-salvador-el-seco-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/tinacos-bienestar-san-salvador-el-seco-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/tinacos-bienestar-san-salvador-el-seco-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/con-alianza-por-la-felicidad-benefician-con-6-mil-acciones-a-el-seco/">Con Alianza por la Felicidad, benefician con 6 mil acciones a El Seco</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/" title="Enlace permanente a Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capacitan-comerciantes-Ixcaquixtla-preparación-alimentos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/capacitan-a-comerciantes-de-ixcaquixtla-en-preparacion-de-alimentos/">Capacitan a comerciantes de Ixcaquixtla en preparación de alimentos</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/para-dignificar-imagen-de-ingrid-usuarios-inundan-redes-de-fotos/" title="Enlace permanente a Para dignificar imagen de Ingrid, usuarios inundan redes de fotos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Para dignificar imagen de Ingrid, usuarios inundan redes de fotos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/para-dignificar-imagen-de-ingrid-usuarios-inundan-redes-de-fotos/">Para dignificar imagen de Ingrid, usuarios inundan redes de fotos</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/esparza-guarda-silencio-sobre-multa-de-la-ase-y-organo-de-control/" title="Enlace permanente a Esparza guarda silencio sobre multa de la ASE y órgano de control" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Esparza guarda silencio sobre multa de la ASE y órgano de control" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/esparza-guarda-silencio-sobre-multa-de-la-ase-y-organo-de-control/">Esparza guarda silencio sobre multa de la ASE y órgano de control</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/se-movilizaran-poblanas-este-viernes-para-exigir-justicia-por-ingrid-escamilla/" title="Enlace permanente a Se movilizarán poblanas este viernes para exigir justicia por Ingrid Escamilla" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Se movilizarán poblanas este viernes para exigir justicia por Ingrid Escamilla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-2-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-2-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/homenaje-postumo-ingrid-escamilla-2-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/se-movilizaran-poblanas-este-viernes-para-exigir-justicia-por-ingrid-escamilla/">Se movilizarán poblanas este viernes para exigir justicia por Ingrid Escamilla</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/senado-urge-a-puebla-y-tlaxcala-implementar-saneamiento-de-cuenca-del-atoyac/" title="Enlace permanente a Senado urge a Puebla y Tlaxcala implementar saneamiento de cuenca del Atoyac" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/08/Río-atoyac-crece-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Comuna sanciona a seis empresas por contaminar el Atoyac: Navarro" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/08/Río-atoyac-crece-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/08/Río-atoyac-crece-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/08/Río-atoyac-crece-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/senado-urge-a-puebla-y-tlaxcala-implementar-saneamiento-de-cuenca-del-atoyac/">Senado urge a Puebla y Tlaxcala implementar saneamiento de cuenca del Atoyac</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/puebla-celebro-52-matrimonios-igualitarios-durante-2018-inegi/" title="Enlace permanente a Puebla celebró 52 matrimonios igualitarios durante 2018: Inegi" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/05/parejas-de-comunidad-Lgbttti-se-casan-en-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="¡Boda colectiva!: 13 parejas de comunidad Lgbttti se casan en Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/05/parejas-de-comunidad-Lgbttti-se-casan-en-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/05/parejas-de-comunidad-Lgbttti-se-casan-en-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/05/parejas-de-comunidad-Lgbttti-se-casan-en-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/puebla-celebro-52-matrimonios-igualitarios-durante-2018-inegi/">Puebla celebró 52 matrimonios igualitarios durante 2018: Inegi</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/preve-gobierno-cerrar-2020-con-21-menos-de-deuda-por-plataformas-cis-y-mib/" title="Enlace permanente a Prevé gobierno cerrar 2020 con 21% menos de deuda por plataformas, CIS y MIB" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/01/deuda-publica-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Deuda pública de Puebla bajó 11.1% en un año" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/01/deuda-publica-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/01/deuda-publica-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/01/deuda-publica-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/preve-gobierno-cerrar-2020-con-21-menos-de-deuda-por-plataformas-cis-y-mib/">Prevé gobierno cerrar 2020 con 21% menos de deuda por plataformas, CIS y MIB</a></h3> <span class="date"><span class="tie-date">12 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/pese-a-cuotas-registro-civil-de-puebla-da-actas-con-errores-y-no-los-asume/" title="Enlace permanente a Pese a cuotas, Registro Civil de Puebla da actas con errores y no los asume" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/correccion-actas-nacimiento-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pese a cuotas, Registro Civil de Puebla da actas con errores y no los asume" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/correccion-actas-nacimiento-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/correccion-actas-nacimiento-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/correccion-actas-nacimiento-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/pese-a-cuotas-registro-civil-de-puebla-da-actas-con-errores-y-no-los-asume/">Pese a cuotas, Registro Civil de Puebla da actas con errores y no los asume</a></h3> <span class="date"><span class="tie-date">12 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/acusan-atraso-en-pago-para-programa-de-apoyo-a-las-culturas-en-puebla/" title="Enlace permanente a Acusan atraso en pago para Programa de Apoyo a las Culturas en Puebla" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Acusan atraso en pago para Programa de Apoyo a las Culturas en Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/secretariacultura-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/acusan-atraso-en-pago-para-programa-de-apoyo-a-las-culturas-en-puebla/">Acusan atraso en pago para Programa de Apoyo a las Culturas en Puebla</a></h3> <span class="date"><span class="tie-date">12 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/quieren-bien-vigilada-a-la-buap-y-ya-hay-terna-para-elegir-al-nuevo-fiscal/" title="Enlace permanente a Quieren bien vigilada a la BUAP y ya hay terna para elegir al nuevo fiscal" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/quieren-bien-vigilada-a-la-buap-y-ya-hay-terna-para-elegir-al-nuevo-fiscal/">Quieren bien vigilada a la BUAP y ya hay terna para elegir al nuevo fiscal</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/higuera-gonzalez-vargas-y-maricela-pichon-en-la-terna-para-la-fiscalia/" title="Enlace permanente a Higuera, González Vargas y Maricela Pichón, en la terna para la Fiscalía" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Terna-para-FGE-deberá-comparecer-ante-el-pleno-del-Congreso-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Terna para FGE deberá comparecer ante el pleno del Congreso: Biestro" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Terna-para-FGE-deberá-comparecer-ante-el-pleno-del-Congreso-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Terna-para-FGE-deberá-comparecer-ante-el-pleno-del-Congreso-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Terna-para-FGE-deberá-comparecer-ante-el-pleno-del-Congreso-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/higuera-gonzalez-vargas-y-maricela-pichon-en-la-terna-para-la-fiscalia/">Higuera, González Vargas y Maricela Pichón, en la terna para la Fiscalía</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/revision-de-unidades-tras-vencer-plazo-de-modernizacion-tardara-6-meses-smt/" title="Enlace permanente a Revisión de unidades tras vencer plazo de modernización tardará 6 meses: SMT" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/pase-revista-modernizacion-transporte-publico-puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/pase-revista-modernizacion-transporte-publico-puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/pase-revista-modernizacion-transporte-publico-puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/pase-revista-modernizacion-transporte-publico-puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/revision-de-unidades-tras-vencer-plazo-de-modernizacion-tardara-6-meses-smt/">Revisión de unidades tras vencer plazo de modernización tardará 6 meses: SMT</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/bajan-muertes-por-accidentes-viales-en-puebla-pero-es-septimo-con-549-casos/" title="Enlace permanente a Bajan muertes por accidentes viales en Puebla, pero es séptimo con 549 casos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/12/ambulancias-choque-accidente-periferico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Choques en Periférico y la Siglo XXI dejan 3 muertos y 5 heridos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/12/ambulancias-choque-accidente-periferico-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/12/ambulancias-choque-accidente-periferico-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/12/ambulancias-choque-accidente-periferico-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/bajan-muertes-por-accidentes-viales-en-puebla-pero-es-septimo-con-549-casos/">Bajan muertes por accidentes viales en Puebla, pero es séptimo con 549 casos</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernizacion/" title="Enlace permanente a Detienen dos unidades en pase de revista por no cumplir con modernización" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernización-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Detienen dos unidades en pase de revista por no cumplir con modernización" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernización-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernización-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernización-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/detienen-dos-unidades-en-pase-de-revista-por-no-cumplir-con-modernizacion/">Detienen dos unidades en pase de revista por no cumplir con modernización</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/en-san-pedro-cholula-arrancan-farmacia-dif-y-consultorio-movil/" title="Enlace permanente a En San Pedro Cholula, arrancan Farmacia-DIF y consultorio móvil" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/San-Pedro-Cholula-Farmacia-DIF-consultorio-móvil-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En San Pedro Cholula, arrancan Farmacia-DIF y consultorio móvil" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/San-Pedro-Cholula-Farmacia-DIF-consultorio-móvil-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/San-Pedro-Cholula-Farmacia-DIF-consultorio-móvil-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/San-Pedro-Cholula-Farmacia-DIF-consultorio-móvil-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/en-san-pedro-cholula-arrancan-farmacia-dif-y-consultorio-movil/">En San Pedro Cholula, arrancan Farmacia-DIF y consultorio móvil</a></h3> <span class="date"><span class="tie-date">12 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/empresarios-le-entran-a-rifa-del-avion-compran-3-millones-de-cachitos/" title="Enlace permanente a Empresarios “le entran” a rifa del avión; compran 3 millones de cachitos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/amlo-empresarios-cachictos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/amlo-empresarios-cachictos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/amlo-empresarios-cachictos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/amlo-empresarios-cachictos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/empresarios-le-entran-a-rifa-del-avion-compran-3-millones-de-cachitos/">Empresarios “le entran” a rifa del avión; compran 3 millones de cachitos</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/esparza-guarda-silencio-sobre-multa-de-la-ase-y-organo-de-control/" title="Enlace permanente a Esparza guarda silencio sobre multa de la ASE y órgano de control" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Esparza guarda silencio sobre multa de la ASE y órgano de control" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Alfonso-Esparza-guarda-silencio-sobre-multa-de-la-ASE-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/esparza-guarda-silencio-sobre-multa-de-la-ase-y-organo-de-control/">Esparza guarda silencio sobre multa de la ASE y órgano de control</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/choca-transporte-de-audi-y-deja-al-menos-35-personas-heridos/" title="Enlace permanente a Choca transporte de Audi y deja al menos 35 personas heridas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Choca-transporte-de-Audi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Choca transporte de Audi y deja al menos 35 personas heridos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Choca-transporte-de-Audi-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Choca-transporte-de-Audi-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Choca-transporte-de-Audi-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/choca-transporte-de-audi-y-deja-al-menos-35-personas-heridos/">Choca transporte de Audi y deja al menos 35 personas heridas</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/convencer-a-empresarios-de-entrarle-a-rifa-del-avion-y-la-esperada-captura-de-lozoya/" title="Enlace permanente a Convencer a empresarios de entrarle a rifa del avión y la esperada captura de Lozoya" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/convencer-a-empresarios-de-entrarle-a-rifa-del-avion-y-la-esperada-captura-de-lozoya/">Convencer a empresarios de entrarle a rifa del avión y la esperada captura de Lozoya</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/a-medias-y-por-insistencia-concesionarios-reparan-unidades-choferes/" title="Enlace permanente a A medias y por insistencia, concesionarios reparan unidades: choferes" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A medias y por insistencia, concesionarios reparan unidades: choferes" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/a-medias-concesionarios-reparan-unidades-transporte-publico-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/a-medias-y-por-insistencia-concesionarios-reparan-unidades-choferes/">A medias y por insistencia, concesionarios reparan unidades: choferes</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/sin-fecha-para-arreglar-alumbrado-publico-del-periferico-ecologico-admite-si/" title="Enlace permanente a Sin fecha para arreglar alumbrado público del periférico ecológico, admite SI" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Exhortarán al gobierno reparar alumbrado en tramo peligroso del periférico" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/11/postes-luminarias-periferico-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/sin-fecha-para-arreglar-alumbrado-publico-del-periferico-ecologico-admite-si/">Sin fecha para arreglar alumbrado público del periférico ecológico, admite SI</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/lozoya-enfrentara-extradicion-preso-uif-lo-espera-con-4-denuncias/" title="Enlace permanente a Lozoya enfrentará extradición preso; UIF lo espera con 4 denuncias" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/detencion-Emilio-Lozoya-Malaga-España-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lozoya enfrentará extradición preso; UIF lo espera con 4 denuncias" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/detencion-Emilio-Lozoya-Malaga-España-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/detencion-Emilio-Lozoya-Malaga-España-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/detencion-Emilio-Lozoya-Malaga-España-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/lozoya-enfrentara-extradicion-preso-uif-lo-espera-con-4-denuncias/">Lozoya enfrentará extradición preso; UIF lo espera con 4 denuncias</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/corresponsabilidad-para-la-seguridad/" title="Enlace permanente a Corresponsabilidad para la seguridad" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/10/columnistas-Consejo-Ciudadano-de-Seguridad-y-Justicia-del-Estado-de-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="columnistas-Consejo-Ciudadano-de-Seguridad-y-Justicia-del-Estado-de-Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/10/columnistas-Consejo-Ciudadano-de-Seguridad-y-Justicia-del-Estado-de-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/columnistas-Consejo-Ciudadano-de-Seguridad-y-Justicia-del-Estado-de-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/columnistas-Consejo-Ciudadano-de-Seguridad-y-Justicia-del-Estado-de-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/corresponsabilidad-para-la-seguridad/">Corresponsabilidad para la seguridad</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/12/inducen-incendio-controlado-para-sellar-toma-clandestina-en-tepeaca/" title="Enlace permanente a Inducen incendio controlado para sellar toma clandestina en Tepeaca" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/incendio-controlado-sellar-toma-clandestina-Tepeaca-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Inducen incendio controlado para sellar toma clandestina en Tepeaca" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/incendio-controlado-sellar-toma-clandestina-Tepeaca-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/incendio-controlado-sellar-toma-clandestina-Tepeaca-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/incendio-controlado-sellar-toma-clandestina-Tepeaca-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/12/inducen-incendio-controlado-para-sellar-toma-clandestina-en-tepeaca/">Inducen incendio controlado para sellar toma clandestina en Tepeaca</a></h3> <span class="date"><span class="tie-date">12 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/exhorta-congreso-a-que-martes-ciudadano-se-haga-en-municipios/" title="Enlace permanente a Exhorta Congreso a que Martes Ciudadano se haga en municipios" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Exhorta-Congreso-a-que-Martes-Ciudadano-se-haga-en-municipios-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Exhorta Congreso a que Martes Ciudadano se haga en municipios" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Exhorta-Congreso-a-que-Martes-Ciudadano-se-haga-en-municipios-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Exhorta-Congreso-a-que-Martes-Ciudadano-se-haga-en-municipios-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Exhorta-Congreso-a-que-Martes-Ciudadano-se-haga-en-municipios-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/exhorta-congreso-a-que-martes-ciudadano-se-haga-en-municipios/">Exhorta Congreso a que Martes Ciudadano se haga en municipios</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/puebla-cierra-2019-con-desocupacion-del-2-5-e-informalidad-del-71/" title="Enlace permanente a Puebla cierra 2019 con desocupación del 2.5% e informalidad del 71%" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/empleos-informales-bolero-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Puebla cierra 2019 con desocupación del 2.5% e informalidad del 71%" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/empleos-informales-bolero-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/empleos-informales-bolero-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/empleos-informales-bolero-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/puebla-cierra-2019-con-desocupacion-del-2-5-e-informalidad-del-71/">Puebla cierra 2019 con desocupación del 2.5% e informalidad del 71%</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li></ul></div></div></div><div id="ads300_250-widget-24" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads300-250"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="9865452563"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div id="video-widget-23" class="widget video-widget"><div class="widget-top"><h4>Video promocionado</h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/d2wvN_OHJlA"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/d2wvN_OHJlA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div><div id="video-widget-22" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/zbJlNRzJY_g"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/zbJlNRzJY_g" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div><div id="video-widget-24" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/NOYXGo8jvcA"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/NOYXGo8jvcA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></aside><div class="clear"></div><div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Ángulo 7</h4></div><div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="news-pic-widget-5" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Te puede interesar</h4></div><div class="footer-widget-container"><div class="post-thumbnail"> <a class="ttip" title="4 trucos para leer mensajes de Whatsapp sin que los demás sepan" href="https://www.angulo7.com.mx/2016/06/10/4-trucos-para-leer-mensajes-de-whatsapp-sin-que-los-demas-sepan/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/06/44d80b065471e88d5e8ab8d0a3a6fd93-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/06/44d80b065471e88d5e8ab8d0a3a6fd93-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/06/44d80b065471e88d5e8ab8d0a3a6fd93-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Facebook unirá servicio de mensajes con Whatsapp e Instagram" href="https://www.angulo7.com.mx/2019/01/25/facebook-unira-servicio-de-mensajes-con-whatsapp-e-instagram/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/01/apps-aplicaciones-moviles-smartphone-facebook-instagram-whatsapp-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Facebook unirá servicio de mensajes con Whatsapp e Instagram" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/01/apps-aplicaciones-moviles-smartphone-facebook-instagram-whatsapp-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/01/apps-aplicaciones-moviles-smartphone-facebook-instagram-whatsapp-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/01/apps-aplicaciones-moviles-smartphone-facebook-instagram-whatsapp-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Billboard te muestra los tres temas más exitosos del día que naciste" href="https://www.angulo7.com.mx/2016/02/11/tres-temas-mas-exitosos-del-dia-que-naciste/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/02/62cb3863f67bd2e8e522f1462ff28f7c-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/02/62cb3863f67bd2e8e522f1462ff28f7c-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/02/62cb3863f67bd2e8e522f1462ff28f7c-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="WhatsApp presenta versión oficial para Windows y Mac" href="https://www.angulo7.com.mx/2016/05/11/whatsapp-presenta-version-oficial-para-windows-y-mac/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/05/9cb658e28a0d737d3aee15018c6e7bf6-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/05/9cb658e28a0d737d3aee15018c6e7bf6-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/05/9cb658e28a0d737d3aee15018c6e7bf6-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Club de Cuervos imita a Chivas y también “saca” canal por internet" href="https://www.angulo7.com.mx/2016/07/08/club-de-cuervos-imita-a-chivas-y-tambien-saca-canal-por-internet/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/07/5a37dc0d2bb6cda5917ad3cfe675f3d1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/07/5a37dc0d2bb6cda5917ad3cfe675f3d1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/07/5a37dc0d2bb6cda5917ad3cfe675f3d1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Wikipedia cierra 36 horas en protesta contra ley de derechos de autor" href="https://www.angulo7.com.mx/2018/07/04/wikipedia-cierra-36-horas-en-protesta-contra-ley-de-derechos-de-autor/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/07/wikipedia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Wikipedia cierra 36 horas en protesta contra ley de derechos de autor" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/07/wikipedia-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/07/wikipedia-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/07/wikipedia-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Netflix publica poster de Death Note, versión de anime japones" href="https://www.angulo7.com.mx/2017/06/27/netflix-publica-poster-de-death-note-version-de-anime-japones/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/06/death-note-poster-netflix-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/06/death-note-poster-netflix-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/06/death-note-poster-netflix-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/06/death-note-poster-netflix-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Santander tiene fallas en viernes de quincena; las redes reaccionan" href="https://www.angulo7.com.mx/2019/11/29/santander-tiene-fallas-en-viernes-de-quincena-las-redes-reaccionan/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/10/app-aplicacion-banco-santander-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Santander lanza app para hacer aclaraciones por cargos no reconocidos. Foto: Santander" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/10/app-aplicacion-banco-santander-1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/app-aplicacion-banco-santander-1-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/app-aplicacion-banco-santander-1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Lo último</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/" title="Enlace permanente a Realiza Antorcha torneo de futbol al norte de la ciudad" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Realiza Antorcha torneo de futbol al norte de la ciudad" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Realiza-Antorcha-torneo-de-futbol-Tlanesse-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/realiza-antorcha-torneo-de-futbol-al-norte-de-la-ciudad/">Realiza Antorcha torneo de futbol al norte de la ciudad</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/13/capcee-desaparecera-por-anomalias-investigan-a-exfuncionarios/" title="Enlace permanente a Capcee desaparecerá por anomalías; investigan a exfuncionarios" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Capcee desaparecerá por anomalías; investigan a exfuncionarios" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/Capcee-desaparecerá-por-anomalías-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2020/02/13/capcee-desaparecera-por-anomalias-investigan-a-exfuncionarios/">Capcee desaparecerá por anomalías; investigan a exfuncionarios</a></h3> <span class="date"><span class="tie-date">13 febrero, 2020</span></span></li></ul><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/angulo_7noticias/" target="_blank"><i class="tieicon-instagram"></i></a></div><div class="alignleft">© 2020 Ángulo 7 <a href="http://www.happytohelp.mx" target="_blank"> Created by Happy To Help</a></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div><div id="fb-root"></div><section id="check-also-box" class="post-listing fade-in animated3 check-also-right"> <a href="#" id="check-also-close">x</a><div class="block-head"><h3>Check Also</h3></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/11/issstep-realizo-el-segundo-trasplante-de-rinon-de-2020-en-puebla/"> <img width="620" height="330" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/donacion-renal-issstep.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Issstep realizó el segundo trasplante de riñón de 2020 en Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/donacion-renal-issstep.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/donacion-renal-issstep-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2020/02/11/issstep-realizo-el-segundo-trasplante-de-rinon-de-2020-en-puebla/" rel="bookmark">Issstep realizó el segundo trasplante de riñón de 2020 en Puebla</a></h2><p>El lunes 10 de febrero, el Instituto de Seguridad y Servicios Sociales de los Trabajadores ...</p></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2020/02/09/biktarvy-nuevo-tratamiento-para-pacientes-con-vih-en-el-imss/"> <img width="620" height="330" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/tratamiento-Biktarvy-IMSS.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Biktarvy, nuevo tratamiento para pacientes con VIH en el IMSS" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/tratamiento-Biktarvy-IMSS.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/tratamiento-Biktarvy-IMSS-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2020/02/09/biktarvy-nuevo-tratamiento-para-pacientes-con-vih-en-el-imss/" rel="bookmark">Biktarvy, nuevo tratamiento para pacientes con VIH en el IMSS</a></h2><p>Desde diciembre de 2019, IMSS cuenta con un nuevo esquema de medicamento Bictegravir/Emtricitabina/Tenofovir Alafenamida (Biktarvy), ...</p></div></section><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=1756839857917569&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div id="reading-position-indicator"></div><link data-minify="1" rel='stylesheet' id='animated-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/effects-4fa8c8ab85a88ab1c51ea64084012bd1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='front_end_comment_box-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/style-32a6cb6a9a9bbe5f8bd1f1c73a2eaf57.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.angulo7.com.mx/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-af82c6125045bd98b4bbef9dca639cc6.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angulo7.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-c96ecf0f33056c7f0988e8078e594896.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/tie-scripts-3ae37b8aca0adbdd5b95b82471f8488f.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js-e5bd23d5913629e13c59eb113c1902f4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-4cbc4405cbe9f748ea883feecbaa46f2.js'></script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->