<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Zéneca que, se prevé, será distribuida en México podría estar lista para el primer trimestre" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO | Ángulo 7" />
	<meta property="og:description" content="La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Zéneca que, se prevé, será distribuida en México podría estar lista para el primer trimestre" />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-08-16T23:06:18+00:00" />
	<meta property="article:modified_time" content="2020-08-16T23:06:26+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg","width":620,"height":330,"caption":"Vacuna contra Covid estar\u00eda lista en primer trimestre de 2021: AMLO . Foto: ABC mundial"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#webpage","url":"https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/","name":"Vacuna contra Covid estar\u00eda lista en primer trimestre de 2021: AMLO | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#primaryimage"},"datePublished":"2020-08-16T23:06:18+00:00","dateModified":"2020-08-16T23:06:26+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Z\u00e9neca que, se prev\u00e9, ser\u00e1 distribuida en M\u00e9xico podr\u00eda estar lista para el primer trimestre","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/"]}]},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["https://twitter.com/https://twitter.com/angulosiete"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO del feed" href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/feed/" />
<!-- angulo7.com.mx is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-e202423c0c0fcd93216d9b3714a9103f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-2c731b4dbad31909f6241eb0548bf45c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-ac723f4070f529e75b0600a105ab740d.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A400%7COpen+Sans%3A400%2C300%7CCrimson+Pro%3A400%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d59a29e8ca4debaa8c353f7a94b6a835.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f1a1fa9d5bf082c61f5f4a6ff858dc8e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-67065d412efe72b09040df5374f9b3aa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d2e8158f7340c090f378063f0d497971.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-2b43ac9f4ebb28d5b6f902e12aadb9d1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public-21b40194f262f1c7b1bcd48ae845fe08.js'></script>
<link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=322674' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F&#038;format=xml" />
<meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d30546f165","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"d30546f165","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.angulo7.com.mx/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-322674 single-format-standard td-standard-pack vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo global-block-template-5 tdb_template_315607 tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="#">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/carlos-figueroa-ibarra/">Carlos Figueroa Ibarra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/hablando-en-plata-con-willy/">Hablando en plata con Willy</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li>
</ul>
</li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, agosto 16, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_3f3 td_block_template_5">
<style>
/* custom css */
.tdi_1_3f3.td-a-rec{
					text-align: center;
				}.tdi_1_3f3 .td-element-style{
					z-index: -1;
				}.tdi_1_3f3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3f3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3f3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/319143" rel="nofollow" target="_blank"><img width="650" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" alt='Pacto comunitario uso de cubrebocas'  data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/650x90_Angulo7-1.gif" /><noscript><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/07/650x90_Angulo7-1.gif' alt='Pacto comunitario uso de cubrebocas'  /></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f85 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_f85" ><script>var block_tdi_2_f85 = new tdBlock();
block_tdi_2_f85.id = "tdi_2_f85";
block_tdi_2_f85.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f85","tdc_css_class":"tdi_2_f85","tdc_css_class_style":"tdi_2_f85_rand_style"}';
block_tdi_2_f85.td_column_number = "3";
block_tdi_2_f85.block_type = "td_block_mega_menu";
block_tdi_2_f85.post_count = "4";
block_tdi_2_f85.found_posts = "7585";
block_tdi_2_f85.header_color = "";
block_tdi_2_f85.ajax_pagination_infinite_stop = "";
block_tdi_2_f85.max_num_pages = "1897";
tdBlocksArray.push(block_tdi_2_f85);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_f85" id="tdi_3_e3d" data-td_block_id="tdi_2_f85" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_f85"  id="tdi_4_055" data-td_block_id="tdi_2_f85" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_f85"  id="tdi_5_bfb" data-td_block_id="tdi_2_f85" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_f85"  id="tdi_6_fdb" data-td_block_id="tdi_2_f85" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_f85"  id="tdi_7_9bf" data-td_block_id="tdi_2_f85" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_f85"  id="tdi_8_b3d" data-td_block_id="tdi_2_f85" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_f85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/ssp-detiene-a-lider-criminal-y-su-hermano-en-tepeaca/" rel="bookmark" class="td-image-wrap " title="SSP detiene a líder criminal y su hermano en Tepeaca" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="SSP detiene a líder criminal y su hermano en Tepeaca" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/narcomenudistas-tepeaca-heranos-detenidos-ssp-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SSP detiene a líder criminal y su hermano en Tepeaca" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/narcomenudistas-tepeaca-heranos-detenidos-ssp-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/ssp-detiene-a-lider-criminal-y-su-hermano-en-tepeaca/" rel="bookmark" title="SSP detiene a líder criminal y su hermano en Tepeaca">SSP detiene a líder criminal y su hermano en Tepeaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/pueblo-no-abandonara-a-sus-lideres-asegura-antorcha-en-zacatlan/" rel="bookmark" class="td-image-wrap " title="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán" title="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/antorcha-zacatlan-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán" title="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/antorcha-zacatlan-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/pueblo-no-abandonara-a-sus-lideres-asegura-antorcha-en-zacatlan/" rel="bookmark" title="Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán">Pueblo no abandonará a sus líderes, asegura Antorcha en Zacatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/cfe-busca-aprobacion-de-semarnat-para-pozo-geotermico-en-chignahuapan/" rel="bookmark" class="td-image-wrap " title="CFE busca aprobación de Semarnat para pozo geotérmico en Chignahuapan" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="CFE busca aprobación de Semarnat para pozo geotérmico en Chignahuapan" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/pozos-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CFE busca aprobación de Semarnat para pozo geotérmico en Chignahuapan" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/pozos-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/cfe-busca-aprobacion-de-semarnat-para-pozo-geotermico-en-chignahuapan/" rel="bookmark" title="CFE busca aprobación de Semarnat para pozo geotérmico en Chignahuapan">CFE busca aprobación de Semarnat para pozo geotérmico en Chignahuapan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/ssp-detiene-a-6-tras-operativo-en-tepeaca-asegura-droga-y-huachicol/" rel="bookmark" class="td-image-wrap " title="SSP detiene a 6 tras operativo en Tepeaca; asegura droga y huachicol" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="SSP detiene a 6 tras operativo en Tepeaca; asegura droga y huachicol" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/SSP-detiene-a-6-tras-operativo-en-Tepeaca-asegura-droga-y-huachicol-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SSP detiene a 6 tras operativo en Tepeaca; asegura droga y huachicol" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/SSP-detiene-a-6-tras-operativo-en-Tepeaca-asegura-droga-y-huachicol-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/ssp-detiene-a-6-tras-operativo-en-tepeaca-asegura-droga-y-huachicol/" rel="bookmark" title="SSP detiene a 6 tras operativo en Tepeaca; asegura droga y huachicol">SSP detiene a 6 tras operativo en Tepeaca; asegura droga y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f85" data-td_block_id="tdi_2_f85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f85" data-td_block_id="tdi_2_f85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-30129"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_5a3 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_5a3" ><script>var block_tdi_9_5a3 = new tdBlock();
block_tdi_9_5a3.id = "tdi_9_5a3";
block_tdi_9_5a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_5a3","tdc_css_class":"tdi_9_5a3","tdc_css_class_style":"tdi_9_5a3_rand_style"}';
block_tdi_9_5a3.td_column_number = "3";
block_tdi_9_5a3.block_type = "td_block_mega_menu";
block_tdi_9_5a3.post_count = "4";
block_tdi_9_5a3.found_posts = "6876";
block_tdi_9_5a3.header_color = "";
block_tdi_9_5a3.ajax_pagination_infinite_stop = "";
block_tdi_9_5a3.max_num_pages = "1719";
tdBlocksArray.push(block_tdi_9_5a3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_5a3" id="tdi_10_f6d" data-td_block_id="tdi_9_5a3" data-td_filter_value="" href="https://www.angulo7.com.mx/category/columnistas/">Todo</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_11_4ff" data-td_block_id="tdi_9_5a3" data-td_filter_value="72435" href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_12_349" data-td_block_id="tdi_9_5a3" data-td_filter_value="24" href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_13_bfb" data-td_block_id="tdi_9_5a3" data-td_filter_value="62" href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_14_fb7" data-td_block_id="tdi_9_5a3" data-td_filter_value="128754" href="https://www.angulo7.com.mx/category/columnistas/carlos-figueroa-ibarra/">Carlos Figueroa Ibarra</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_15_436" data-td_block_id="tdi_9_5a3" data-td_filter_value="58" href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_16_9b9" data-td_block_id="tdi_9_5a3" data-td_filter_value="48069" href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_17_fdb" data-td_block_id="tdi_9_5a3" data-td_filter_value="71070" href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_18_99f" data-td_block_id="tdi_9_5a3" data-td_filter_value="73550" href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_19_04f" data-td_block_id="tdi_9_5a3" data-td_filter_value="51288" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_20_99f" data-td_block_id="tdi_9_5a3" data-td_filter_value="70554" href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_21_99b" data-td_block_id="tdi_9_5a3" data-td_filter_value="73704" href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_22_953" data-td_block_id="tdi_9_5a3" data-td_filter_value="33" href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_23_bf9" data-td_block_id="tdi_9_5a3" data-td_filter_value="75385" href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_24_5b6" data-td_block_id="tdi_9_5a3" data-td_filter_value="34" href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_25_fa9" data-td_block_id="tdi_9_5a3" data-td_filter_value="116484" href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_26_cfb" data-td_block_id="tdi_9_5a3" data-td_filter_value="73076" href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_27_4ff" data-td_block_id="tdi_9_5a3" data-td_filter_value="71518" href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_28_4bb" data-td_block_id="tdi_9_5a3" data-td_filter_value="73359" href="https://www.angulo7.com.mx/category/columnistas/hablando-en-plata-con-willy/">Hablando en plata con Willy</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_29_f53" data-td_block_id="tdi_9_5a3" data-td_filter_value="70396" href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_30_e8e" data-td_block_id="tdi_9_5a3" data-td_filter_value="23" href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_31_b3f" data-td_block_id="tdi_9_5a3" data-td_filter_value="51882" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_32_f3d" data-td_block_id="tdi_9_5a3" data-td_filter_value="47903" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_33_46f" data-td_block_id="tdi_9_5a3" data-td_filter_value="41" href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_34_ffb" data-td_block_id="tdi_9_5a3" data-td_filter_value="113488" href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_35_bf3" data-td_block_id="tdi_9_5a3" data-td_filter_value="27" href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_36_39d" data-td_block_id="tdi_9_5a3" data-td_filter_value="35" href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_37_db4" data-td_block_id="tdi_9_5a3" data-td_filter_value="28" href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_38_f4b" data-td_block_id="tdi_9_5a3" data-td_filter_value="55" href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_39_3f7" data-td_block_id="tdi_9_5a3" data-td_filter_value="54376" href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a><a class="mega-menu-sub-cat-tdi_9_5a3"  id="tdi_40_b05" data-td_block_id="tdi_9_5a3" data-td_filter_value="36" href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></div></div><div id=tdi_9_5a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/infobesidad-la-pandemia-silenciosa-sin-freno/" rel="bookmark" class="td-image-wrap " title="Infobesidad, la pandemia silenciosa sin freno" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" alt="Columnistas-AbelPerezRojas" title="Infobesidad, la pandemia silenciosa sin freno" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas.jpg"  width="210" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-AbelPerezRojas" title="Infobesidad, la pandemia silenciosa sin freno" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas.jpg"  width="210" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/infobesidad-la-pandemia-silenciosa-sin-freno/" rel="bookmark" title="Infobesidad, la pandemia silenciosa sin freno">Infobesidad, la pandemia silenciosa sin freno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/y-la-clase-politica/" rel="bookmark" class="td-image-wrap " title="¿Y la clase política?" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" alt="Columnistas-JesusManuelHernandez" title="¿Y la clase política?" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-JesusManuelHernandez.jpg"  width="210" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-JesusManuelHernandez" title="¿Y la clase política?" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-JesusManuelHernandez.jpg"  width="210" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/y-la-clase-politica/" rel="bookmark" title="¿Y la clase política?">¿Y la clase política?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/vega-rayet-marisol-y-collantes/" rel="bookmark" class="td-image-wrap " title="Vega Rayet, Marisol y Collantes" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="columnista-carlos-macias" title="Vega Rayet, Marisol y Collantes" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="columnista-carlos-macias" title="Vega Rayet, Marisol y Collantes" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/vega-rayet-marisol-y-collantes/" rel="bookmark" title="Vega Rayet, Marisol y Collantes">Vega Rayet, Marisol y Collantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/paola-migoya-y-el-grupo-futuro-21/" rel="bookmark" class="td-image-wrap " title="Paola Migoya y el  grupo Futuro 21" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" alt="Columnistas-RaulTorresSalmeron" title="Paola Migoya y el  grupo Futuro 21" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron.jpg"  width="210" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-RaulTorresSalmeron" title="Paola Migoya y el  grupo Futuro 21" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron.jpg"  width="210" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/paola-migoya-y-el-grupo-futuro-21/" rel="bookmark" title="Paola Migoya y el  grupo Futuro 21">Paola Migoya y el  grupo Futuro 21</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_5a3" data-td_block_id="tdi_9_5a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_5a3" data-td_block_id="tdi_9_5a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_094 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_094" ><script>var block_tdi_41_094 = new tdBlock();
block_tdi_41_094.id = "tdi_41_094";
block_tdi_41_094.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_094","tdc_css_class":"tdi_41_094","tdc_css_class_style":"tdi_41_094_rand_style"}';
block_tdi_41_094.td_column_number = "3";
block_tdi_41_094.block_type = "td_block_mega_menu";
block_tdi_41_094.post_count = "4";
block_tdi_41_094.found_posts = "65324";
block_tdi_41_094.header_color = "";
block_tdi_41_094.ajax_pagination_infinite_stop = "";
block_tdi_41_094.max_num_pages = "16331";
tdBlocksArray.push(block_tdi_41_094);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_094" id="tdi_42_f9b" data-td_block_id="tdi_41_094" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_43_b3f" data-td_block_id="tdi_41_094" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_44_5d9" data-td_block_id="tdi_41_094" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_45_93b" data-td_block_id="tdi_41_094" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_46_fd5" data-td_block_id="tdi_41_094" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_47_37b" data-td_block_id="tdi_41_094" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_48_5ff" data-td_block_id="tdi_41_094" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_49_6f5" data-td_block_id="tdi_41_094" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_50_c55" data-td_block_id="tdi_41_094" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_51_59f" data-td_block_id="tdi_41_094" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_52_ff6" data-td_block_id="tdi_41_094" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_53_faf" data-td_block_id="tdi_41_094" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_54_5b5" data-td_block_id="tdi_41_094" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_55_4d5" data-td_block_id="tdi_41_094" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_56_b55" data-td_block_id="tdi_41_094" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_57_3bf" data-td_block_id="tdi_41_094" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_58_db9" data-td_block_id="tdi_41_094" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_59_bbb" data-td_block_id="tdi_41_094" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_60_55b" data-td_block_id="tdi_41_094" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_61_3b5" data-td_block_id="tdi_41_094" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_41_094"  id="tdi_62_bf4" data-td_block_id="tdi_41_094" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_41_094 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" rel="bookmark" class="td-image-wrap " title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Vacuna contra Covid-19 de Moderna empieza pruebas finales en EU" title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vacuna contra Covid-19 de Moderna empieza pruebas finales en EU" title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" rel="bookmark" title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO">Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/" rel="bookmark" class="td-image-wrap " title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/lago-valsequillo-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/lago-valsequillo-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/" rel="bookmark" title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años">Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/" rel="bookmark" class="td-image-wrap " title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Puebla, con 18 crímenes de odio contra personas Lgbttiq de 2014 a la fecha" title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/LGBTTI-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Puebla, con 18 crímenes de odio contra personas Lgbttiq de 2014 a la fecha" title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/LGBTTI-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/" rel="bookmark" title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar">Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/" rel="bookmark" class="td-image-wrap " title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/Nueva-Ruta-de-la-Seda-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/Nueva-Ruta-de-la-Seda-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/" rel="bookmark" title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía">Con Nueva Ruta de la Seda, China se afianzaría como la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_094" data-td_block_id="tdi_41_094"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_094" data-td_block_id="tdi_41_094"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="322674" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/"                     data-post-edit-url=""                     data-post-title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO"                >
                    <div id="tdi_63_bff" class="tdc-zone"><div class="tdc_zone tdi_64_bff  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64_bff{
                    min-height: 0;
                }
</style><div id="tdi_65_df6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_66_b6f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_b6f{
                    min-height: 0;
                }.tdi_66_b6f,
				.tdi_66_b6f .tdc-columns{
				    display: block;
				}.tdi_66_b6f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_db6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_db6{
                    vertical-align: baseline;
                }.tdi_68_db6 .wpb_wrapper,
				.tdi_68_db6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_db6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_db6 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_db6{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_db6{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_db6{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_db6{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_69_dcb td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_69_dcb" >
<style>

/* inline tdc_css att */

.tdi_69_dcb{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_69_dcb { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_dcb{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_dcb{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_dcb{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_dcb .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_69_dcb .tdb-cat-bg{
					border-width: 1px;
				}.tdi_69_dcb .tdb-cat-sep{
					font-size: 14px;
				}.tdi_69_dcb .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_69_dcb{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_dcb .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_dcb .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/nacional/" ><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_70_d33 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_70_d33" >
<style>

/* inline tdc_css att */

.tdi_70_d33{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_d33{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_d33 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70_d33 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70_d33{
					text-align: left;
				}.tdi_70_d33 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_70_d33 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_d33 .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_d33 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_d33 .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_73_ffd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_ffd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_ffd,
				.tdi_73_ffd .tdc-inner-columns{
				    display: block;
				}.tdi_73_ffd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_ffd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_73_ffd .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_75_bbb  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_75_bbb{
                    vertical-align: baseline;
                }.tdi_75_bbb .wpb_wrapper,
				.tdi_75_bbb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_bbb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_bbb{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_bbb{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_76_3d9 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_76_3d9" >
<style>

/* inline tdc_css att */

.tdi_76_3d9{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_3d9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_3d9{
                    display: inline-block;
                }.tdi_76_3d9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76_3d9 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_76_3d9 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76_3d9 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_3d9 .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_76_3d9 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_3d9 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_76_3d9 .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_76_3d9 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_77_895 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_895"   >
<style>
/* custom css */
.tdi_77_895 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_77_895 i,
				.tdi_77_895 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_77_895{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_77_895 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_78_fd9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_78_fd9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_78_fd9 svg{
				    fill: #cccccc;
				}.tdi_78_fd9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_78_fd9 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_79_3bb td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_79_3bb" >
<style>

/* inline tdc_css att */

.tdi_79_3bb{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_79_3bb{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_79_3bb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_3bb{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_3bb{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-16T18:06:18-05:00">16 agosto, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_80_fbd tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_80_fbd"   >
<style>
/* custom css */
.tdi_80_fbd i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_80_fbd i,
				.tdi_80_fbd .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_80_fbd{
				    display: inline-block;
				}
</style>
<style>
.tdi_81_dfd{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_81_dfd:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_81_dfd svg{
				    fill: #cccccc;
				}.tdi_81_dfd svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_81_dfd td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_82_d9b td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_82_d9b" >
<style>

/* inline tdc_css att */

.tdi_82_d9b{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_82_d9b{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_d9b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_d9b{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_d9b i{
                    font-size: 12px;
                }.tdi_82_d9b{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-322674">0</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_83_f69 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_83_f69"   >
<style>
/* custom css */
.tdi_83_f69 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_83_f69 i,
				.tdi_83_f69 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_83_f69{
				    display: inline-block;
				}
</style>
<style>
.tdi_84_ff2{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_84_ff2:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_84_ff2 svg{
				    fill: #cccccc;
				}.tdi_84_ff2 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_84_ff2 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_85_3bd td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_85_3bd" >
<style>

/* inline tdc_css att */

.tdi_85_3bd{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_85_3bd{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_3bd i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_85_3bd a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_3bd{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_3bd i{
                    font-size: 10px;
                }.tdi_85_3bd{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_87_b26  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_87_b26{
                    vertical-align: baseline;
                }.tdi_87_b26 .wpb_wrapper,
				.tdi_87_b26 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_b26 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_b26{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_88_2d3 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_88_2d3" >
<style>

/* inline tdc_css att */

.tdi_88_2d3{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_2d3{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_2d3{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_2d3 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_88_2d3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg&description=La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Zéneca que, se prevé, será distribuida en México podría estar lista para el primer trimestre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO %0A%0A https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/&title=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_2d3">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_53d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90_5f3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_5f3{
                    min-height: 0;
                }.tdi_90_5f3,
				.tdi_90_5f3 .tdc-columns{
				    display: block;
				}.tdi_90_5f3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_5f3 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_90_5f3 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_5f3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_5f3 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_90_5f3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_5f3 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_5f3{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_92_beb  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_92_beb{
                    vertical-align: baseline;
                }.tdi_92_beb .wpb_wrapper,
				.tdi_92_beb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_beb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_92_beb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_beb{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_beb{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_beb{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_beb{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_94_3ff  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_3ff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_3ff,
				.tdi_94_3ff .tdc-inner-columns{
				    display: block;
				}.tdi_94_3ff .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_3ff {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_3ff .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_3ff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_3ff .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_96_39f  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96_39f{
                    vertical-align: baseline;
                }.tdi_96_39f .wpb_wrapper,
				.tdi_96_39f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_39f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_39f{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_39f{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_39f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_39f{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_aa0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97_aa0" >
<style>

/* inline tdc_css att */

.tdi_97_aa0{
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_aa0{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_aa0 .td-block-title a,
				.tdi_97_aa0 .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_aa0 .td-block-title a,
				.tdi_97_aa0 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_aa0 .td-block-title a,
				.tdi_97_aa0 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_aa0 .td-block-title a,
				.tdi_97_aa0 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_bf3 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_98_bf3" >
<style>

/* inline tdc_css att */

.tdi_98_bf3{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_bf3 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/" rel="bookmark" class="td-image-wrap " title="Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/11/felipe-calderon-enrique-peña-nieto-EPN.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/" rel="bookmark" title="Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes">Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T19:54:58-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Al reiterar que los exmandatarios Enrique Peña Nieto y Felipe Calderón Hinojosa deben declarar por casos de presunta corrupción en sus sexenios, el presidente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/" rel="bookmark" class="td-image-wrap " title="Segob va por erradicar embarazos en menores de 14 años o menos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/embarazos-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/" rel="bookmark" title="Segob va por erradicar embarazos en menores de 14 años o menos">Segob va por erradicar embarazos en menores de 14 años o menos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:53:07-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

La Secretaría de Gobernación (Segob), a través del Conapo, reorientará la Estrategia Nacional para la Prevención del Embarazo en Adolescentes (Enapea), que busca reducir...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/" rel="bookmark" class="td-image-wrap " title="Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/01/pipa-combustible-Pemex.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/" rel="bookmark" title="Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro">Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:21:09-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La madrugada de este viernes, un comando armado emboscó y asesinó a al menos cuatro trabajadores de seguridad de Pemex, que realizaban rondines de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/extienden-a-septiembre-cierre-de-frontera-entre-mexico-y-eu-por-covid/" rel="bookmark" class="td-image-wrap " title="Extienden a septiembre cierre de frontera entre México y EU por Covid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/frontera-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/extienden-a-septiembre-cierre-de-frontera-entre-mexico-y-eu-por-covid/" rel="bookmark" title="Extienden a septiembre cierre de frontera entre México y EU por Covid">Extienden a septiembre cierre de frontera entre México y EU por Covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T14:45:45-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/extienden-a-septiembre-cierre-de-frontera-entre-mexico-y-eu-por-covid/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El cierre de frontera terrestre entre México y Estados Unidos a los viajes no esenciales, como los turísticos, se mantendrá hasta el 21 de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/extienden-a-septiembre-cierre-de-frontera-entre-mexico-y-eu-por-covid/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_99_fb9 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_99_fb9" >
<style>

/* inline tdc_css att */

.tdi_99_fb9{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_99_fb9{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_99_fb9 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_99_fb9 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_99_fb9 .tdb-block-inner{
                    text-align: center;
                }.tdi_99_fb9 .avatar,
                .tdi_99_fb9 .tdb-author-photo:before,
                .tdi_99_fb9 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_99_fb9 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_99_fb9 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_99_fb9 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_99_fb9 .tdb-social-item i.td-icon-twitter,
				.tdi_99_fb9 .tdb-social-item i.td-icon-linkedin,
				.tdi_99_fb9 .tdb-social-item i.td-icon-pinterest,
				.tdi_99_fb9 .tdb-social-item i.td-icon-blogger,
				.tdi_99_fb9 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_99_fb9 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_99_fb9 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_99_fb9 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_99_fb9 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_99_fb9 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_99_fb9 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_fb9{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_fb9{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99_fb9{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-name">Redacción Ángulo 7</a><a href="https://www.angulo7.com.mx/author/redaccion/"  class="tdb-author-url">https://www.angulo7.com.mx/author/redaccion/</a><div class="tdb-author-descr">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="tdb-author-social"><a href="https://twitter.com/angulosiete" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_96f  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101_96f{
                    vertical-align: baseline;
                }.tdi_101_96f .wpb_wrapper,
				.tdi_101_96f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_96f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101_96f{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_96f{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_96f{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_96f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_104_89c "  style="height: 32px"></div><div class="td_block_wrap tdb_single_content tdi_105_9ff td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_105_9ff" >
<style>
/* custom css */
.tdi_105_9ff .tdb-block-inner{
                    max-width: 710px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_105_9ff,
                .tdi_105_9ff > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_105_9ff h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_105_9ff li{
			        line-height:1.4 !important;
		        }.tdi_105_9ff li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_105_9ff .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_9ff,
                .tdi_105_9ff > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_9ff,
                .tdi_105_9ff > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_105_9ff img.aligncenter,
				.td-pb-span12 .tdi_105_9ff .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_105_9ff,
                .tdi_105_9ff > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><figure id="attachment_319056" aria-describedby="caption-attachment-319056" style="width: 620px" class="wp-caption aligncenter"><a href="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg"><img class="size-full wp-image-319056" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20330'%3E%3C/svg%3E" alt="Vacuna contra Covid-19 de Moderna empieza pruebas finales en EU" width="620" height="330" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc-300x160.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg" /><noscript><img class="size-full wp-image-319056" src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg" alt="Vacuna contra Covid-19 de Moderna empieza pruebas finales en EU" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a><figcaption id="caption-attachment-319056" class="wp-caption-text">Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO . Foto: ABC mundial</figcaption></figure>
<p style="text-align: justify;"><strong>La vacuna contra el Covid-19</strong> que desarrolla la <strong>Universidad de Oxford y Astra Zéneca</strong> que, se prevé, será <strong>distribuida en México</strong> podría estar <strong>lista para el primer trimestre</strong> del <strong>próximo año de concretarse</strong> <strong>resultados positivos en noviembre</strong> próximo, informó el presidente <strong>Andrés Manuel López Obrador.</strong><span id="more-322674"></span></p>
<p style="text-align: justify;"><strong>A través de un video difundido</strong> en sus redes sociales, el <strong>mandatario explicó</strong> que a través de la <strong>Secretaría de Salud</strong> se echaría a andar un<strong> plan de vacunación nacional</strong> de acceso <strong>gratuito a toda la población.</strong></p>
<p style="text-align: justify;">Recordó que, <strong>mediante la participación</strong> de la <strong>Fundación Carlos Slim</strong>,<strong> México y Argentina</strong>, se producirá la vacuna, <strong>de la cual “hay amplias posibilidades”</strong> de <strong>que sea eficaz</strong> para <strong>enfrentar la pandemia</strong> “que tanto daño y tristeza” ha causado.</p>
<p style="text-align: justify;">De <strong>haber resultados positivos</strong> en <strong>noviembre</strong>, se procederá a <strong>producir en México</strong> con un <strong>costo de fabricación de 4 dólares</strong>, pues la <strong>Universidad de Oxford</strong> decidió<strong> no elaborarla con fines de lucro,</strong> pero en <strong>México será distribuida gratuitamente y formará parte del sistema universal de vacunación.</strong></p>
<p style="text-align: justify;">Una vez que <strong>la vacuna concluya su fase de experimentación,</strong> la Comisión Federal de Prevención de Riesgos Sanitarios<strong> (Cofepris)</strong>, <strong>analizará su calidad</strong> antes de <strong>comenzar su producción.</strong></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">&lt;blockquote class=&#8221;twitter-tweet&#8221;&gt;&lt;p lang=&#8221;es&#8221; dir=&#8221;ltr&#8221;&gt;Es muy probable que a partir de noviembre se tengan los resultados de la vacuna contra el &lt;a href=&#8221;https://twitter.com/hashtag/COVID19?src=hash&amp;amp;ref_src=twsrc%5Etfw&#8221;&gt;#COVID19&lt;/a&gt;. De ser así, se produciría de inmediato e iniciaría una campaña de vacunación universal y gratuita. &lt;a href=&#8221;https://t.co/9dGISTgBQG&#8221;&gt;pic.twitter.com/9dGISTgBQG&lt;/a&gt;&lt;/p&gt;&amp;mdash; Andrés Manuel (@lopezobrador_) &lt;a href=&#8221;https://twitter.com/lopezobrador_/status/1295096766593933314?ref_src=twsrc%5Etfw&#8221;&gt;August 16, 2020&lt;/a&gt;&lt;/blockquote&gt; &lt;script async src=&#8221;https://platform.twitter.com/widgets.js&#8221; charset=&#8221;utf-8&#8243;&gt;&lt;/script&gt;</p>
<p style="text-align: justify;">Anteriormente, <strong>Marcelo Ebrard Casaubón</strong>, canciller mexicano <strong>señaló que</strong> la <a href="https://www.angulo7.com.mx/2020/08/13/vacuna-covid-gratis-en-mexico-distribucion-llevara-7-meses-en-2021/" target="_blank" rel="noopener noreferrer">fase 3 de los ensayos clínicos</a> del tratamiento <strong>se harán en México</strong> y que se esperan los <strong>resultados para noviembre del presente año.</strong></p>
<p style="text-align: justify;"> </p>


<p></p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="td_block_wrap tdb_single_tags tdi_108_b23 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_108_b23" >
<style>
/* custom css */
.tdi_108_b23 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_108_b23 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_108_b23 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_b23 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_b23 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_108_b23 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_b23 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_108_b23 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/andres-manuel-lopez-obrador-2/">Andrés Manuel López Obrador</a></li><li><a href="https://www.angulo7.com.mx/tag/astra-zeneca/">Astra Zéneca</a></li><li><a href="https://www.angulo7.com.mx/tag/universidad-de-oxford/">Universidad de Oxford</a></li><li><a href="https://www.angulo7.com.mx/tag/vacuna-covid/">vacuna Covid</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_109_292 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_109_292" >
<style>

/* inline tdc_css att */

.tdi_109_292{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_109_292 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_109_292" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F08%2F16%2Fvacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg&description=La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Zéneca que, se prevé, será distribuida en México podría estar lista para el primer trimestre">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO %0A%0A https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/&title=Vacuna+contra+Covid+estar%C3%ADa+lista+en+primer+trimestre+de+2021%3A+AMLO">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_292">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_111_9ef  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_9ef{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_9ef,
				.tdi_111_9ef .tdc-inner-columns{
				    display: block;
				}.tdi_111_9ef .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_bbe  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_bbe{
                    vertical-align: baseline;
                }.tdi_113_bbe .wpb_wrapper,
				.tdi_113_bbe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_bbe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_39c  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_39c{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_39c{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_39c{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116_553 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_116_553{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_553{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_553{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_553{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_553.td-a-rec{
					text-align: center;
				}.tdi_116_553 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/321888" rel="nofollow" target="_blank"><img width="650" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" alt='LAS FORMAS SE TRANSFORMAN'  data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1.jpg 1200w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-300x75.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-1024x256.jpg 1024w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-768x192.jpg 768w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-696x174.jpg 696w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-1068x267.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1.jpg" /><noscript><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1.jpg' alt='LAS FORMAS SE TRANSFORMAN'  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1.jpg 1200w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-300x75.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-1024x256.jpg 1024w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-768x192.jpg 768w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-696x174.jpg 696w, https://www.angulo7.com.mx/wp-content/uploads/2020/08/BANNER_1200X300PIX-1-1068x267.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></a>
</div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_117_2bf tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_117_2bf" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_2bf{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_2bf{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_2bf{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_2bf cite a:hover{
                    color: #829875;
                }.tdi_117_2bf .comment-link{
                    display: inline-block;
                }.tdi_117_2bf .comment-edit-link{
                    color: #829875;
                }.tdi_117_2bf .comment-reply-link:hover,
                .tdi_117_2bf #cancel-comment-reply-link:hover,
                .tdi_117_2bf .logged-in-as a:hover{
                    color: #829875;
                }.tdi_117_2bf .comment{
                    border-bottom-style: solid;
                }.tdi_117_2bf .comment .children{
                    border-top-style: solid;
                }.tdi_117_2bf .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_117_2bf .avatar{
					border-radius: 50px;
				}.tdi_117_2bf .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_117_2bf .td-block-title a,
				.tdi_117_2bf .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_2bf cite{
					font-family:Lato !important;
				}.tdi_117_2bf .comment-link,
				.tdi_117_2bf .comment-edit-link{
					font-family:Lato !important;
				}.tdi_117_2bf .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_117_2bf .comment-reply-link{
					font-family:Lato !important;
				}.tdi_117_2bf .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_117_2bf input[type=text],
                .tdi_117_2bf textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_117_2bf .comment-form-cookies-consent label,
                .tdi_117_2bf .logged-in-as,
                .tdi_117_2bf .logged-in-as a{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_2bf .td-block-title a,
				.tdi_117_2bf .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_2bf .td-block-title a,
				.tdi_117_2bf .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_2bf .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_2bf .td-block-title a,
				.tdi_117_2bf .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_2bf .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='322674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_119_9bf  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119_9bf{
                    vertical-align: baseline;
                }.tdi_119_9bf .wpb_wrapper,
				.tdi_119_9bf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_9bf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_119_9bf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_119_9bf{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_9bf{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_9bf{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120_bf3 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_120_bf3{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_bf3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_bf3{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_bf3.td-a-rec{
					text-align: center;
				}.tdi_120_bf3 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_121_eb5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_121_eb5" >
<style>

/* inline tdc_css att */

.tdi_121_eb5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_eb5 .td-block-title a,
				.tdi_121_eb5 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121_eb5 .td-block-title a,
				.tdi_121_eb5 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_eb5 .td-block-title a,
				.tdi_121_eb5 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121_eb5 .td-block-title a,
				.tdi_121_eb5 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_122_d4d td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_122_d4d" >
<style>

/* inline tdc_css att */

.tdi_122_d4d{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_d4d{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_d4d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" rel="bookmark" class="td-image-wrap " title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/" rel="bookmark" title="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO">Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T18:06:18-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La vacuna contra el Covid-19 que desarrolla la Universidad de Oxford y Astra Zéneca que, se prevé, será distribuida en México podría estar lista...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_123_949 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_123_949" >
<style>

/* inline tdc_css att */

.tdi_123_949{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123_949 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/" rel="bookmark" class="td-image-wrap " title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/lago-valsequillo-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/" rel="bookmark" title="Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años">Ejidatarios de Azumiatla, a espera de resolución sobre tierras tras 12 años</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/edguzman/">Edgar Guzmán Uribe @Edd_Eddiiy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T17:06:41-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En 2008, el gobierno de Mario Marín Torres junto con inversionistas privados buscaban ejecutar el proyecto Puerto Aura, intentando quitar casi 2 mil hectáreas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/ejidatarios-de-azumiatla-a-espera-de-resolucion-sobre-tierras-tras-12-anos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/" rel="bookmark" class="td-image-wrap " title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/LGBTTI-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/" rel="bookmark" title="Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar">Puebla, con 18 crímenes de odio contra personas Lgbtttiq en 6 años; 5° lugar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/edguzman/">Edgar Guzmán Uribe @Edd_Eddiiy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T16:26:33-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
De 2014, al primer semestre del año, Puebla registró 18 crímenes de odio contra personas de la comunidad Lgbtttiq, cifra que colocó a la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/puebla-con-18-crimenes-de-odio-contra-personas-lgbtttiq-en-6-anos-5-lugar/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/" rel="bookmark" class="td-image-wrap " title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/Nueva-Ruta-de-la-Seda-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/mundo/" class="td-post-category">Mundo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/" rel="bookmark" title="Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía">Con Nueva Ruta de la Seda, China se afianzaría como la mejor economía</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/carlos/">Carlos Balcázar Placeres</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T16:10:31-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Con el proyecto iniciado en 2013, denominado la Nueva Ruta de la Seda, China busca afianzarse como la primera economía y así poderle quitar...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/con-nueva-ruta-de-la-seda-china-se-afianzaria-como-la-mejor-economia/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/sep-puebla-termina-asignacion-de-plazas-en-educacion-basica/" rel="bookmark" class="td-image-wrap " title="SEP Puebla termina asignación de plazas en educación básica" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/SEP-Puebla-plazas-docentes-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/sep-puebla-termina-asignacion-de-plazas-en-educacion-basica/" rel="bookmark" title="SEP Puebla termina asignación de plazas en educación básica">SEP Puebla termina asignación de plazas en educación básica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T14:15:30-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/sep-puebla-termina-asignacion-de-plazas-en-educacion-basica/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La SEP estatal asignó un total de mil 626 plazas de jornada completa y 3 mil 902 horas a docentes de educación básica, pertenecientes...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/sep-puebla-termina-asignacion-de-plazas-en-educacion-basica/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124_353 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_124_353{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_124_353.td-a-rec{
					text-align: center;
				}.tdi_124_353 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_125_9e9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_bfa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126_bfa{
                    min-height: 0;
                }.tdi_126_bfa,
				.tdi_126_bfa .tdc-columns{
				    display: block;
				}.tdi_126_bfa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_128_b90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_b90{
                    vertical-align: baseline;
                }.tdi_128_b90 .wpb_wrapper,
				.tdi_128_b90 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_b90 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128_b90 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_4ab  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130_4ab{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_4ab{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_4ab{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_4ab{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_131_3fb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131_3fb" >
<style>

/* inline tdc_css att */

.tdi_131_3fb{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_131_3fb .td-block-title a,
				.tdi_131_3fb .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_3fb .td-block-title a,
				.tdi_131_3fb .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_3fb .td-block-title a,
				.tdi_131_3fb .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131_3fb .td-block-title a,
				.tdi_131_3fb .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_132_b30" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_133_003  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133_003{
                    min-height: 0;
                }.tdi_133_003,
				.tdi_133_003 .tdc-columns{
				    display: block;
				}.tdi_133_003 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_135_404  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135_404{
                    vertical-align: baseline;
                }.tdi_135_404 .wpb_wrapper,
				.tdi_135_404 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_404 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_135_404 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_136_dde td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_136_dde" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_dde{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_dde{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_dde{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_136_dde class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/16/gana-quien-mejor-pague-dijo-el-juez-a-leticia-sobre-custodia-de-su-hijo/" rel="bookmark" class="td-image-wrap " title="“Gana quien mejor pague”, dijo el juez a Leticia sobre custodia de su hijo" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/martillo-juez-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/16/gana-quien-mejor-pague-dijo-el-juez-a-leticia-sobre-custodia-de-su-hijo/" rel="bookmark" title="“Gana quien mejor pague”, dijo el juez a Leticia sobre custodia de su hijo">“Gana quien mejor pague”, dijo el juez a Leticia sobre custodia de su hijo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T12:45:25-05:00" >16 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/16/gana-quien-mejor-pague-dijo-el-juez-a-leticia-sobre-custodia-de-su-hijo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
“Este tipo de demandas las gana quien mejor vista o pague”, dijo el juez José García Hernández, de Jalisco, a Laura Leticia Herrera Lucatero,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/16/gana-quien-mejor-pague-dijo-el-juez-a-leticia-sobre-custodia-de-su-hijo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/" rel="bookmark" class="td-image-wrap " title="Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/11/felipe-calderon-enrique-peña-nieto-EPN.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/" rel="bookmark" title="Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes">Según AMLO, son necesarios estos 3 factores para juzgar a expresidentes</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T19:54:58-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Al reiterar que los exmandatarios Enrique Peña Nieto y Felipe Calderón Hinojosa deben declarar por casos de presunta corrupción en sus sexenios, el presidente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/segun-amlo-son-necesarios-estos-3-factores-para-juzgar-a-expresidentes/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/" rel="bookmark" class="td-image-wrap " title="Segob va por erradicar embarazos en menores de 14 años o menos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/embarazos.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/" rel="bookmark" title="Segob va por erradicar embarazos en menores de 14 años o menos">Segob va por erradicar embarazos en menores de 14 años o menos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:53:07-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

La Secretaría de Gobernación (Segob), a través del Conapo, reorientará la Estrategia Nacional para la Prevención del Embarazo en Adolescentes (Enapea), que busca reducir...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/segob-va-por-erradicar-embarazos-en-menores-de-14-anos-o-menos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/" rel="bookmark" class="td-image-wrap " title="Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/01/pipa-combustible-Pemex.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/" rel="bookmark" title="Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro">Asesinan a 4 guardias de Pemex que vigilaban ductos en Querétaro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T15:21:09-05:00" >14 agosto, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La madrugada de este viernes, un comando armado emboscó y asesinó a al menos cuatro trabajadores de seguridad de Pemex, que realizaban rondines de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/08/14/asesinan-a-4-guardias-de-pemex-que-vigilaban-ductos-en-queretaro/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_7bb td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_137_7bb{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_7bb{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_7bb.td-a-rec{
					text-align: center;
				}.tdi_137_7bb .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2020-08-16T18:06:18-05:00"><meta itemprop="dateModified" content="2020-08-16T18:06:26-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/08/16/vacuna-contra-covid-estaria-lista-en-primer-trimestre-de-2021-amlo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Vacuna contra Covid estaría lista en primer trimestre de 2021: AMLO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/vacuna-covid-19-moderna-inc.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_138_fbb" class="tdc-zone"><div class="tdc_zone tdi_139_965  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_139_965{
                    min-height: 0;
                }
</style><div id="tdi_140_9a5" class="tdc-row stretch_row"><div class="vc_row tdi_141_ba6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_141_ba6{
                    min-height: 0;
                }.tdi_141_ba6,
				.tdi_141_ba6 .tdc-columns{
				    display: block;
				}.tdi_141_ba6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_ba6{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_141_ba6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_ba6{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_ba6{
padding-top:44px !important;
}
}

</style>
<div class="tdi_140_9a5_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_140_9a5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_140_9a5_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_143_efb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_efb{
                    vertical-align: baseline;
                }.tdi_143_efb .wpb_wrapper,
				.tdi_143_efb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_efb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_143_efb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_145_fb3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145_fb3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145_fb3,
				.tdi_145_fb3 .tdc-inner-columns{
				    display: block;
				}.tdi_145_fb3 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_147_9b5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147_9b5{
                    vertical-align: baseline;
                }.tdi_147_9b5 .wpb_wrapper,
				.tdi_147_9b5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147_9b5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_149_665  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149_665{
                    vertical-align: baseline;
                }.tdi_149_665 .wpb_wrapper,
				.tdi_149_665 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_665 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_151_be9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151_be9{
                    vertical-align: baseline;
                }.tdi_151_be9 .wpb_wrapper,
				.tdi_151_be9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151_be9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_153_fee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_153_fee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153_fee,
				.tdi_153_fee .tdc-inner-columns{
				    display: block;
				}.tdi_153_fee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_155_978  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155_978{
                    vertical-align: baseline;
                }.tdi_155_978 .wpb_wrapper,
				.tdi_155_978 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155_978 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_978{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_157_b5b  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_b5b{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_159_95f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_159_95f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159_95f,
				.tdi_159_95f .tdc-inner-columns{
				    display: block;
				}.tdi_159_95f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_95f{
padding-bottom:30px !important;
}

.tdi_159_95f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_95f{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_161_5ff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161_5ff{
                    vertical-align: baseline;
                }.tdi_161_5ff .wpb_wrapper,
				.tdi_161_5ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_5ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161_5ff{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_5ff{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_162_fff tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_162_fff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162_fff{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_163_5dd .tdm-title{
					color: #ffffff;
				}.tdi_163_5dd .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_163_5dd"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164_8ee tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_164_8ee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164_8ee{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_164_8ee .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_8ee .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_fdd tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_165_fdd" >
<style>

/* inline tdc_css att */

.tdi_165_fdd{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_fdd{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_fdd .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_165_fdd .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_fdd .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_167_551  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167_551{
                    vertical-align: baseline;
                }.tdi_167_551 .wpb_wrapper,
				.tdi_167_551 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_551 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_551{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_551{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_169_9bf  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_9bf{
                    vertical-align: baseline;
                }.tdi_169_9bf .wpb_wrapper,
				.tdi_169_9bf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_9bf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169_9bf{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170_e99 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_170_e99" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_e99{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171_fbf .tdm-title{
					color: #ffffff;
				}.tdi_171_fbf .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_171_fbf"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_172_8a8 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_172_8a8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172_8a8{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_173_9f5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_173_9f5 .tdm-social-item i.td-icon-twitter,
				.tdi_173_9f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_173_9f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_173_9f5 .tdm-social-item i.td-icon-blogger,
				.tdi_173_9f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_173_9f5 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_173_9f5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_173_9f5 .tdm-social-item i,
				.tds-team-member2 .tdi_173_9f5.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_173_9f5 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_173_9f5.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_173_9f5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_173_9f5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_9f5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173_9f5 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_173_9f5 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_173_9f5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_9f5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_173_9f5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_174_f59" class="tdc-row stretch_row"><div class="vc_row tdi_175_fcf  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_175_fcf{
                    min-height: 0;
                }.tdi_175_fcf,
				.tdi_175_fcf .tdc-columns{
				    display: block;
				}.tdi_175_fcf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175_fcf{
position:relative;
}

.tdi_175_fcf .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_175_fcf{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_174_f59_rand_style td-element-style" ><style>
.tdi_174_f59_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_177_f39  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_177_f39{
                    vertical-align: baseline;
                }.tdi_177_f39 .wpb_wrapper,
				.tdi_177_f39 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177_f39 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_177_f39 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_178_59f tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_178_59f" >
<style>

/* inline tdc_css att */

.tdi_178_59f{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_59f{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_59f .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_180_b1f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_180_b1f{
                    vertical-align: baseline;
                }.tdi_180_b1f .wpb_wrapper,
				.tdi_180_b1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_b1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_b1f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_180_b1f{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_b1f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_181_5ef td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_181_5ef" >
<style>

/* inline tdc_css att */

.tdi_181_5ef{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_181_5ef { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_181_5ef{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_5ef{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181_5ef{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_5ef li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_181_5ef .menu{
					display: flex;
				}.tdi_181_5ef .sub-menu{
					display: none;
				}.tdi_181_5ef ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_181_5ef ul li{
					margin-right: 10px;
				}.tdi_181_5ef ul li:last-child{
					margin-right: 0;
				}.tdi_181_5ef a{
					color: #cccccc;
				}.tdi_181_5ef a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_181_5ef class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1927605467495785';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f39bbfe5f718
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[23.39999999999999857891452847979962825775146484375,74.2000000000000028421709430404007434844970703125],"today_humidity":40,"today_wind_speed":[5.70000000000000017763568394002504646778106689453125,3.5],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[24.39999999999999857891452847979962825775146484375,76],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1597622400,"day_name":"Lun","day_temp":[25,77],"owm_day_index":0},{"timestamp":1597708800,"day_name":"Mar","day_temp":[25,77],"owm_day_index":8},{"timestamp":1597795200,"day_name":"Mi\u00e9","day_temp":[24,75],"owm_day_index":16},{"timestamp":1597881600,"day_name":"Jue","day_temp":[23,74],"owm_day_index":24},{"timestamp":1597968000,"day_name":"Vie","day_temp":[21,69],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[322674]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597619198 -->