<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El INE determinó que cinco personas pasarán a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medición de “reconocimiento”." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE | Ángulo 7" />
	<meta property="og:description" content="El INE determinó que cinco personas pasarán a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medición de “reconocimiento”." />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-10-01T02:40:03+00:00" />
	<meta property="article:modified_time" content="2020-10-01T02:40:24+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/amanic86" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg","width":620,"height":330,"caption":"Mu\u00f1oz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE. Foto: Google Maps"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#webpage","url":"https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/","name":"Mu\u00f1oz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#primaryimage"},"datePublished":"2020-10-01T02:40:03+00:00","dateModified":"2020-10-01T02:40:24+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/46d9d98c262c0c0c20754596007705ef"},"description":"El INE determin\u00f3 que cinco personas pasar\u00e1n a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medici\u00f3n de \u201creconocimiento\u201d.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/"]}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/46d9d98c262c0c0c20754596007705ef","name":"Luis Alberto Palacios @amanic86","sameAs":["https://twitter.com/https://twitter.com/amanic86"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE del feed" href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/feed/" />
<!-- angulo7.com.mx is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-e202423c0c0fcd93216d9b3714a9103f.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-2c731b4dbad31909f6241eb0548bf45c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-ac723f4070f529e75b0600a105ab740d.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A400%7CCrimson+Pro%3A400%2C700%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d59a29e8ca4debaa8c353f7a94b6a835.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f1a1fa9d5bf082c61f5f4a6ff858dc8e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-67065d412efe72b09040df5374f9b3aa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d2e8158f7340c090f378063f0d497971.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-2b43ac9f4ebb28d5b6f902e12aadb9d1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public-11890d91ba0b3eaa03c827098e3d4da2.js'></script>
<link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=329695' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F&#038;format=xml" />
<meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b7edbde5cd","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"b7edbde5cd","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.angulo7.com.mx/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-329695 single-format-standard td-standard-pack munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine global-block-template-5 tdb_template_315607 tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                jueves, octubre 1, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_545 td_block_template_5">
<style>
/* custom css */
.tdi_1_545.td-a-rec{
					text-align: center;
				}.tdi_1_545 .td-element-style{
					z-index: -1;
				}.tdi_1_545.td-a-rec-img{
				    text-align: left;
				}.tdi_1_545.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_545.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/329607" rel="nofollow" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" alt="CONTROL VEHICULAR"  width="650" height="90"   data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/09/CV_650x90.gif" /><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/09/CV_650x90.gif" alt="CONTROL VEHICULAR"  width="650" height="90"   /></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_38e td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_38e" ><script>var block_tdi_2_38e = new tdBlock();
block_tdi_2_38e.id = "tdi_2_38e";
block_tdi_2_38e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_38e","tdc_css_class":"tdi_2_38e","tdc_css_class_style":"tdi_2_38e_rand_style"}';
block_tdi_2_38e.td_column_number = "3";
block_tdi_2_38e.block_type = "td_block_mega_menu";
block_tdi_2_38e.post_count = "4";
block_tdi_2_38e.found_posts = "7689";
block_tdi_2_38e.header_color = "";
block_tdi_2_38e.ajax_pagination_infinite_stop = "";
block_tdi_2_38e.max_num_pages = "1923";
tdBlocksArray.push(block_tdi_2_38e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_38e" id="tdi_3_555" data-td_block_id="tdi_2_38e" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_38e"  id="tdi_4_5f9" data-td_block_id="tdi_2_38e" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_38e"  id="tdi_5_e26" data-td_block_id="tdi_2_38e" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_38e"  id="tdi_6_975" data-td_block_id="tdi_2_38e" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_38e"  id="tdi_7_775" data-td_block_id="tdi_2_38e" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_38e"  id="tdi_8_ba1" data-td_block_id="tdi_2_38e" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_38e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" class="td-image-wrap " title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Karina Pérez no se ve en boleta de 2021; reelección sería por “razón de peso”" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/11/alcaldesa-San-Andrés-Cholula-Karina-Pérez-Popoca-descarta-reeleccion.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Karina Pérez no se ve en boleta de 2021; reelección sería por “razón de peso”" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/11/alcaldesa-San-Andrés-Cholula-Karina-Pérez-Popoca-descarta-reeleccion.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez">Cambio en Fomento Económico, por perderse lealtad: Karina Pérez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/san-andres-cholula-y-secretaria-de-trabajo-impulsan-bolsa-de-trabajo/" rel="bookmark" class="td-image-wrap " title="San Andrés Cholula y ST firman convenio para impulsar bolsa de trabajo" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="San Andrés Cholula y Secretaría de Trabajo impulsan bolsa de trabajo" title="San Andrés Cholula y ST firman convenio para impulsar bolsa de trabajo" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/firma-convenio-cholula-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="San Andrés Cholula y Secretaría de Trabajo impulsan bolsa de trabajo" title="San Andrés Cholula y ST firman convenio para impulsar bolsa de trabajo" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/firma-convenio-cholula-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/san-andres-cholula-y-secretaria-de-trabajo-impulsan-bolsa-de-trabajo/" rel="bookmark" title="San Andrés Cholula y ST firman convenio para impulsar bolsa de trabajo">San Andrés Cholula y ST firman convenio para impulsar bolsa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" class="td-image-wrap " title="Rafael González queda a cargo de Fomento Económico en San Andrés" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Rafael González queda a cargo de Fomento Económico en San Andrés" title="Rafael González queda a cargo de Fomento Económico en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Edil-Karina-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rafael González queda a cargo de Fomento Económico en San Andrés" title="Rafael González queda a cargo de Fomento Económico en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Edil-Karina-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/rafael-gonzalez-queda-a-cargo-de-fomento-economico-en-san-andres/" rel="bookmark" title="Rafael González queda a cargo de Fomento Económico en San Andrés">Rafael González queda a cargo de Fomento Económico en San Andrés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/29/acusan-escasez-de-agua-en-fraccionamientos-de-cuautlancingo-sosapac-omiso/" rel="bookmark" class="td-image-wrap " title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Moya, Cabalán y Eduardo Rivera avalaron concesionar el agua en Puebla" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/concesionar-agua-Puebla-privatizacion-llave.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Moya, Cabalán y Eduardo Rivera avalaron concesionar el agua en Puebla" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/concesionar-agua-Puebla-privatizacion-llave.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/29/acusan-escasez-de-agua-en-fraccionamientos-de-cuautlancingo-sosapac-omiso/" rel="bookmark" title="Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso">Acusan escasez de agua en fraccionamientos de Cuautlancingo; Sosapac, omiso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_38e" data-td_block_id="tdi_2_38e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_38e" data-td_block_id="tdi_2_38e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_7e7 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_7e7" ><script>var block_tdi_9_7e7 = new tdBlock();
block_tdi_9_7e7.id = "tdi_9_7e7";
block_tdi_9_7e7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_7e7","tdc_css_class":"tdi_9_7e7","tdc_css_class_style":"tdi_9_7e7_rand_style"}';
block_tdi_9_7e7.td_column_number = "3";
block_tdi_9_7e7.block_type = "td_block_mega_menu";
block_tdi_9_7e7.post_count = "4";
block_tdi_9_7e7.found_posts = "66675";
block_tdi_9_7e7.header_color = "";
block_tdi_9_7e7.ajax_pagination_infinite_stop = "";
block_tdi_9_7e7.max_num_pages = "16669";
tdBlocksArray.push(block_tdi_9_7e7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_7e7" id="tdi_10_55b" data-td_block_id="tdi_9_7e7" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_11_e55" data-td_block_id="tdi_9_7e7" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_12_e5a" data-td_block_id="tdi_9_7e7" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_13_ce5" data-td_block_id="tdi_9_7e7" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_14_d55" data-td_block_id="tdi_9_7e7" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_15_7af" data-td_block_id="tdi_9_7e7" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_16_b6a" data-td_block_id="tdi_9_7e7" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_17_655" data-td_block_id="tdi_9_7e7" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_18_a59" data-td_block_id="tdi_9_7e7" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_19_a5a" data-td_block_id="tdi_9_7e7" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_20_f55" data-td_block_id="tdi_9_7e7" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_21_6e5" data-td_block_id="tdi_9_7e7" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_22_555" data-td_block_id="tdi_9_7e7" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_23_5e6" data-td_block_id="tdi_9_7e7" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_24_51a" data-td_block_id="tdi_9_7e7" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_25_5a5" data-td_block_id="tdi_9_7e7" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_26_252" data-td_block_id="tdi_9_7e7" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_27_fa5" data-td_block_id="tdi_9_7e7" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_28_6a5" data-td_block_id="tdi_9_7e7" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_29_653" data-td_block_id="tdi_9_7e7" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_9_7e7"  id="tdi_30_af5" data-td_block_id="tdi_9_7e7" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_9_7e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/" rel="bookmark" class="td-image-wrap " title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Clausura Ambiente obras de colectores ante alerta de daño a río Metlapanapa" title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/activista-Miguel-López-piden-clausura-colector-pluvial.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Clausura Ambiente obras de colectores ante alerta de daño a río Metlapanapa" title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/activista-Miguel-López-piden-clausura-colector-pluvial.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/" rel="bookmark" title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa">El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" class="td-image-wrap " title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Karina Pérez no se ve en boleta de 2021; reelección sería por “razón de peso”" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/11/alcaldesa-San-Andrés-Cholula-Karina-Pérez-Popoca-descarta-reeleccion.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Karina Pérez no se ve en boleta de 2021; reelección sería por “razón de peso”" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/11/alcaldesa-San-Andrés-Cholula-Karina-Pérez-Popoca-descarta-reeleccion.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez">Cambio en Fomento Económico, por perderse lealtad: Karina Pérez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/" rel="bookmark" class="td-image-wrap " title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="Elecciones en EU: republicanos ganarían Senado y demócratas, Cámara" title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/11/elecciones-EU.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Elecciones en EU: republicanos ganarían Senado y demócratas, Cámara" title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/11/elecciones-EU.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/" rel="bookmark" title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife">Llegada de jueza católica a Corte de EU puede decidir elección:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" rel="bookmark" class="td-image-wrap " title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="INE modifica bases de elección en Morena; encuesta, 2 al 8 de octubre" title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="INE modifica bases de elección en Morena; encuesta, 2 al 8 de octubre" title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" rel="bookmark" title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE">Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_7e7" data-td_block_id="tdi_9_7e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_7e7" data-td_block_id="tdi_9_7e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="329695" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/"                     data-post-edit-url=""                     data-post-title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE"                >
                    <div id="tdi_31_cef" class="tdc-zone"><div class="tdc_zone tdi_32_7f0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_7f0{
                    min-height: 0;
                }
</style><div id="tdi_33_505" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34_0df  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_0df{
                    min-height: 0;
                }.tdi_34_0df,
				.tdi_34_0df .tdc-columns{
				    display: block;
				}.tdi_34_0df .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36_06d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_06d{
                    vertical-align: baseline;
                }.tdi_36_06d .wpb_wrapper,
				.tdi_36_06d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_06d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_06d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_06d{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_06d{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_06d{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_06d{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_37_7e9 td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_37_7e9" >
<style>

/* inline tdc_css att */

.tdi_37_7e9{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37_7e9 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_7e9{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_7e9{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_7e9{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_7e9 .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_37_7e9 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_37_7e9 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_37_7e9 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_37_7e9{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_7e9 .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_7e9 .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/nacional/" ><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_38_55f tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_38_55f" >
<style>

/* inline tdc_css att */

.tdi_38_55f{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_55f{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_55f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_38_55f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_38_55f{
					text-align: left;
				}.tdi_38_55f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_38_55f .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_55f .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_55f .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38_55f .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_41_e7d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_e7d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_e7d,
				.tdi_41_e7d .tdc-inner-columns{
				    display: block;
				}.tdi_41_e7d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_e7d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_e7d .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_43_eff  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_43_eff{
                    vertical-align: baseline;
                }.tdi_43_eff .wpb_wrapper,
				.tdi_43_eff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_eff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_eff{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_eff{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_44_5ef td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_44_5ef" >
<style>

/* inline tdc_css att */

.tdi_44_5ef{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_5ef{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_5ef{
                    display: inline-block;
                }.tdi_44_5ef .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_44_5ef .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_44_5ef .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_44_5ef .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_5ef .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_44_5ef .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_44_5ef .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_44_5ef .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_44_5ef .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/lpalacios/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_426 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_45_426"   >
<style>
/* custom css */
.tdi_45_426 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_45_426 i,
				.tdi_45_426 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_45_426{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_45_426 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_46_dee{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_dee:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_46_dee svg{
				    fill: #cccccc;
				}.tdi_46_dee svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_46_dee td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_47_a5e td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_47_a5e" >
<style>

/* inline tdc_css att */

.tdi_47_a5e{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_47_a5e{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_47_a5e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_a5e{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_a5e{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-30T21:40:03-05:00">30 septiembre, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_d5c tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_48_d5c"   >
<style>
/* custom css */
.tdi_48_d5c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_48_d5c i,
				.tdi_48_d5c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_48_d5c{
				    display: inline-block;
				}
</style>
<style>
.tdi_49_f35{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_f35:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_49_f35 svg{
				    fill: #cccccc;
				}.tdi_49_f35 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_49_f35 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_50_6b4 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_50_6b4" >
<style>

/* inline tdc_css att */

.tdi_50_6b4{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_50_6b4{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_50_6b4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_6b4{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50_6b4 i{
                    font-size: 12px;
                }.tdi_50_6b4{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-329695">19</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_51_e05 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51_e05"   >
<style>
/* custom css */
.tdi_51_e05 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_51_e05 i,
				.tdi_51_e05 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_51_e05{
				    display: inline-block;
				}
</style>
<style>
.tdi_52_505{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_52_505:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_52_505 svg{
				    fill: #cccccc;
				}.tdi_52_505 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_52_505 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_53_5ef td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_53_5ef" >
<style>

/* inline tdc_css att */

.tdi_53_5ef{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_53_5ef{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_53_5ef i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_53_5ef a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_5ef{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_5ef i{
                    font-size: 10px;
                }.tdi_53_5ef{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_55_576  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_55_576{
                    vertical-align: baseline;
                }.tdi_55_576 .wpb_wrapper,
				.tdi_55_576 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_576 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_576{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_56_df5 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_56_df5" >
<style>

/* inline tdc_css att */

.tdi_56_df5{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_df5{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_df5{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_df5 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_56_df5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg&description=El INE determinó que cinco personas pasarán a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medición de “reconocimiento”.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE %0A%0A https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/&title=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_56_df5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_57_555" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58_d65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_d65{
                    min-height: 0;
                }.tdi_58_d65,
				.tdi_58_d65 .tdc-columns{
				    display: block;
				}.tdi_58_d65 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_d65 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_58_d65 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_58_d65 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_58_d65 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_d65 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_d65 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_d65{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_60_755  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60_755{
                    vertical-align: baseline;
                }.tdi_60_755 .wpb_wrapper,
				.tdi_60_755 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_755 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_755 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60_755{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_755{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_755{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_755{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_61_5db td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_61_5db" >
<style>
/* custom css */
.tdi_61_5db .tdb-block-inner{
                    max-width: 710px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_61_5db,
                .tdi_61_5db > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_61_5db h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_61_5db li{
			        line-height:1.4 !important;
		        }.tdi_61_5db li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_61_5db .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_5db,
                .tdi_61_5db > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_5db,
                .tdi_61_5db > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_61_5db img.aligncenter,
				.td-pb-span12 .tdi_61_5db .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_61_5db,
                .tdi_61_5db > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><figure id="attachment_327988" aria-describedby="caption-attachment-327988" style="width: 620px" class="wp-caption aligncenter"><a href="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg"><img class="size-full wp-image-327988" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20330'%3E%3C/svg%3E" alt="INE modifica bases de elección en Morena; encuesta, 2 al 8 de octubre" width="620" height="330" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1-300x160.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg" /><noscript><img class="size-full wp-image-327988" src="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg" alt="INE modifica bases de elección en Morena; encuesta, 2 al 8 de octubre" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a><figcaption id="caption-attachment-327988" class="wp-caption-text">Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE. Foto: Google Maps</figcaption></figure></p>
<p style="text-align: justify;">El <strong>INE</strong> determinó que cinco personas pasarán a la encuesta abierta para elegir la <strong>presidencia</strong> nacional de <strong>Morena,</strong> tras los resultados de la medición de <strong>“reconocimiento”,</strong> donde Porfirio Muñoz Ledo ganó, seguido de Mario Delgado Carrillo; también entró Yeidkol Polevnsky Gurwitz.</p>
<p><span id="more-329695"></span></p>
<p style="text-align: justify;">De acuerdo con los resultados de las tres <strong>“encuestas espejo”,</strong> realizadas por Parametría, <strong>Mendoza Blanco &amp; Asociados y Demotecnia 2.0</strong>, el veterano político Muñoz Ledo, diputado federal por Morena, se impuso con 41.7 por ciento de “reconocimiento” entre “simpatizantes o militantes”.</p>
<p style="text-align: justify;">Detrás de él, se ubicó <strong>Delgado Carrillo,</strong> coordinador de la bancada de <strong>Morena</strong> en la Cámara de Diputados, con 27.1 por ciento.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Por el “principio de paridad de género”, pasaron automáticamente a la encuesta final <strong>Polevnsky Gurwitz,</strong> secretaria general del partido, <strong>Adriana Méndez Romero</strong> e Hilda Mirna Díaz Caballero, pues eran las únicas tres aspirantes mujeres entre 47 candidaturas.</p>
<p style="text-align: justify;">La Comisión de Prerrogativas y Partidos Políticos del Instituto Nacional Electoral <strong>(INE)</strong> determinó seguir la <strong>“recomendación”</strong> de sólo dejar cinco candidatos en la encuesta final, y no seis como estableció el Consejo General, debido a que siete candidatos quedaron <strong>“empatados”</strong> en tercer lugar, tras Muñoz Ledo y Delgado Carrillo”.</p>
<h3 style="text-align: justify;">A Secretaría General pasan 13 candidatos</h3>
<p style="text-align: justify;">En cambio, a la<strong> encuesta final pasaron 13 aspirantes</strong>, debido a que ocho mujeres quedaron <strong>“empatadas”</strong> en segundo lugar. De esta manera, la comisión decidió que todas pasaran a la encuesta destinada a las candidatas.</p>
<p style="text-align: justify;">Las <strong>aspirantes</strong> que pasaron a la <strong>encuesta abierta</strong> son Karla Díaz, Silvia García Arceo, Carmen Gómez Ortega, Paola Gutiérrez, Martha Hernández Hernández, Citlalli Hernández, Blanca Jiménez, Claudia Macías Leal y Carmen Valdés Salinas.</p>
<p style="text-align: justify;">Además, <strong>cuatro candidatos y una mujer</strong>, la senadora Citlalli Hernández Mora, quedaron “empatados en primer lugar”.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">Por ello, el <strong>INE</strong> también decidió que pasaran a la <strong>encuesta de candidatos</strong> cuatro hombres: Francisco Aurioles, Carlos Montes de Oca, Oscar Manuel Montes de Oca Rodríguez y Emilio Ulloa.</p>
<p style="text-align: justify;">
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_63_5fe  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_5fe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_5fe,
				.tdi_63_5fe .tdc-inner-columns{
				    display: block;
				}.tdi_63_5fe .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63_5fe {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_63_5fe .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_63_5fe {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63_5fe .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_65_f5e  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_65_f5e{
                    vertical-align: baseline;
                }.tdi_65_f5e .wpb_wrapper,
				.tdi_65_f5e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_f5e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_f5e{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_f5e{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_f5e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_f5e{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_66_6fa td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_66_6fa" >
<style>

/* inline tdc_css att */

.tdi_66_6fa{
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_6fa{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_6fa .td-block-title a,
				.tdi_66_6fa .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_6fa .td-block-title a,
				.tdi_66_6fa .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_6fa .td-block-title a,
				.tdi_66_6fa .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_6fa .td-block-title a,
				.tdi_66_6fa .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_67_0e5 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_67_0e5" >
<style>

/* inline tdc_css att */

.tdi_67_0e5{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_67_0e5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/" rel="bookmark" class="td-image-wrap " title="Por austeridad, cancelan cargo de subsecretario de Agricultura" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Víctor-Villalobos-Arámbula-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/" rel="bookmark" title="Por austeridad, cancelan cargo de subsecretario de Agricultura">Por austeridad, cancelan cargo de subsecretario de Agricultura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T20:11:44-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Secretaría de Agricultura y Desarrollo Rural (Sader) dio a conocer que, a partir de mañana 1° de octubre, se cancela el cargo de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/" rel="bookmark" class="td-image-wrap " title="AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/presidente-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/" rel="bookmark" title="AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza">AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:44:59-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El presidente Andrés Manuel López Obrador alista enviar al Congreso una iniciativa de reforma al artículo 35 constitucional, a fin de posibilitar una consulta...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/" rel="bookmark" class="td-image-wrap " title="En 2021, festejarán 700 años de México con invitados internacionales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/200-aniversario-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/" rel="bookmark" title="En 2021, festejarán 700 años de México con invitados internacionales">En 2021, festejarán 700 años de México con invitados internacionales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:55:45-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Con motivo de los 700 años de la fundación de México Tenochtitlán, 500 de la caída del imperio Mexica, y 200 de la consumación...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/venderan-fruta-local-con-garantia-de-inocuidad-en-mexico/" rel="bookmark" class="td-image-wrap " title="Venderán fruta local con garantía de inocuidad en México" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/senasica-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/venderan-fruta-local-con-garantia-de-inocuidad-en-mexico/" rel="bookmark" title="Venderán fruta local con garantía de inocuidad en México">Venderán fruta local con garantía de inocuidad en México</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T13:24:30-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/venderan-fruta-local-con-garantia-de-inocuidad-en-mexico/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (Senasica) y tiendas de autoservicio afiliadas a la Antad firmarán un convenio para comercializar alimentos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/venderan-fruta-local-con-garantia-de-inocuidad-en-mexico/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_68_e7e tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_68_e7e" >
<style>

/* inline tdc_css att */

.tdi_68_e7e{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_e7e{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_68_e7e .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_68_e7e .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_68_e7e .tdb-block-inner{
                    text-align: center;
                }.tdi_68_e7e .avatar,
                .tdi_68_e7e .tdb-author-photo:before,
                .tdi_68_e7e .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_68_e7e .tdb-author-name:hover{
                    color: #000000;
                }.tdi_68_e7e .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_68_e7e .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_68_e7e .tdb-social-item i.td-icon-twitter,
				.tdi_68_e7e .tdb-social-item i.td-icon-linkedin,
				.tdi_68_e7e .tdb-social-item i.td-icon-pinterest,
				.tdi_68_e7e .tdb-social-item i.td-icon-blogger,
				.tdi_68_e7e .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_68_e7e .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_68_e7e .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_68_e7e .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_68_e7e .tdb-author-url{
					font-family:Lato !important;
				}.tdi_68_e7e .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_68_e7e .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_e7e{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_e7e{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_e7e{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/lpalacios/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/lpalacios/" class="tdb-author-name">Luis Alberto Palacios @amanic86</a><a href="https://www.angulo7.com.mx/author/lpalacios/"  class="tdb-author-url">https://www.angulo7.com.mx/author/lpalacios/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://twitter.com/amanic86" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_70_5bb  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70_5bb{
                    vertical-align: baseline;
                }.tdi_70_5bb .wpb_wrapper,
				.tdi_70_5bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_5bb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_5bb{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_5bb{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_5bb{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_5bb{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_73_755 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_76_d55 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_76_d55" >
<style>
/* custom css */
.tdi_76_d55 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_76_d55 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_76_d55 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_d55 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_d55 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_76_d55 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_d55 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_76_d55 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/encuesta-morena/">encuesta morena</a></li><li><a href="https://www.angulo7.com.mx/tag/ine/">ine</a></li><li><a href="https://www.angulo7.com.mx/tag/morena/">morena</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_77_6e6 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_6e6" >
<style>

/* inline tdc_css att */

.tdi_77_6e6{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_77_6e6 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_77_6e6" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F09%2F30%2Fmunoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg&description=El INE determinó que cinco personas pasarán a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medición de “reconocimiento”.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE %0A%0A https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/&title=Mu%C3%B1oz%2C+a+la+cabeza%2C+Delgado+y+Yeidckol%2C+en+encuesta+final+de+Morena%3A+INE">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_6e6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_65b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_65b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_65b,
				.tdi_79_65b .tdc-inner-columns{
				    display: block;
				}.tdi_79_65b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_53e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_53e{
                    vertical-align: baseline;
                }.tdi_81_53e .wpb_wrapper,
				.tdi_81_53e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_53e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_887  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_887{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_887{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_887{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_e86 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_84_e86{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_e86{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_e86{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_e86{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_e86.td-a-rec{
					text-align: center;
				}.tdi_84_e86 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AnuncioCuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="9865452563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_85_d55 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_85_d55" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_d55{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_d55{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_d55{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_d55 cite a:hover{
                    color: #829875;
                }.tdi_85_d55 .comment-link{
                    display: inline-block;
                }.tdi_85_d55 .comment-edit-link{
                    color: #829875;
                }.tdi_85_d55 .comment-reply-link:hover,
                .tdi_85_d55 #cancel-comment-reply-link:hover,
                .tdi_85_d55 .logged-in-as a:hover{
                    color: #829875;
                }.tdi_85_d55 .comment{
                    border-bottom-style: solid;
                }.tdi_85_d55 .comment .children{
                    border-top-style: solid;
                }.tdi_85_d55 .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_85_d55 .avatar{
					border-radius: 50px;
				}.tdi_85_d55 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_85_d55 .td-block-title a,
				.tdi_85_d55 .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_d55 cite{
					font-family:Lato !important;
				}.tdi_85_d55 .comment-link,
				.tdi_85_d55 .comment-edit-link{
					font-family:Lato !important;
				}.tdi_85_d55 .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_85_d55 .comment-reply-link{
					font-family:Lato !important;
				}.tdi_85_d55 .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_85_d55 input[type=text],
                .tdi_85_d55 textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_85_d55 .comment-form-cookies-consent label,
                .tdi_85_d55 .logged-in-as,
                .tdi_85_d55 .logged-in-as a{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_d55 .td-block-title a,
				.tdi_85_d55 .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_d55 .td-block-title a,
				.tdi_85_d55 .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_d55 .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_d55 .td-block-title a,
				.tdi_85_d55 .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_d55 .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='329695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_87_037  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87_037{
                    vertical-align: baseline;
                }.tdi_87_037 .wpb_wrapper,
				.tdi_87_037 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_037 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_037 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_037{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_037{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_037{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_4b9 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_88_4b9{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_4b9{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_4b9{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_4b9.td-a-rec{
					text-align: center;
				}.tdi_88_4b9 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_89_f55 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_89_f55" >
<style>

/* inline tdc_css att */

.tdi_89_f55{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_89_f55 .td-block-title a,
				.tdi_89_f55 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_f55 .td-block-title a,
				.tdi_89_f55 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_f55 .td-block-title a,
				.tdi_89_f55 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_f55 .td-block-title a,
				.tdi_89_f55 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_90_be6 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_90_be6" >
<style>

/* inline tdc_css att */

.tdi_90_be6{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_be6{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_be6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/" rel="bookmark" class="td-image-wrap " title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/01/activista-Miguel-López-piden-clausura-colector-pluvial.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/" rel="bookmark" title="El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa">El viernes, reanudan audiencia de Miguel López, defensor del río Metlapanapa</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T23:02:57-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Hace más de ocho meses, Miguel López Vega, defensor del río Metlapanapa, fue liberado al no comprobarle dos delitos que se le acusaban, pero...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/el-viernes-reanudan-audiencia-de-miguel-lopez-defensor-del-rio-metlapanapa/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_91_e71 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_91_e71" >
<style>

/* inline tdc_css att */

.tdi_91_e71{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_e71 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" class="td-image-wrap " title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/11/alcaldesa-San-Andrés-Cholula-Karina-Pérez-Popoca-descarta-reeleccion.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/" class="td-post-category">Las Cholulas</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/" rel="bookmark" title="Cambio en Fomento Económico, por perderse lealtad: Karina Pérez">Cambio en Fomento Económico, por perderse lealtad: Karina Pérez</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/mike/">Miguel Hernández González @mikereportero</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T22:38:45-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La salida de Hernán Reyes Hernández de la Secretaría de Fomento Económico, obedeció a que su cargo lo estaba usando para intereses particulares y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/cambio-en-fomento-economico-por-perderse-lealtad-karina-perez/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/" rel="bookmark" class="td-image-wrap " title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/11/elecciones-EU.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/mundo/" class="td-post-category">Mundo</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/" rel="bookmark" title="Llegada de jueza católica a Corte de EU puede decidir elección: Jalife">Llegada de jueza católica a Corte de EU puede decidir elección: Jalife</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T22:33:03-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La casi inminente llegada de la jueza católica pro vida Amy Coney Barrett a la Suprema Corte de Justicia de Estados Unidos, por nominación...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/llegada-jueza-catolica-a-corte-de-eu-puede-decidir-eleccion-jalife/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" rel="bookmark" class="td-image-wrap " title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/" rel="bookmark" title="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE">Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T21:40:03-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El INE determinó que cinco personas pasarán a la encuesta abierta para elegir la presidencia nacional de Morena, tras los resultados de la medición...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/puebla-rompe-comportamiento-en-casos-diarios-de-covid-hay-205-nuevos/" rel="bookmark" class="td-image-wrap " title="Puebla rompe comportamiento en casos diarios de Covid; hay 205 nuevos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/paciente-covid-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/puebla-rompe-comportamiento-en-casos-diarios-de-covid-hay-205-nuevos/" rel="bookmark" title="Puebla rompe comportamiento en casos diarios de Covid; hay 205 nuevos">Puebla rompe comportamiento en casos diarios de Covid; hay 205 nuevos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T20:52:22-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/puebla-rompe-comportamiento-en-casos-diarios-de-covid-hay-205-nuevos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Puebla rompió con el comportamiento de menos de 100 casos de Covid-19 al día, pues este miércoles, la Federación indicó que, en 24 horas,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/puebla-rompe-comportamiento-en-casos-diarios-de-covid-hay-205-nuevos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_65f td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_92_65f{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_92_65f.td-a-rec{
					text-align: center;
				}.tdi_92_65f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_93_db5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_175  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_175{
                    min-height: 0;
                }.tdi_94_175,
				.tdi_94_175 .tdc-columns{
				    display: block;
				}.tdi_94_175 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96_2bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_2bd{
                    vertical-align: baseline;
                }.tdi_96_2bd .wpb_wrapper,
				.tdi_96_2bd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_2bd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_96_2bd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_155  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_98_155{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_155{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_155{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_155{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_99_cbc td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_99_cbc" >
<style>

/* inline tdc_css att */

.tdi_99_cbc{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_99_cbc .td-block-title a,
				.tdi_99_cbc .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_cbc .td-block-title a,
				.tdi_99_cbc .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_cbc .td-block-title a,
				.tdi_99_cbc .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_cbc .td-block-title a,
				.tdi_99_cbc .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_100_fbf" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_101_605  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_605{
                    min-height: 0;
                }.tdi_101_605,
				.tdi_101_605 .tdc-columns{
				    display: block;
				}.tdi_101_605 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103_b57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_b57{
                    vertical-align: baseline;
                }.tdi_103_b57 .wpb_wrapper,
				.tdi_103_b57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_b57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_b57 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_104_e5c td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_104_e5c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_e5c{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_e5c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_e5c{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_104_e5c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/detienen-a-presunto-feminicida-de-jessica-fiscal-de-michoacan/" rel="bookmark" class="td-image-wrap " title="Detienen a presunto feminicida de Jessica: fiscal de Michoacán" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/feminicidio-Jessy.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/detienen-a-presunto-feminicida-de-jessica-fiscal-de-michoacan/" rel="bookmark" title="Detienen a presunto feminicida de Jessica: fiscal de Michoacán">Detienen a presunto feminicida de Jessica: fiscal de Michoacán</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T20:38:06-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/detienen-a-presunto-feminicida-de-jessica-fiscal-de-michoacan/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El fiscal de Michoacán, Adrián López Solís, dio a conocer la detención de Diego Urik Mañón Melgoza, señalado como el presunto feminicida de Jessica...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/detienen-a-presunto-feminicida-de-jessica-fiscal-de-michoacan/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/" rel="bookmark" class="td-image-wrap " title="Por austeridad, cancelan cargo de subsecretario de Agricultura" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/Víctor-Villalobos-Arámbula.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/" rel="bookmark" title="Por austeridad, cancelan cargo de subsecretario de Agricultura">Por austeridad, cancelan cargo de subsecretario de Agricultura</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T20:11:44-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Secretaría de Agricultura y Desarrollo Rural (Sader) dio a conocer que, a partir de mañana 1° de octubre, se cancela el cargo de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/por-austeridad-cancelan-cargo-de-subsecretario-de-agricultura/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/" rel="bookmark" class="td-image-wrap " title="AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/presidente-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/" rel="bookmark" title="AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza">AMLO alista reforma para consulta sobre expresidentes si SCJN rechaza</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:44:59-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El presidente Andrés Manuel López Obrador alista enviar al Congreso una iniciativa de reforma al artículo 35 constitucional, a fin de posibilitar una consulta...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/amlo-alista-reforma-para-consulta-sobre-expresidentes-si-scjn-rechaza/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/" rel="bookmark" class="td-image-wrap " title="En 2021, festejarán 700 años de México con invitados internacionales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/09/200-aniversario.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/" rel="bookmark" title="En 2021, festejarán 700 años de México con invitados internacionales">En 2021, festejarán 700 años de México con invitados internacionales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:55:45-05:00" >30 septiembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Con motivo de los 700 años de la fundación de México Tenochtitlán, 500 de la caída del imperio Mexica, y 200 de la consumación...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/09/30/en-2021-festejaran-700-anos-de-mexico-con-invitados-internacionales/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_56b td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_105_56b{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_56b{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_56b.td-a-rec{
					text-align: center;
				}.tdi_105_56b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Alberto Palacios @amanic86"></span><meta itemprop="datePublished" content="2020-09-30T21:40:03-05:00"><meta itemprop="dateModified" content="2020-09-30T21:40:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/09/30/munoz-a-la-cabeza-delgado-y-yeidckol-en-encuesta-final-de-morena-ine/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Muñoz, a la cabeza, Delgado y Yeidckol, en encuesta final de Morena: INE"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/09/INE-1.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_106_525" class="tdc-zone"><div class="tdc_zone tdi_107_717  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_107_717{
                    min-height: 0;
                }
</style><div id="tdi_108_52e" class="tdc-row stretch_row"><div class="vc_row tdi_109_655  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109_655{
                    min-height: 0;
                }.tdi_109_655,
				.tdi_109_655 .tdc-columns{
				    display: block;
				}.tdi_109_655 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_655{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_109_655 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109_655{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_655{
padding-top:44px !important;
}
}

</style>
<div class="tdi_108_52e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_108_52e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_108_52e_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_111_994  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_994{
                    vertical-align: baseline;
                }.tdi_111_994 .wpb_wrapper,
				.tdi_111_994 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_994 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_994 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113_07f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113_07f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113_07f,
				.tdi_113_07f .tdc-inner-columns{
				    display: block;
				}.tdi_113_07f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_115_272  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115_272{
                    vertical-align: baseline;
                }.tdi_115_272 .wpb_wrapper,
				.tdi_115_272 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_272 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_117_7e5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_7e5{
                    vertical-align: baseline;
                }.tdi_117_7e5 .wpb_wrapper,
				.tdi_117_7e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_7e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_119_ff0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119_ff0{
                    vertical-align: baseline;
                }.tdi_119_ff0 .wpb_wrapper,
				.tdi_119_ff0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_ff0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_121_d22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_d22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_d22,
				.tdi_121_d22 .tdc-inner-columns{
				    display: block;
				}.tdi_121_d22 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_123_35e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_35e{
                    vertical-align: baseline;
                }.tdi_123_35e .wpb_wrapper,
				.tdi_123_35e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_35e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_35e{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_756  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_756{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_127_5f2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_5f2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_5f2,
				.tdi_127_5f2 .tdc-inner-columns{
				    display: block;
				}.tdi_127_5f2 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_5f2{
padding-bottom:30px !important;
}

.tdi_127_5f2 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_5f2{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129_5ee  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129_5ee{
                    vertical-align: baseline;
                }.tdi_129_5ee .wpb_wrapper,
				.tdi_129_5ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_5ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_5ee{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_5ee{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130_e55 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_130_e55" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_e55{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_131_add .tdm-title{
					color: #ffffff;
				}.tdi_131_add .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_131_add"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_e75 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_132_e75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_e75{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_e75 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_e75 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_f55 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_133_f55" >
<style>

/* inline tdc_css att */

.tdi_133_f55{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_f55{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_f55 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_133_f55 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_f55 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_135_656  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135_656{
                    vertical-align: baseline;
                }.tdi_135_656 .wpb_wrapper,
				.tdi_135_656 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_656 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_656{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_656{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_b55  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_137_b55{
                    vertical-align: baseline;
                }.tdi_137_b55 .wpb_wrapper,
				.tdi_137_b55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_b55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_b55{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_5ea tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_138_5ea" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138_5ea{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_139_3e7 .tdm-title{
					color: #ffffff;
				}.tdi_139_3e7 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_139_3e7"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_140_b76 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_140_b76" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140_b76{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_141_aa5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_141_aa5 .tdm-social-item i.td-icon-twitter,
				.tdi_141_aa5 .tdm-social-item i.td-icon-linkedin,
				.tdi_141_aa5 .tdm-social-item i.td-icon-pinterest,
				.tdi_141_aa5 .tdm-social-item i.td-icon-blogger,
				.tdi_141_aa5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_141_aa5 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_141_aa5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_141_aa5 .tdm-social-item i,
				.tds-team-member2 .tdi_141_aa5.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_141_aa5 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_141_aa5.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_141_aa5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_141_aa5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141_aa5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141_aa5 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_141_aa5 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_141_aa5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_141_aa5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_141_aa5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_142_e5e" class="tdc-row stretch_row"><div class="vc_row tdi_143_76e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_143_76e{
                    min-height: 0;
                }.tdi_143_76e,
				.tdi_143_76e .tdc-columns{
				    display: block;
				}.tdi_143_76e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_76e{
position:relative;
}

.tdi_143_76e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143_76e{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_142_e5e_rand_style td-element-style" ><style>
.tdi_142_e5e_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_145_f55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_f55{
                    vertical-align: baseline;
                }.tdi_145_f55 .wpb_wrapper,
				.tdi_145_f55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_f55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_145_f55 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_735 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_146_735" >
<style>

/* inline tdc_css att */

.tdi_146_735{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_735{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_735 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_148_c5f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148_c5f{
                    vertical-align: baseline;
                }.tdi_148_c5f .wpb_wrapper,
				.tdi_148_c5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_c5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_148_c5f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148_c5f{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_c5f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_575 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_149_575" >
<style>

/* inline tdc_css att */

.tdi_149_575{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149_575 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_149_575{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_575{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_575{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_575 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_149_575 .menu{
					display: flex;
				}.tdi_149_575 .sub-menu{
					display: none;
				}.tdi_149_575 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_149_575 ul li{
					margin-right: 10px;
				}.tdi_149_575 ul li:last-child{
					margin-right: 0;
				}.tdi_149_575 a{
					color: #cccccc;
				}.tdi_149_575 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_149_575 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f756e5b3a477
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[14.4000000000000003552713678800500929355621337890625,58],"today_humidity":83,"today_wind_speed":[2,1.1999999999999999555910790149937383830547332763671875],"today_min":[14.4000000000000003552713678800500929355621337890625,58],"today_max":[14.4000000000000003552713678800500929355621337890625,58],"today_clouds":57,"current_unit":0,"forecast":[{"timestamp":1601532000,"day_name":"Jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1601596800,"day_name":"Vie","day_temp":[23,73],"owm_day_index":6},{"timestamp":1601683200,"day_name":"S\u00e1b","day_temp":[22,71],"owm_day_index":14},{"timestamp":1601769600,"day_name":"Dom","day_temp":[23,73],"owm_day_index":22},{"timestamp":1601856000,"day_name":"Lun","day_temp":[18,65],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[329695]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601531483 -->