<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Acusa Antorcha persecución a dirigentes de Veracruz y Oaxaca</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El líder nacional de Antorcha, Aquiles Córdova Morán, denunció que los dirigentes en Veracruz y Oaxaca son víctimas de persecución." />
	<link rel="canonical" href="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Acusa Antorcha persecución a dirigentes de Veracruz y Oaxaca" />
	<meta property="og:description" content="El líder nacional de Antorcha, Aquiles Córdova Morán, denunció que los dirigentes en Veracruz y Oaxaca son víctimas de persecución." />
	<meta property="og:url" content="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2021-12-10T03:11:35+00:00" />
	<meta property="article:modified_time" content="2021-12-10T03:11:45+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción Ángulo 7" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.angulo7.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg","contentUrl":"https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg","width":620,"height":330,"caption":"Acusa Antorcha persecuci\u00f3n contra dirigentes de Veracruz y Oaxaca. Foto: Especial"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#webpage","url":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/","name":"Acusa Antorcha persecuci\u00f3n a dirigentes de Veracruz y Oaxaca","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#primaryimage"},"datePublished":"2021-12-10T03:11:35+00:00","dateModified":"2021-12-10T03:11:45+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"El l\u00edder nacional de Antorcha, Aquiles C\u00f3rdova Mor\u00e1n, denunci\u00f3 que los dirigentes en Veracruz y Oaxaca son v\u00edctimas de persecuci\u00f3n.","breadcrumb":{"@id":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.angulo7.com.mx/"},{"@type":"ListItem","position":2,"name":"\u00daltimas noticias","item":"https://www.angulo7.com.mx/ultimas-noticias/"},{"@type":"ListItem","position":3,"name":"Acusa Antorcha persecuci\u00f3n contra dirigentes de Veracruz y Oaxaca"}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["http://www.angulo7.com.mx/author/redaccion/","https://twitter.com/https://twitter.com/angulosiete"],"url":"https://www.angulo7.com.mx/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca del feed" href="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/feed/" />
<!-- angulo7.com.mx is managing ads with Advanced Ads --><script id="angul-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/f8b9f.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C300%7CLato%3A400%7CCrimson+Pro%3A400%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/c1bf9.css" media="all" />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/e3586.css" media="all" />



<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/298c7.js"></script>




<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/2c6e9.js"></script>

<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/761e0.js"></script>

<link rel="https://api.w.org/" href="https://www.angulo7.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.angulo7.com.mx/wp-json/wp/v2/posts/399752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=399752' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F&#038;format=xml" />
 <meta name="generator" content="Site Kit by Google 1.46.0" /><meta property="fb:app_id" content="1927605467495785" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="angul-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d241aa1a0c","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"d241aa1a0c","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"d241aa1a0c","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":315607};
    </script>
    <meta name="google-site-verification" content="kbKhohDiLWpen2OkB0BmncVIduvJD6unJ5L2rEoYivM">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5382633810227697" crossorigin="anonymous"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-399752 single-format-standard td-standard-pack acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca global-block-template-5 tdb_template_315607 aa-prefix-angul- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="/category/columnistas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-349146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349146"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li>
	<li id="menu-item-349809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349809"><a href="https://www.angulo7.com.mx/category/raul-torres-salmeron-2/">Raúl Torres Salmerón</a></li>
	<li id="menu-item-349810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349810"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li>
	<li id="menu-item-349811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349811"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li>
	<li id="menu-item-349812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349812"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li>
	<li id="menu-item-349813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349813"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li>
	<li id="menu-item-349814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349814"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></li>
	<li id="menu-item-349816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349816"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li>
	<li id="menu-item-349818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349818"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li>
	<li id="menu-item-349821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349821"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li id="menu-item-349822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349822"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li>
	<li id="menu-item-349823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349823"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li>
	<li id="menu-item-349824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349824"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li>
	<li id="menu-item-349825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349825"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li>
	<li id="menu-item-349826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349826"><a href="https://www.angulo7.com.mx/category/columnistas/maritza-mena/">Maritza Mena</a></li>
	<li id="menu-item-349820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349820"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li>
</ul>
</li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-382368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382368"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li id="menu-item-382370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382370"><a href="https://www.angulo7.com.mx/category/noticias/caricatura/">Caricatura</a></li>
	<li id="menu-item-382371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382371"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-382372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382372"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-382373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382373"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-382366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382366"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-382367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382367"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li id="menu-item-382374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382374"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li id="menu-item-382375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382375"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_7 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-head-date-txt{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-head-date-txt{
                    font-size:15px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 9 de diciembre de 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_12 td_block_template_5">
<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}
</style><div  class="angul-947d57668b7174309750c92458521896" id="angul-947d57668b7174309750c92458521896"></div></div></div></div></div></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_14 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_14 .tdc-row-video-background-error,
	                .tdi_14 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-top:5px !important;
}
}

</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_17{
                    display: inline-block;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_20 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_20 .tdb-logo-a,
                .tdi_20 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_20 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_20 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_20 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_20 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_20 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_20 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_20 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_20 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-text-title{
                    display: none;
                }.tdi_20 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Ángulo 7 - Las noticias importantes de Puebla, México y el mundo.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_23 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_23{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_23 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_23 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_23 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_23 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_23 .tdb-header-search-button-mob svg,
                .tdi_23 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_26" class="tdc-row"><div class="vc_row tdi_27  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_30" class="tdc-zone"><div class="tdc_zone tdi_31  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_31{
                    min-height: 0;
                }.tdi_31:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_31:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_31{
position:relative;
}

</style>
<div class="tdi_30_rand_style td-element-style" ><style>
.tdi_30_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_32" class="tdc-row stretch_row"><div class="vc_row tdi_33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_33 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_33 .tdc-row-video-background-error,
	                .tdi_33 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_33{
position:relative;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_32_rand_style td-element-style" ><style>
.tdi_32_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_36 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

.tdi_36{
margin-right:56px !important;
border-color:#9b9b9b !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-right:56px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_36{
                    display: inline-block;
                }.tdi_36 .td-icons{
                    top: 0px;
                
                    color: #999999;
                }.tdi_36 .tdb-weather-deg-wrap{
                    color: #999999;
                }.tdi_36 .tdb-weather-city{
                    color: #999999;
                
                    font-size:15px !important;
                }.tdi_36 .tdb-weather-deg{
                    font-size:15px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">17.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Puebla</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_37 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.tdi_37{
					max-width: 30%;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_37{
					text-align: center;
				}.tdi_37 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_37 .tdb-search-form-btn i{
                    font-size: 12px;
                }.tdi_37 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_37 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.angulo7.com.mx/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">Buscar</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_38{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/angulo_7noticias/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_40 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:15px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 9 de  diciembre de  2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46.tdc-row-content-vert-center,
                    .tdi_46.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-bottom,
                    .tdi_46.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_46 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_48  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_49 .tdb-logo-text-title{
                    display: none;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_49 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Ángulo 7 Las noticias importantes de Puebla, México y el mundo.</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_51  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 .vc_column-inner > .wpb_wrapper,
				.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_52 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_52{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_52.td-a-rec{
					text-align: center;
				}.tdi_52 .td-element-style{
					z-index: -1;
				}.tdi_52.td-a-rec-img{
				    text-align: right;
				}.tdi_52.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_52.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div  class="angul-31de4757b963d9ea824f3361198abb5f" id="angul-31de4757b963d9ea824f3361198abb5f"></div></div></div></div></div></div><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_58" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_58" 
                        id="tdi_59" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_58" 
                        id="tdi_60" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="55025" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/centro/"
                    >Centro</a><a 
                        class="mega-menu-sub-cat-tdi_58" 
                        id="tdi_61" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="55022" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/"
                    >Las Cholulas</a><a 
                        class="mega-menu-sub-cat-tdi_58" 
                        id="tdi_62" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="65268" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/"
                    >Mixteca</a><a 
                        class="mega-menu-sub-cat-tdi_58" 
                        id="tdi_63" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="55024" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/"
                    >Sierra Negra</a><a 
                        class="mega-menu-sub-cat-tdi_58" 
                        id="tdi_64" 
                        data-td_block_id="tdi_58" 
                        data-td_filter_value="55023" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/"
                    >Sierra Norte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_58 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/" class="td-post-category">Sierra Negra</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/marchan-en-tehuacan-tras-hallar-muerta-a-karen/" rel="bookmark" class="td-image-wrap " title="Marchan en Tehuacán tras hallar muerta a Karen; estaba desaparecida" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Marchan-en-Tehuacan-tras-hallar-muerta-a-Karen-estaba-desaparecida-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <p class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/marchan-en-tehuacan-tras-hallar-muerta-a-karen/" rel="bookmark" title="Marchan en Tehuacán tras hallar muerta a Karen; estaba desaparecida">Marchan en Tehuacán tras hallar muerta a Karen; estaba desaparecida</a></p>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T19:34:38-06:00" >9 diciembre, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/08/sedif-apoya-a-afectados-por-explosion-en-santiago-tenango/" rel="bookmark" class="td-image-wrap " title="Apoya Sedif a 70 familias afectadas por explosión en Santiago Tenango" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Apoya-Sedif-a-70-familias-afectadas-por-explosion-en-Santiago-Tenango-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <p class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/08/sedif-apoya-a-afectados-por-explosion-en-santiago-tenango/" rel="bookmark" title="Apoya Sedif a 70 familias afectadas por explosión en Santiago Tenango">Apoya Sedif a 70 familias afectadas por explosión en Santiago Tenango</a></p>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T21:33:51-06:00" >8 diciembre, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/08/alumnos-de-la-fnerrr-marcharon-en-amozoc-por-falta-de-aulas/" rel="bookmark" class="td-image-wrap " title="Alumnos de la Fnerrr se manifestaron en Amozoc por falta de aulas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Alumnos-de-la-Fnerrr-se-manifestaron-en-Amozoc-por-falta-de-aulas-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <p class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/08/alumnos-de-la-fnerrr-marcharon-en-amozoc-por-falta-de-aulas/" rel="bookmark" title="Alumnos de la Fnerrr se manifestaron en Amozoc por falta de aulas">Alumnos de la Fnerrr se manifestaron en Amozoc por falta de aulas</a></p>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T20:17:28-06:00" >8 diciembre, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/08/en-balaceras-asesinan-a-tres-personas-en-felipe-angeles/" rel="bookmark" class="td-image-wrap " title="En balaceras, asesinan a tres personas en Felipe Ángeles" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/bala-fria-balacera-escena-crimen.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <p class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/08/en-balaceras-asesinan-a-tres-personas-en-felipe-angeles/" rel="bookmark" title="En balaceras, asesinan a tres personas en Felipe Ángeles">En balaceras, asesinan a tres personas en Felipe Ángeles</a></p>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                    
                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T14:58:37-06:00" >8 diciembre, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30129 tdb-menu-item-inactive"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349146"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/"><div class="tdb-menu-item-text">Palabras Agudas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349809"><a href="https://www.angulo7.com.mx/category/raul-torres-salmeron-2/"><div class="tdb-menu-item-text">Raúl Torres Salmerón</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349810"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/"><div class="tdb-menu-item-text">Por Soleares</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349811"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/"><div class="tdb-menu-item-text">Fernando Manzanilla Prieto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349812"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/"><div class="tdb-menu-item-text">Palabra de Antígona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349813"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/"><div class="tdb-menu-item-text">Palabra de Mujer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349814"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/"><div class="tdb-menu-item-text">Sin Paradigmas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349816"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/"><div class="tdb-menu-item-text">Indicador Político</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349818"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/"><div class="tdb-menu-item-text">De Buena Fuente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349821"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/"><div class="tdb-menu-item-text">Aquiles Córdova Morán</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349822"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/"><div class="tdb-menu-item-text">Eduardo García Anguiano</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349823"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/"><div class="tdb-menu-item-text">Maestros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349824"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/"><div class="tdb-menu-item-text">Samuel Porras Rugerio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349825"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/"><div class="tdb-menu-item-text">Saber Sin Fin</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349826"><a href="https://www.angulo7.com.mx/category/columnistas/maritza-mena/"><div class="tdb-menu-item-text">Maritza Mena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349820"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/"><div class="tdb-menu-item-text">Aquiles Montaño Brito.</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17498 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Otras</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382368"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/"><div class="tdb-menu-item-text">Algo más</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382370"><a href="https://www.angulo7.com.mx/category/noticias/caricatura/"><div class="tdb-menu-item-text">Caricatura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382371"><a href="https://www.angulo7.com.mx/category/noticias/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382372"><a href="https://www.angulo7.com.mx/category/noticias/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382373"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382366"><a href="https://www.angulo7.com.mx/category/noticias/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382367"><a href="https://www.angulo7.com.mx/category/noticias/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382374"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382375"><a href="https://www.angulo7.com.mx/category/noticias/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="399752" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/"                     data-post-edit-url=""                     data-post-title="Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca"                >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }
</style><div id="tdi_75" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_78{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_5">
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">-Publicidad-</span><div  class="angul-9c561a2bc3c9925ebb30ca11de1dfdad" id="angul-9c561a2bc3c9925ebb30ca11de1dfdad"></div><div  class="angul-23ae0f3253e6a4f4abc17b4b0217f536" id="angul-23ae0f3253e6a4f4abc17b4b0217f536"></div></div><div class="td_block_wrap tdb_single_categories tdi_80 td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_80" >
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_80 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_80 .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_80 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_80 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_80 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/nacional/" ><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_81 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_84 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_84 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_87 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_87{
                    display: inline-block;
                }.tdi_87 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_87 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_87 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_87 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_87 .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_87 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/redaccion/" title="Redacción Ángulo 7"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_88"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_88 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_88 i,
				.tdi_88 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_88{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_88 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_89{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_89:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_89 svg{
				    fill: #cccccc;
				}.tdi_89 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_89 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_90 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_90{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_90 svg{
                    width: 14px;
                }.tdi_90 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-09T21:11:35-06:00">9 diciembre, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_91 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_91"   >
<style>
/* custom css */
.tdi_91 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_91 i,
				.tdi_91 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_91{
				    display: inline-block;
				}
</style>
<style>
.tdi_92{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_92:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_92 svg{
				    fill: #cccccc;
				}.tdi_92 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_92 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_93 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_93{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_93 i{
                    font-size: 13px;
                }.tdi_93 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_93 a{
					color: #444;
				}.tdi_93 a svg,
				.tdi_93 a svg *{
					fill: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93 i{
                    font-size: 10px;
                }.tdi_93{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#respond"><i class="tdb-comm-icon td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_96 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_96 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_96" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F&via=angulosiete" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg&description=El líder nacional de Antorcha, Aquiles Córdova Morán, denunció que los dirigentes en Veracruz y Oaxaca son víctimas de persecución." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca %0A%0A https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/&title=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_98 .tdc-row-video-background-error,
	                .tdi_98 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_98 .tdc-row-video-background-error,
	                .tdi_98 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .tdc-row-video-background-error,
	                .tdi_98 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_101 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_101" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">-Publicidad-</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><figure id="attachment_399754" aria-describedby="caption-attachment-399754" style="width: 620px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-399754" src="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg" alt="Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption id="caption-attachment-399754" class="wp-caption-text">Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca. Foto: Especial</figcaption></figure></p>
<p style="text-align: justify;">El secretario general del <strong>Movimiento Antorchista, Aquiles Córdova Morán</strong>, denunció que los dirigentes en los estados de Veracruz y Oaxaca son víctimas de persecución política por parte de los <strong>gobiernos estatales.</strong></p>
<p style="text-align: justify;"><span id="more-399752"></span></p>
<p style="text-align: justify;">Por ello, el dirigente convocó al <strong>movimiento a defender a las víctimas de represión</strong> y violación de los <strong>derechos humanos</strong>, “orquestado por gobiernos <strong>emanados del partido Morena</strong>”.</p>
<p style="text-align: justify;">Se trata de <strong>Dimas Romero González</strong>, dirigente del <strong>antorchismo en Oaxaca y de Samuel Aguirre Ochoa, de Veracruz</strong>, quienes, por separado, han sido amedrentados, luego de que se pusieran al frente en la <strong>gestión de demandas a beneficio de miles de familias, o en la reinstalación de sus puestos de trabajo</strong>.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">En su mensaje semanal, Córdova Morán explicó que “estos hechos <strong>importan no solo a los Antorchistas del país</strong>, sino a toda la opinión pública, porque ponen de manifiesto y demuestran, una vez más, el <strong>clima de represión y de violación abierta y sistemática de las garantías constitucionales</strong> y el uso torcido de la ley como arma para perseguir y <strong>acallar a los críticos y disidentes del gobierno actual</strong>”.</p>
<p style="text-align: justify;">En el caso de Oaxaca, los antorchistas de ese estado, uno de los de <strong>mayor rezago económico-social en todo el país</strong>, se mantuvieron en plantón durante casi tres meses frente a la casa de <strong>gobierno en demanda de soluciones a viejos problemas cuya solución han comprometido una y otra vez las autoridades responsables</strong>, incluido el gobernador, Alejandro Murat, y una y otra vez han incumplido su palabra. Junto con ellos, y apoyándose mutuamente, se <strong>instaló la protesta de médicos, enfermeras y personal de salud</strong>, que fueron contratados en la etapa más crítica de la <strong>pandemia de Covid-19</strong> y que, pasada la emergencia, fueron despedidos sin importar méritos, antigüedad ni situación familiar. Al momento <strong>no existen soluciones. </strong></p>
<p style="text-align: justify;">Sin embargo, en una visita previa del presidente <strong>Andrés López Obrador a Oaxaca</strong>, una representación de los despedidos se entrevistó con él y recibió la promesa de que se <strong>estudiaría su situación</strong> y, al menos la mayoría, sería recontratada. Nada de esto se cumplió. En la madrugada del domingo 21 de noviembre, ante el anuncio de una <strong>nueva visita presidencial</strong>, el <strong>plantón de médicos</strong> y <strong>trabajadores fue desalojado violentamente por un fuerte contingente de la policía estatal</strong>, explicó el líder social.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidad -</span><div  class="angul-c31ae865b4bfa61c26908384c8fdc5f6" id="angul-c31ae865b4bfa61c26908384c8fdc5f6"></div><div  class="angul-dc3d358551230500554b7c1e251def27" id="angul-dc3d358551230500554b7c1e251def27"></div></div><p style="text-align: justify;">Posteriormente, circularon en grupos de <strong>Whatsapp de reporteros locales varios mensajes en contra de Dimas Romero y del Movimiento Antorchista</strong>, denostando su trabajo y con claras amenazas contra su persona. Otro segundo anónimo, “contiene menos información oficial y se dedica más a los insultos y la difamación a secas, <strong>aunque de todos modos exhibe la mano de funcionarios estatales</strong>”.</p>
<p style="text-align: justify;">El líder social precisó que “<strong>ni Dimas, ni Antorcha piden dinero jamás, sino solo obras, obras visibles, comprobables, contantes y sonantes</strong>, para beneficio de colonias y pueblos pobres y olvidados, que en Oaxaca suman cientos. Las cifras en dinero que aquí se manejan, son el costo de esas obras calculado por el <strong>propio gobierno del estado y que se ha comprometido resolver</strong>. El ataque no es más que un modo turbio para <strong>desconocer ese compromiso</strong>”.</p>
<p style="text-align: justify;">Mientras, en <strong>Veracruz, Samuel Aguirre</strong> no es menos grave ni menos preocupante. El <strong>miércoles 24 de noviembre</strong>, recibió un citatorio judicial en el que se le indicaba presentarse el 1 de diciembre en el <strong>Centro de Medios Alternativos de Solución de Conflictos del Estado</strong>. Previendo una posible maniobra para detenerlo, dadas las reiteradas amenazas en este sentido propaladas en los últimos meses, acudió en su lugar su representante legal, el cual fue <strong>informado de que la señora María Nayeli “N”</strong> lo acusa de haber intentado venderle un terreno, por el cual le adelanto la <strong>cantidad de 180 mil pesos. </strong></p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5382633810227697"
     crossorigin="anonymous"></script>
<!-- Nuevo horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:90px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="7524218295"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">Tras una indagatoria por parte de los abogados del líder antorchista, quedó claro que, “<strong>María Nayeli “N”</strong> fue víctima de estafadores profesionales que no tienen absolutamente nada que ver con Samuel ni con el <strong>Movimiento Antorchista veracruzano.</strong> Sin embargo, hay elementos turbios que vuelven preocupante en el asunto. El primero es que tanto el poder notarial apócrifo como la operación de compra-venta y la entrega del dinero se <strong>celebraron ante notario público</strong>, que dio fe de los hechos. Esto no es sencillo para cualquier raterillo vulgar en virtud de que la fe pública de que se halla investido un notario conlleva <strong>serios deberes y responsabilidades que lo obligan a ser sumamente cuidadoso con los documentos que valida</strong> y la identidad de las personas que solicitan sus servicios”.</p>
<p style="text-align: justify;">Por lo anterior, <strong>Córdova Morán</strong> llamó a todos los antorchistas del país a estar <strong>pendientes del caso</strong> y “a prepararnos desde ahora para defender a Samuel Aguirre en caso de un <strong>atropello a su libertad, a sus derechos y a su imagen pública</strong>. Es nuestro deber ineludible”.</p>
<p style="text-align: justify;"><strong>E: DJ</strong></p>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div  class="angul-efc7a4ca02a497efe88afc9a818a5428" id="angul-efc7a4ca02a497efe88afc9a818a5428"></div></div></div></div><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_102" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_102{
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h2></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_107 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" class="td-image-wrap " title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Trailer-con-migrantes-vuelca-y-deja-49-muertos-en-Chiapas-AMLO-envia-a-PC-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC">Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/en-2022-apoyos-a-2-millones-413-mil-productores/" rel="bookmark" class="td-image-wrap " title="En 2022, programa de producción irá a 2 millones 413 mil productores" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/En-2022-programa-de-produccion-ira-a-2-millones-413-mil-productores-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/en-2022-apoyos-a-2-millones-413-mil-productores/" rel="bookmark" title="En 2022, programa de producción irá a 2 millones 413 mil productores">En 2022, programa de producción irá a 2 millones 413 mil productores</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/fovissste-denuncia-a-sensa-por-fraude-de-68-mdp/" rel="bookmark" class="td-image-wrap " title="Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Fovissste-denuncia-a-financiera-Sensa-por-fraude-de-68-mdp-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/fovissste-denuncia-a-sensa-por-fraude-de-68-mdp/" rel="bookmark" title="Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp">Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/avalan-prohibicion-de-chatarras-y-refrescos-en-escuelas/" rel="bookmark" class="td-image-wrap " title="Prohibido, vender chatarras y refrescos en las escuelas, avalan diputados" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Prohibido-vender-chatarras-y-refrescos-en-las-escuelas-avalan-diputados-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/avalan-prohibicion-de-chatarras-y-refrescos-en-escuelas/" rel="bookmark" title="Prohibido, vender chatarras y refrescos en las escuelas, avalan diputados">Prohibido, vender chatarras y refrescos en las escuelas, avalan diputados</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_111 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_111{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_111 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_111 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_111 .tdb-block-inner{
                    text-align: center;
                }.tdi_111 .avatar,
                .tdi_111 .tdb-author-photo:before,
                .tdi_111 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_111 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_111 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_111 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_111 .tdb-social-item i.td-icon-twitter,
				.tdi_111 .tdb-social-item i.td-icon-linkedin,
				.tdi_111 .tdb-social-item i.td-icon-pinterest,
				.tdi_111 .tdb-social-item i.td-icon-blogger,
				.tdi_111 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_111 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_111 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_111 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_111 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_111 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_111 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_111{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-photo" title="Redacción Ángulo 7"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-name">Redacción Ángulo 7</a><a href="http://www.angulo7.com.mx/author/redaccion/"  class="tdb-author-url">http://www.angulo7.com.mx/author/redaccion/</a><div class="tdb-author-descr">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="tdb-author-social"><a href="https://twitter.com/angulosiete" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_116 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_116" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_116 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_116 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_116 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_116 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_116 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/antorcha/">Antorcha</a></li><li><a href="https://www.angulo7.com.mx/tag/antorcha-oaxaca/">antorcha Oaxaca</a></li><li><a href="https://www.angulo7.com.mx/tag/antorcha-veracruz/">Antorcha Veracruz</a></li><li><a href="https://www.angulo7.com.mx/tag/persecucion-antocha/">persecución Antocha</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_117 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_117" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F12%2F09%2Facusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca%2F&via=angulosiete" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg&description=El líder nacional de Antorcha, Aquiles Córdova Morán, denunció que los dirigentes en Veracruz y Oaxaca son víctimas de persecución." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca %0A%0A https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/&title=Acusa+Antorcha+persecuci%C3%B3n+contra+dirigentes+de+Veracruz+y+Oaxaca" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_119  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119,
				.tdi_119 .tdc-inner-columns{
				    display: block;
				}.tdi_119 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_123{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124.td-a-rec{
					text-align: center;
				}.tdi_124 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><div  class="angul-38d2a713cf12e08a6c81005a859b4774" id="angul-38d2a713cf12e08a6c81005a859b4774"></div></div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_125 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_125" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comentario:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="author" class="is-visually-hidden">Nombre:</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="email" class="is-visually-hidden">Correo electrónico:</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Sitio web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='399752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_128 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_128{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_128{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AnuncioCuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="9865452563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_129 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_129 .td-block-title a,
				body .tdi_129 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_129 .td-block-title a,
				body .tdi_129 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_129 .td-block-title a,
				body .tdi_129 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_129 .td-block-title a,
				body .tdi_129 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_130 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" rel="bookmark" class="td-image-wrap " title="Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/" rel="bookmark" title="Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca">Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_131 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/policia-estatal-implementa-operativo-guadalupano-2021/" rel="bookmark" class="td-image-wrap " title="Para evitar accidentes, SSP implementa “Operativo Guadalupano 2021”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Para-evitar-accidentes-SSP-implementa-Operativo-Guadalupano-2021-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/policia-estatal-implementa-operativo-guadalupano-2021/" rel="bookmark" title="Para evitar accidentes, SSP implementa “Operativo Guadalupano 2021”">Para evitar accidentes, SSP implementa “Operativo Guadalupano 2021”</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/crece-hasta-95-asistencia-de-alumnos-a-aulas-en-puebla/" rel="bookmark" class="td-image-wrap " title="Ya asiste el 95% de alumnos a clases presenciales en escuelas de Puebla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/08/salon-clases-covid-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/crece-hasta-95-asistencia-de-alumnos-a-aulas-en-puebla/" rel="bookmark" title="Ya asiste el 95% de alumnos a clases presenciales en escuelas de Puebla">Ya asiste el 95% de alumnos a clases presenciales en escuelas de Puebla</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/senado-designa-a-yuriria-rodriguez-como-titular-de-ceav/" rel="bookmark" class="td-image-wrap " title="A más de un año, designan a titular de CEAV; es Yuriria Rodríguez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/A-mas-de-un-ano-designan-a-titular-de-CEAV-es-Yuriria-Rodriguez-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/senado-designa-a-yuriria-rodriguez-como-titular-de-ceav/" rel="bookmark" title="A más de un año, designan a titular de CEAV; es Yuriria Rodríguez">A más de un año, designan a titular de CEAV; es Yuriria Rodríguez</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" class="td-image-wrap " title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Trailer-con-migrantes-vuelca-y-deja-49-muertos-en-Chiapas-AMLO-envia-a-PC-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC">Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC</a></h3>
                    
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_132 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5382633810227697"
     crossorigin="anonymous"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_138{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_139 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h2></div></div></div></div></div></div><div id="tdi_140" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_141  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_144 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_144 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/senado-designa-a-yuriria-rodriguez-como-titular-de-ceav/" rel="bookmark" class="td-image-wrap " title="A más de un año, designan a titular de CEAV; es Yuriria Rodríguez" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/A-mas-de-un-ano-designan-a-titular-de-CEAV-es-Yuriria-Rodriguez.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/senado-designa-a-yuriria-rodriguez-como-titular-de-ceav/" rel="bookmark" title="A más de un año, designan a titular de CEAV; es Yuriria Rodríguez">A más de un año, designan a titular de CEAV; es Yuriria Rodríguez</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" class="td-image-wrap " title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Trailer-con-migrantes-vuelca-y-deja-49-muertos-en-Chiapas-AMLO-envia-a-PC.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/trailer-vuelca-y-deja-49-migrantes-muertos-en-chiapas/" rel="bookmark" title="Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC">Tráiler con migrantes vuelca y deja 49 muertos en Chiapas; AMLO envía a PC</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/en-2022-apoyos-a-2-millones-413-mil-productores/" rel="bookmark" class="td-image-wrap " title="En 2022, programa de producción irá a 2 millones 413 mil productores" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/En-2022-programa-de-produccion-ira-a-2-millones-413-mil-productores.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/en-2022-apoyos-a-2-millones-413-mil-productores/" rel="bookmark" title="En 2022, programa de producción irá a 2 millones 413 mil productores">En 2022, programa de producción irá a 2 millones 413 mil productores</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/12/09/fovissste-denuncia-a-sensa-por-fraude-de-68-mdp/" rel="bookmark" class="td-image-wrap " title="Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Fovissste-denuncia-a-financiera-Sensa-por-fraude-de-68-mdp.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/12/09/fovissste-denuncia-a-sensa-por-fraude-de-68-mdp/" rel="bookmark" title="Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp">Fovissste denuncia a financiera Sensa por “fraude” de 68 mdp</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_145 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_145{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145.td-a-rec{
					text-align: center;
				}.tdi_145 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5382633810227697"
     crossorigin="anonymous"></script>
<!-- Nuevo horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:90px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="7524218295"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2021-12-09T21:11:35-06:00"><meta itemprop="dateModified" content="2021-12-09T21:11:45-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2021/12/09/acusa-antorcha-persecucion-a-dirigentes-de-veracruz-y-oaxaca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Acusa Antorcha persecución contra dirigentes de Veracruz y Oaxaca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2021/12/Acusa-Antorcha-persecucion-contra-dirigentes-de-Veracruz-y-Oaxaca.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_146" class="tdc-zone"><div class="tdc_zone tdi_147  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_147{
                    min-height: 0;
                }
</style><div id="tdi_148" class="tdc-row stretch_row"><div class="vc_row tdi_149  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_149 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_149{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
padding-top:44px !important;
}
}

</style>
<div class="tdi_148_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_148_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_148_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_153  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_153{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153,
				.tdi_153 .tdc-inner-columns{
				    display: block;
				}.tdi_153 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_157  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 .vc_column-inner > .wpb_wrapper,
				.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_161  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_161{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_161,
				.tdi_161 .tdc-inner-columns{
				    display: block;
				}.tdi_161 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_163  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 .vc_column-inner > .wpb_wrapper,
				.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_165  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_167  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_167{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167,
				.tdi_167 .tdc-inner-columns{
				    display: block;
				}.tdi_167 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167{
padding-bottom:30px !important;
}

.tdi_167 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_169  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 .vc_column-inner > .wpb_wrapper,
				.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171 .tdm-title{
					color: #ffffff;
				}.tdi_171 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_171"><div class="tdm-title tdm-title-md">Angulo 7</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_172{
                    text-align: left !important;
                }.tdi_172 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias que ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

.tdi_173{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_173{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_173{
                    text-align: left !important;
                }.tdi_173 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_173 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a>
<a href="mailto:ventas@angulo7.com.mx">ventas@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_175{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_177{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_178 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_178" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_178{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_179 .tdm-title{
					color: #ffffff;
				}.tdi_179 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_179"><div class="tdm-title tdm-title-md">Síguenos</div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_180 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_180" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_180{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_181 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_181 .tdm-social-item i.td-icon-twitter,
				.tdi_181 .tdm-social-item i.td-icon-linkedin,
				.tdi_181 .tdm-social-item i.td-icon-pinterest,
				.tdi_181 .tdm-social-item i.td-icon-blogger,
				.tdi_181 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_181 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_181 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_181 .tdm-social-item i,
				.tds-team-member2 .tdi_181.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_181 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_181.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_181 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_181 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_181 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_181 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_181 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_181 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_181 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_181"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_182" class="tdc-row stretch_row"><div class="vc_row tdi_183  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_183,
                .tdi_183 .tdc-columns{
                    min-height: 0;
                }.tdi_183,
				.tdi_183 .tdc-columns{
				    display: block;
				}.tdi_183 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_183{
position:relative;
}

.tdi_183 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_183{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_182_rand_style td-element-style" ><style>
.tdi_182_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_185  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_185{
                    vertical-align: baseline;
                }.tdi_185 > .wpb_wrapper,
				.tdi_185 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_185 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_185 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_185 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_186 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_186" >
<style>

/* inline tdc_css att */

.tdi_186{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_186{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_186{
                    text-align: left !important;
                }.tdi_186 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 - 2021</p></div></div></div><div class="vc_column tdi_188  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_188{
                    vertical-align: baseline;
                }.tdi_188 > .wpb_wrapper,
				.tdi_188 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_188 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_188 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_188 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_188{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_188{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_189 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_189" >
<style>

/* inline tdc_css att */

.tdi_189{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_189 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_189{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_189{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_189{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_189 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_189 .menu{
					display: flex;
				}.tdi_189 .sub-menu{
					display: none;
				}.tdi_189 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_189 ul li{
					margin-right: 10px;
				}.tdi_189 ul li:last-child{
					margin-right: 0;
				}.tdi_189 a{
					color: #cccccc;
				}.tdi_189 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_189 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="Redaccion",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>

	  	<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_jk9R6|toUTCString|cookie|1000'.split('|'),0,{}))</script>


<script type="text/javascript">
 var adm_url="https://www.angulo7.com.mx/wp-admin/"; 
 var panid = "bn_09-23-2021_19:03:28|Plugin|Push";
			ocis(panid);
var _gPDBSpeed = 20;
var _gPDBTime = 2200;
</script>



<style type="text/css">
img
{
	max-width:100%
	}
	

</style>
   <style type="text/css">
#PushdownAd2 {
   display: none;
}
#PushdownAd2.show {
    display: block;
}
</style>



<script type="text/javascript">
function createCookie(name,value,days) {
if (days) {
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
 
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
 
function eraseCookie(name) {
createCookie(name,"",-1);
}

</script>
 
<div id="tmp_push" style="display:hidden">
    
  <div id="PushdownAd2">
<div style=""></div>
   
 <div id="PushdownAd1" class="PushdownAd" style="width:auto; height:0px; background-Image:url(https://www.angulo7.com.mx/wp-content/plugins/push-down-banners/images/file_5687586769.png); background-repeat:repeat; background-color:#333; overflow:hidden;">
  
   <object width="728" height="200">  
  <center>
  		 <div id="outer">	
	 <a href="https://t.me/angulo7_noticias" onclick="occs(panid);" target="_blank"><img id="mainimg" src="https://www.angulo7.com.mx/wp-content/plugins/push-down-banners/images/file_5663717713.jpg" border="0"></a>
 		  </div>	
   
  </center>
  </object>
</div>
  
 
<div style=""></div>
</div>
<script type="text/javascript">
var days = 1;
var PushdownAd2 = document.getElementById('PushdownAd2');
if (readCookie('seenAdvert')) {
    PushdownAd2.className = '';
} else {
    PushdownAd2.className = 'show';
    createCookie('seenAdvert', 'yes', days);
}
</script>

</div>

<script type="text/javascript">
jQuery( "body" ).prepend(document.getElementById('tmp_push').innerHTML);
document.getElementById('tmp_push').innerHTML="";
</script>
<script type="text/javascript">

	_gPDBAutoopen=0;
_gPDBAutoclose= 4000;
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 61b2c59a1651e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}

.estilo-a{
	display: inline-block!important;
	background: #ccc!important; 
}
</style>

<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/eb0ee.js"></script>

<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"angul-layer","placements":["prueba-tama_o","prueba-youtube"]};
/* ]]> */
</script>
<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/c0194.js"></script>

<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/7334c.js"></script>

<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"angul-sticky","placements":[]};
/* ]]> */
</script>





<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/84c7e.js"></script>

<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"angul-target","blogId":"1"};
/* ]]> */
</script>


<script  src="https://www.angulo7.com.mx/wp-content/cache/minify/6a91b.js"></script>

<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[17.89999999999999857891452847979962825775146484375,64.2000000000000028421709430404007434844970703125],"today_humidity":43,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[17.89999999999999857891452847979962825775146484375,64.2000000000000028421709430404007434844970703125],"today_max":[17.89999999999999857891452847979962825775146484375,64.2000000000000028421709430404007434844970703125],"today_clouds":35,"current_unit":0,"forecast":[{"timestamp":1639105200,"day_name":"Vie","day_temp":[24,75],"owm_day_index":0},{"timestamp":1639180800,"day_name":"S\u00e1b","day_temp":[25,77],"owm_day_index":7},{"timestamp":1639267200,"day_name":"Dom","day_temp":[23,74],"owm_day_index":15},{"timestamp":1639353600,"day_name":"Lun","day_temp":[24,75],"owm_day_index":23},{"timestamp":1639440000,"day_name":"Mar","day_temp":[18,65],"owm_day_index":31}]});
				});
			
			

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_57';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_57');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[399752]");
                });
            
</script>

<script id="angul-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.angulo7.com.mx\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.angulo7.com.mx\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 
Minimizado usando disk
Caché de base de datos 105/271 consultas en 0.582 segundos usando disk

Served from: www.angulo7.com.mx @ 2021-12-09 21:12:26 by W3 Total Cache
-->