<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Colonos, campesinos y obreros participan en Espartaqueada de Antorcha | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="En la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categorías de música y poesía, colonos, campesinos y obreros." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha | Ángulo 7" />
	<meta property="og:description" content="En la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categorías de música y poesía, colonos, campesinos y obreros." />
	<meta property="og:url" content="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2021-03-25T03:01:00+00:00" />
	<meta property="article:modified_time" content="2021-03-25T03:01:07+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción Ángulo 7">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg","width":620,"height":330,"caption":"Colonos, campesinos y obreros participan en Espartaqueada de Antorcha. Foto: Especial"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#webpage","url":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/","name":"Colonos, campesinos y obreros participan en Espartaqueada de Antorcha | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#primaryimage"},"datePublished":"2021-03-25T03:01:00+00:00","dateModified":"2021-03-25T03:01:07+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"En la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categor\u00edas de m\u00fasica y poes\u00eda, colonos, campesinos y obreros.","breadcrumb":{"@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/"]}]},{"@type":"BreadcrumbList","@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.angulo7.com.mx/","url":"https://www.angulo7.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.angulo7.com.mx/ultimas-noticias/","url":"https://www.angulo7.com.mx/ultimas-noticias/","name":"\u00daltimas noticias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/","url":"https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/","name":"Colonos, campesinos y obreros participan en Espartaqueada de Antorcha"}}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["http://www.angulo7.com.mx/author/redaccion/","https://twitter.com/https://twitter.com/angulosiete"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Colonos, campesinos y obreros participan en Espartaqueada de Antorcha del feed" href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- angulo7.com.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/f8b9f.css" media="all" />




<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7COpen+Sans%3A400%2C300%7CLato%3A400%7CCrimson+Pro%3A400%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/c1bf9.css" media="all" />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.angulo7.com.mx/wp-content/cache/minify/e3586.css" media="all" />


<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />

<script src="https://www.angulo7.com.mx/wp-content/cache/minify/734fb.js"></script>



<link rel="https://api.w.org/" href="https://www.angulo7.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.angulo7.com.mx/wp-json/wp/v2/posts/354988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=354988' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F&#038;format=xml" />
 <meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"25a4a0187e","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"25a4a0187e","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-354988 single-format-standard td-standard-pack colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha global-block-template-5 tdb_template_315607 aa-prefix-angul- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="/category/columnistas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-349146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349146"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li>
	<li id="menu-item-349809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349809"><a href="https://www.angulo7.com.mx/category/raul-torres-salmeron-2/">Raúl Torres Salmerón</a></li>
	<li id="menu-item-349810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349810"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li>
	<li id="menu-item-349811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349811"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li>
	<li id="menu-item-349812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349812"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li>
	<li id="menu-item-349813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349813"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li>
	<li id="menu-item-349814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349814"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></li>
	<li id="menu-item-349816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349816"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li>
	<li id="menu-item-349818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349818"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li>
	<li id="menu-item-349821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349821"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li id="menu-item-349822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349822"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li>
	<li id="menu-item-349823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349823"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li>
	<li id="menu-item-349824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349824"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li>
	<li id="menu-item-349825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349825"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li>
	<li id="menu-item-349826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349826"><a href="https://www.angulo7.com.mx/category/columnistas/maritza-mena/">Maritza Mena</a></li>
	<li id="menu-item-349820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349820"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li>
</ul>
</li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/caricatura/">Caricatura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_00b" class="tdc-zone"><div class="tdc_zone tdi_2_6fa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_6fa{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6fa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6fa:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6fa{
position:relative;
}
}

</style>
<div class="tdi_1_00b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_00b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_504" class="tdc-row"><div class="vc_row tdi_4_4c4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_4c4,
                .tdi_4_4c4 .tdc-columns{
                    min-height: 0;
                }.tdi_4_4c4,
				.tdi_4_4c4 .tdc-columns{
				    display: block;
				}.tdi_4_4c4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6_baf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_baf{
                    vertical-align: baseline;
                }.tdi_6_baf > .wpb_wrapper,
				.tdi_6_baf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_baf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_baf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_7_94a td_block_template_5">
<style>
/* custom css */
.tdi_7_94a.td-a-rec{
					text-align: center;
				}.tdi_7_94a .td-element-style{
					z-index: -1;
				}
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/351525" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2021/03/corrup_650X90-1.gif" alt=""  width="650" height="90"   /></a></div></div></div></div></div><div id="tdi_8_096" class="tdc-row"><div class="vc_row tdi_9_0ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_0ff,
                .tdi_9_0ff .tdc-columns{
                    min-height: 0;
                }.tdi_9_0ff,
				.tdi_9_0ff .tdc-columns{
				    display: block;
				}.tdi_9_0ff .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9_0ff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9_0ff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_0ff{
margin-top:5px !important;
}
}

</style><div class="vc_column tdi_11_9cf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_9cf{
                    vertical-align: baseline;
                }.tdi_11_9cf > .wpb_wrapper,
				.tdi_11_9cf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_9cf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_9cf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_9cf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_9cf{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_fb0 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_12_fb0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_fb0{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_fb0{
                    display: inline-block;
                }.tdi_12_fb0 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_fb0 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_fb0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_695  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_695{
                    vertical-align: baseline;
                }.tdi_14_695 > .wpb_wrapper,
				.tdi_14_695 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_695 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_695 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_695{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_695{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_fbb td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_15_fbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_fbb{
margin-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_fbb .tdb-logo-a,
                .tdi_15_fbb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_fbb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_fbb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_fbb .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_15_fbb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_15_fbb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_15_fbb .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_fbb .tdb-logo-img{
                    max-width: 186px;
                }.tdi_15_fbb .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_fbb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_fbb .tdb-logo-img{
                    max-width: 180px;
                }.tdi_15_fbb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_15_fbb .tdb-logo-text-title{
                    display: none;
                }.tdi_15_fbb .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_506  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17_506{
                    vertical-align: baseline;
                }.tdi_17_506 > .wpb_wrapper,
				.tdi_17_506 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_506 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_506 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_506{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_506{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_7b5 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_18_7b5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_7b5{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_7b5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_7b5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_7b5 .tdb-header-search-button-mob{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_05e" class="tdc-zone"><div class="tdc_zone tdi_20_ff7  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_ff7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_7fc" class="tdc-row"><div class="vc_row tdi_22_0c9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_0c9,
                .tdi_22_0c9 .tdc-columns{
                    min-height: 0;
                }.tdi_22_0c9,
				.tdi_22_0c9 .tdc-columns{
				    display: block;
				}.tdi_22_0c9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24_a0f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_a0f{
                    vertical-align: baseline;
                }.tdi_24_a0f > .wpb_wrapper,
				.tdi_24_a0f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_a0f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_a0f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_25_f73" class="tdc-zone"><div class="tdc_zone tdi_26_b07  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_b07{
                    min-height: 0;
                }.tdi_26_b07:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_26_b07:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_26_b07{
position:relative;
}

</style>
<div class="tdi_25_f73_rand_style td-element-style" ><style>
.tdi_25_f73_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_27_bbb" class="tdc-row stretch_row"><div class="vc_row tdi_28_97b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_97b,
                .tdi_28_97b .tdc-columns{
                    min-height: 0;
                }.tdi_28_97b,
				.tdi_28_97b .tdc-columns{
				    display: block;
				}.tdi_28_97b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_97b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_97b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28_97b{
position:relative;
}

.tdi_28_97b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_bbb_rand_style td-element-style" ><style>
.tdi_27_bbb_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_30_888  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_888{
                    vertical-align: baseline;
                }.tdi_30_888 > .wpb_wrapper,
				.tdi_30_888 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_888 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_888 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_6f6 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_31_6f6" >
<style>

/* inline tdc_css att */

.tdi_31_6f6{
margin-right:56px !important;
border-color:#9b9b9b !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_6f6{
margin-right:56px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_6f6{
                    display: inline-block;
                }.tdi_31_6f6 .td-icons{
                    top: 0px;
                
                    color: #999999;
                }.tdi_31_6f6 .tdb-weather-deg-wrap{
                    color: #999999;
                }.tdi_31_6f6 .tdb-weather-city{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">23</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Puebla</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_32_f95 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_32_f95" >
<style>

/* inline tdc_css att */

.tdi_32_f95{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_32_f95{
					max-width: 30%;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_32_f95{
					text-align: center;
				}.tdi_32_f95 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_32_f95 .tdb-search-form-btn i{
                    font-size: 12px;
                
                    top: 0px;
                }.tdi_32_f95 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.angulo7.com.mx/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_afa tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_33_afa" >
<style>
/* custom css */
.tdi_33_afa{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34_fbc .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_34_fbc .tdm-social-item i.td-icon-twitter,
				.tdi_34_fbc .tdm-social-item i.td-icon-linkedin,
				.tdi_34_fbc .tdm-social-item i.td-icon-pinterest,
				.tdi_34_fbc .tdm-social-item i.td-icon-blogger,
				.tdi_34_fbc .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34_fbc .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_34_fbc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_fbc .tdm-social-item i,
				.tds-team-member2 .tdi_34_fbc.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_fbc .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_fbc.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_34_fbc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_fbc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_35_987 td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_35_987" >
<style>
/* custom css */
.tdi_35_987{
                    display: inline-block;
                }.tdi_35_987 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, marzo 24, 2021</div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_36_ffb" class="tdc-row"><div class="vc_row tdi_37_cbc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_cbc,
                .tdi_37_cbc .tdc-columns{
                    min-height: 0;
                }.tdi_37_cbc,
				.tdi_37_cbc .tdc-columns{
				    display: block;
				}.tdi_37_cbc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39_6fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_6fb{
                    vertical-align: baseline;
                }.tdi_39_6fb > .wpb_wrapper,
				.tdi_39_6fb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_6fb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_6fb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41_ca5  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_ca5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_ca5,
				.tdi_41_ca5 .tdc-inner-columns{
				    display: block;
				}.tdi_41_ca5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_ca5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_ca5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_41_ca5.tdc-row-content-vert-center,
                    .tdi_41_ca5.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_ca5.tdc-row-content-vert-bottom,
                    .tdi_41_ca5.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_ca5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_ca5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_ca5{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_41_ca5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_ca5{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_43_f6d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43_f6d{
                    vertical-align: baseline;
                }.tdi_43_f6d .vc_column-inner > .wpb_wrapper,
				.tdi_43_f6d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_f6d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_f6d{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_f6d{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_f6d{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_ceb td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_44_ceb" >
<style>
/* custom css */
.tdi_44_ceb .tdb-logo-a,
                .tdi_44_ceb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_44_ceb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_44_ceb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_44_ceb .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_44_ceb .tdb-logo-text-title{
                    display: none;
                }.tdi_44_ceb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_ceb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_ceb .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_46_0bf  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46_0bf{
                    vertical-align: baseline;
                }.tdi_46_0bf .vc_column-inner > .wpb_wrapper,
				.tdi_46_0bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_0bf .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46_0bf{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_0bf{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_0bf{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47_eab td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_47_eab{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47_eab.td-a-rec{
					text-align: center;
				}.tdi_47_eab .td-element-style{
					z-index: -1;
				}.tdi_47_eab.td-a-rec-img{
				    text-align: right;
				}.tdi_47_eab.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_47_eab.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/351525" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2021/03/corrup_650X90-1.gif" alt=""  width="650" height="90"   /></a></div></div></div></div></div><div class="vc_row_inner tdi_49_205  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_205{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49_205,
				.tdi_49_205 .tdc-inner-columns{
				    display: block;
				}.tdi_49_205 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_51_fb6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_fb6{
                    vertical-align: baseline;
                }.tdi_51_fb6 .vc_column-inner > .wpb_wrapper,
				.tdi_51_fb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_fb6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_a59 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_5 tdb-header-align"  data-td-block-uid="tdi_52_a59"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_52_a59{
                    display: inline-block;
                }.tdi_52_a59 .tdb-menu > li > a,
                .tdi_52_a59 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_52_a59 .tdb-menu > li .tdb-menu-sep,
                .tdi_52_a59 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_52_a59 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52_a59 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_52_a59 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52_a59 .tdb-menu > li > a,
                .tdi_52_a59 .td-subcat-more,
                .tdi_52_a59 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:14px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_52_a59 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_52_a59 .tdb-menu .tdb-normal-menu ul,
                .tdi_52_a59 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_52_a59:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_52_a59 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_52_a59 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_52_a59 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_a59 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_a59 .tdb-menu > li > a,
                .tdi_52_a59 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_52_a59 .tdb-menu > li > a,
                .tdi_52_a59 .td-subcat-more,
                .tdi_52_a59 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;font-size:11px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_52_a59 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_52_a59 .tdb-menu > li > a:after,
				.tdi_52_a59 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52_a59 class="td_block_inner td-fix-index"><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_faa td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_53_faa" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_54_7f1" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_55_80b" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="55025" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/centro/"
                    >Centro</a><a 
                        class="mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_56_fcb" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="55022" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/"
                    >Las Cholulas</a><a 
                        class="mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_57_a0f" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="65268" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/"
                    >Mixteca</a><a 
                        class="mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_58_0f1" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="55024" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/"
                    >Sierra Negra</a><a 
                        class="mega-menu-sub-cat-tdi_53_faa" 
                        id="tdi_59_b57" 
                        data-td_block_id="tdi_53_faa" 
                        data-td_filter_value="55023" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/"
                    >Sierra Norte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_faa class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/" class="td-post-category">Sierra Norte</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/decomisan-droga-telefonos-y-pantallas-en-penal-de-huauchinango/" rel="bookmark" class="td-image-wrap " title="Decomisan droga, teléfonos y pantallas en penal de Huauchinango" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Decomisan-droga-telefonos-y-pantallas-en-penal-de-Huauchinango-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/decomisan-droga-telefonos-y-pantallas-en-penal-de-huauchinango/" rel="bookmark" title="Decomisan droga, teléfonos y pantallas en penal de Huauchinango">Decomisan droga, teléfonos y pantallas en penal de Huauchinango</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T19:54:37-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/decomisan-droga-telefonos-y-pantallas-en-penal-de-huauchinango/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Durante un operativo de la SSP al penal de Huauchinango fueron decomisados 1.05 kilogramos de hierba verde con las características de la marihuana, así...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/al-menos-3-muertos-tras-derrumbe-de-obra-en-san-martin-texmelucan/" rel="bookmark" class="td-image-wrap " title="Al menos 3 muertos tras derrumbe de obra en San Martín Texmelucan" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Al-menos-3-muertos-tras-derrumbe-de-obra-en-San-Martin-Texmelucan-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/al-menos-3-muertos-tras-derrumbe-de-obra-en-san-martin-texmelucan/" rel="bookmark" title="Al menos 3 muertos tras derrumbe de obra en San Martín Texmelucan">Al menos 3 muertos tras derrumbe de obra en San Martín Texmelucan</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/ldelarosa/">Guadalupe De La Rosa Priego</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:50:42-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/al-menos-3-muertos-tras-derrumbe-de-obra-en-san-martin-texmelucan/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Al menos tres trabajadores perdieron la vida en la calle Morelos, colonia Centro de San Martín Texmelucan, luego de que un muro de la...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/" class="td-post-category">Las Cholulas</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/23/concluye-en-san-andres-cholula-segundo-festival-del-libro/" rel="bookmark" class="td-image-wrap " title="Concluye en San Andrés Cholula segundo Festival del Libro" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/segundo-Festival-del-Libro-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/23/concluye-en-san-andres-cholula-segundo-festival-del-libro/" rel="bookmark" title="Concluye en San Andrés Cholula segundo Festival del Libro">Concluye en San Andrés Cholula segundo Festival del Libro</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T11:05:15-06:00" >23 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/23/concluye-en-san-andres-cholula-segundo-festival-del-libro/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El ayuntamiento de San Andrés Cholula presentó la semana pasada la segunda edición del Festival del Libro, un evento que se llevó a cabo...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/" class="td-post-category">Sierra Norte</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/22/acusan-que-notaria-de-huauchinango-cobra-ilegalmente-18-mp/" rel="bookmark" class="td-image-wrap " title="Acusan que notaría de Huauchinango cobra ilegalmente 18 mp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Acusan-que-notaria-de-Huauchinango-cobra-ilegalmente-18-mp-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/22/acusan-que-notaria-de-huauchinango-cobra-ilegalmente-18-mp/" rel="bookmark" title="Acusan que notaría de Huauchinango cobra ilegalmente 18 mp">Acusan que notaría de Huauchinango cobra ilegalmente 18 mp</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T21:53:24-06:00" >22 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/22/acusan-que-notaria-de-huauchinango-cobra-ilegalmente-18-mp/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Los habitantes de la colonia antorchista Jorge Obispo, de Huauchinango, denunciaron que el personal de la notaría número  4 les cobró cantidades de dinero...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_faa" data-td_block_id="tdi_53_faa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_faa" data-td_block_id="tdi_53_faa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30129 tdb-menu-item-inactive"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349146"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/"><div class="tdb-menu-item-text">Palabras Agudas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349809"><a href="https://www.angulo7.com.mx/category/raul-torres-salmeron-2/"><div class="tdb-menu-item-text">Raúl Torres Salmerón</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349810"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/"><div class="tdb-menu-item-text">Por Soleares</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349811"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/"><div class="tdb-menu-item-text">Fernando Manzanilla Prieto</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349812"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/"><div class="tdb-menu-item-text">Palabra de Antígona</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349813"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/"><div class="tdb-menu-item-text">Palabra de Mujer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349814"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/"><div class="tdb-menu-item-text">Sin Paradigmas</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349816"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/"><div class="tdb-menu-item-text">Indicador Político</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349818"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/"><div class="tdb-menu-item-text">De Buena Fuente</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349821"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/"><div class="tdb-menu-item-text">Aquiles Córdova Morán</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349822"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/"><div class="tdb-menu-item-text">Eduardo García Anguiano</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349823"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/"><div class="tdb-menu-item-text">Maestros</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349824"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/"><div class="tdb-menu-item-text">Samuel Porras Rugerio</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349825"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/"><div class="tdb-menu-item-text">Saber Sin Fin</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349826"><a href="https://www.angulo7.com.mx/category/columnistas/maritza-mena/"><div class="tdb-menu-item-text">Maritza Mena</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-349820"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/"><div class="tdb-menu-item-text">Aquiles Montaño Brito.</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-17498"><a href="#"><div class="tdb-menu-item-text">Otras</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60_aab td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_60_aab" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_61_ff6" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="" 
                        href="https://www.angulo7.com.mx/category/noticias/"
                    >Todo</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_62_b00" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="21" 
                        href="https://www.angulo7.com.mx/category/noticias/algo-mas/"
                    >Algo más</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_63_599" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="48292" 
                        href="https://www.angulo7.com.mx/category/noticias/caricatura/"
                    >Caricatura</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_64_a60" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="20" 
                        href="https://www.angulo7.com.mx/category/noticias/cultura/"
                    >Cultura</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_65_f69" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="17" 
                        href="https://www.angulo7.com.mx/category/noticias/deportes/"
                    >Deportes</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_66_609" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="11" 
                        href="https://www.angulo7.com.mx/category/noticias/economia/"
                    >Economía</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_67_fff" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="12" 
                        href="https://www.angulo7.com.mx/category/noticias/educacion/"
                    >Educación</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_68_c6a" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="16" 
                        href="https://www.angulo7.com.mx/category/noticias/entretenimiento/"
                    >Entretenimiento</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_69_afb" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="15" 
                        href="https://www.angulo7.com.mx/category/noticias/mundo/"
                    >Mundo</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_70_858" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="13" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/"
                    >Municipios</a><a 
                        class="mega-menu-sub-cat-tdi_60_aab" 
                        id="tdi_71_76f" 
                        data-td_block_id="tdi_60_aab" 
                        data-td_filter_value="55025" 
                        href="https://www.angulo7.com.mx/category/noticias/municipios/centro/"
                    >Centro</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60_aab class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" rel="bookmark" class="td-image-wrap " title="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" rel="bookmark" title="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha">Colonos, campesinos y obreros participan en Espartaqueada de Antorcha</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T21:01:00-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En el cuarto día de la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categorías de música y poesía, colonos, campesinos y obreros de...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/por-segundo-dia-suben-casos-de-covid-en-puebla-con-297-ss-federal/" rel="bookmark" class="td-image-wrap " title="Por segundo día, suben casos de Covid en Puebla con 297: SS federal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/En-un-dia-casos-de-Covid-en-Puebla-se-elevan-a-547-Federacion-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/por-segundo-dia-suben-casos-de-covid-en-puebla-con-297-ss-federal/" rel="bookmark" title="Por segundo día, suben casos de Covid en Puebla con 297: SS federal">Por segundo día, suben casos de Covid en Puebla con 297: SS federal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T20:51:31-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/por-segundo-dia-suben-casos-de-covid-en-puebla-con-297-ss-federal/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Este miércoles, por segundo día consecutivo, se incrementaron los casos de Covid-19 en Puebla, esta vez al registrar 297 (a comparación de los 184...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/con-talleres-de-catacio-y-tostado-sdr-capacita-a-productores-de-cafe/" rel="bookmark" class="td-image-wrap " title="Con talleres de catació y tostado, SDR capacita a productores de café" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/10/exportación-de-café-mexicano-a-China.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/con-talleres-de-catacio-y-tostado-sdr-capacita-a-productores-de-cafe/" rel="bookmark" title="Con talleres de catació y tostado, SDR capacita a productores de café">Con talleres de catació y tostado, SDR capacita a productores de café</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T20:43:52-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/con-talleres-de-catacio-y-tostado-sdr-capacita-a-productores-de-cafe/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Secretaría de Desarrollo Rural (SDR) en Puebla inició cursos de capacitación en catación y tostado de café, con la finalidad de profesionalizar y...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>                        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/jueza-niega-suspension-a-cabeza-de-vaca-el-comparece-en-fgr/" rel="bookmark" class="td-image-wrap " title="Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/UIF-detecta-lavado-de-Cabeza-de-Vaca-con-empresas-fantasmas-324x330.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/jueza-niega-suspension-a-cabeza-de-vaca-el-comparece-en-fgr/" rel="bookmark" title="Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR">Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T20:13:44-06:00" >24 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/24/jueza-niega-suspension-a-cabeza-de-vaca-el-comparece-en-fgr/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Una jueza federal negó a Francisco Javier Garía Cabeza de Vaca, gobernador de Tamaulipas, la suspensión de la acción penal de la FGR en...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_aab" data-td_block_id="tdi_60_aab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_aab" data-td_block_id="tdi_60_aab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_74_711" class="tdc-zone"><div class="tdc_zone tdi_75_50c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_75_50c{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_76_f60" class="tdc-row"><div class="vc_row tdi_77_b6b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_b6b,
                .tdi_77_b6b .tdc-columns{
                    min-height: 0;
                }.tdi_77_b6b,
				.tdi_77_b6b .tdc-columns{
				    display: block;
				}.tdi_77_b6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79_bbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79_bbb{
                    vertical-align: baseline;
                }.tdi_79_bbb > .wpb_wrapper,
				.tdi_79_bbb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79_bbb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79_bbb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="354988" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/"                     data-post-edit-url=""                     data-post-title="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha"                >
                    <div id="tdi_80_0ff" class="tdc-zone"><div class="tdc_zone tdi_81_eb3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_81_eb3{
                    min-height: 0;
                }
</style><div id="tdi_82_ee5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_83_51c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83_51c,
                .tdi_83_51c .tdc-columns{
                    min-height: 0;
                }.tdi_83_51c,
				.tdi_83_51c .tdc-columns{
				    display: block;
				}.tdi_83_51c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85_25c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85_25c{
                    vertical-align: baseline;
                }.tdi_85_25c > .wpb_wrapper,
				.tdi_85_25c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_25c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_25c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_85_25c{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_25c{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_25c{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_25c{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_86_510 td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_86_510" >
<style>

/* inline tdc_css att */

.tdi_86_510{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_86_510 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_510{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_510{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_510{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_510 .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_86_510 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_86_510 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_86_510 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_86_510{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_510 .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_510 .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/cultura/" ><span class="tdb-cat-bg"></span>Cultura</a></div></div><div class="td_block_wrap tdb_title tdi_87_c2f tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_87_c2f" >
<style>

/* inline tdc_css att */

.tdi_87_c2f{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_c2f{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_c2f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_87_c2f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_87_c2f{
					text-align: left;
				}.tdi_87_c2f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_87_c2f .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_c2f .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_c2f .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_c2f .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Colonos, campesinos y obreros participan en Espartaqueada de Antorcha</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_90_88f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_88f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_88f,
				.tdi_90_88f .tdc-inner-columns{
				    display: block;
				}.tdi_90_88f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_88f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_90_88f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_92_abc  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_92_abc{
                    vertical-align: baseline;
                }.tdi_92_abc .vc_column-inner > .wpb_wrapper,
				.tdi_92_abc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_abc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_abc{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_abc{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_93_bbc td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_93_bbc" >
<style>

/* inline tdc_css att */

.tdi_93_bbc{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_bbc{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_bbc{
                    display: inline-block;
                }.tdi_93_bbc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_93_bbc .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_93_bbc .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_93_bbc .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_bbc .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_93_bbc .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_bbc .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_93_bbc .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_93_bbc .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_94_f55 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_94_f55"   >
<style>
/* custom css */
.tdi_94_f55 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_94_f55 i,
				.tdi_94_f55 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_94_f55{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_94_f55 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_95_cf5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_95_cf5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_95_cf5 svg{
				    fill: #cccccc;
				}.tdi_95_cf5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_95_cf5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_96_5f8 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_96_5f8" >
<style>

/* inline tdc_css att */

.tdi_96_5f8{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_96_5f8{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_96_5f8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_5f8{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_5f8{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-24T21:01:00-06:00">24 marzo, 2021</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_97_c0b tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_97_c0b"   >
<style>
/* custom css */
.tdi_97_c0b i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_97_c0b i,
				.tdi_97_c0b .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_97_c0b{
				    display: inline-block;
				}
</style>
<style>
.tdi_98_616{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_98_616:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_98_616 svg{
				    fill: #cccccc;
				}.tdi_98_616 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_98_616 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_99_fbf td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_99_fbf" >
<style>

/* inline tdc_css att */

.tdi_99_fbf{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_99_fbf{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_99_fbf i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_99_fbf a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_fbf{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_fbf i{
                    font-size: 10px;
                }.tdi_99_fbf{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_101_605  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_101_605{
                    vertical-align: baseline;
                }.tdi_101_605 .vc_column-inner > .wpb_wrapper,
				.tdi_101_605 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_605 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_605{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_102_06d td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_102_06d" >
<style>

/* inline tdc_css att */

.tdi_102_06d{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_06d{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_06d{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_06d .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_102_06d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg&description=En la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categorías de música y poesía, colonos, campesinos y obreros.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha %0A%0A https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/&title=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102_06d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_103_107" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_104_b00  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_b00,
                .tdi_104_b00 .tdc-columns{
                    min-height: 0;
                }.tdi_104_b00,
				.tdi_104_b00 .tdc-columns{
				    display: block;
				}.tdi_104_b00 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104_b00 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_104_b00 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_104_b00 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_104_b00 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_104_b00 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_104_b00 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_b00{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_106_fc7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106_fc7{
                    vertical-align: baseline;
                }.tdi_106_fc7 > .wpb_wrapper,
				.tdi_106_fc7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_fc7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_fc7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_106_fc7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_fc7{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_fc7{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_fc7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_107_f6f td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_107_f6f" >
<style>
/* custom css */
.tdi_107_f6f .tdb-block-inner{
                    max-width: 1024px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_107_f6f,
                .tdi_107_f6f > p,
                .tdi_107_f6f .tdb-block-inner > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_107_f6f h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_107_f6f li{
			        line-height:1.4 !important;
		        }.tdi_107_f6f li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_107_f6f .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_f6f,
                .tdi_107_f6f > p,
                .tdi_107_f6f .tdb-block-inner > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_f6f,
                .tdi_107_f6f > p,
                .tdi_107_f6f .tdb-block-inner > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_107_f6f img.aligncenter,
				.tdi_107_f6f .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_107_f6f,
                .tdi_107_f6f > p,
                .tdi_107_f6f .tdb-block-inner > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">-Publicidad-</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><figure id="attachment_354992" aria-describedby="caption-attachment-354992" style="width: 620px" class="wp-caption aligncenter"><a href="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg"><img loading="lazy" class="size-full wp-image-354992" src="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg" alt="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption id="caption-attachment-354992" class="wp-caption-text">Colonos, campesinos y obreros participan en Espartaqueada de Antorcha. Foto: Especial</figcaption></figure></p>
<p style="text-align: justify;">En el cuarto día de la <strong>Espartaqueada</strong> Cultural del Movimiento Antorchista participaron, en las categorías de <strong>música y poesía</strong>, colonos, campesinos y obreros de cada una de las regiones del país, como parte del programa “<strong>El arte y el pueblo</strong>”; el evento concluirá el<strong> 27 de marzo</strong>.</p>
<p><span id="more-354988"></span></p>
<p style="text-align: justify;">Uno de los participantes del norte,<strong> Manuel Alejandro Aranda Sandoval</strong>, interpretó la canción <strong>«Miénteme»,</strong> de Armando Domínguez Borrás; <strong>Nabor López Parra</strong>, desde el noroeste, interpretó «Mis ojos me denuncian», de los autores Felipe Valdés y Manuel S. Acuña; con la canción «Usted», de <strong>Gabriel Ruíz Galindo</strong>, se presentó desde el sureste, <strong>Dora Edaly Morales Rueda</strong>; desde el occidente, <strong>José Olvera Hernández</strong> se presentó con la canción «Adiós», de Alfredo Carrasco; con «Alma Mía», de María Grever, cautivó <strong>Laura Alicia Paredes Fernández</strong> del centro sur; mientras <strong>José Máximo Montaño Vega</strong> interpretó «Voy a apagar la luz», de Armando Manzanero.</p>
<p style="text-align: justify;">En la disciplina de poesía,<strong> Liliana Rojas Soriano</strong>, del occidente, declamó «El gran inconforme», de<strong> Otto René Castillo</strong>; desde el centro sur del país, <strong>María del Rosario Vázquez Moreno</strong> participó con «¡Aún dicen que el pescado no es tan caro!» de <strong>Marcos Rafael Blanco Belmonte</strong>; con «El barco», de Pablo Neruda, se presentó <strong>Griselda Raquel Aguilar Solís</strong>, del norte; por último, del sureste,<strong> Manuel Tabla</strong> declamó «Mi tierra es mía», de <strong>Antonio Mediz Bolio</strong>.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/350931" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2021/02/Banner-redes-sociales-sin-animacion.gif" alt=""  width="650" height="90"   /></a></div><p style="text-align: justify;">En poesía coral, habitantes de las colonias populares de la ciudad de Puebla, presentaron la poesía «Los portadores de sueños», de <strong>Gioconda Belli</strong>; mientras que el Grupo Popular de Transportistas de <strong>Chimalhuacán</strong> sorprendieron con una magnífica interpretación de la poesía “Sentado sobre los muertos”, del poeta español <strong>Miguel Hernández</strong>.</p>
<p style="text-align: justify;">La <strong>Espartaqueada Cultural de Antorcha</strong> inició el pasado 21 de marzo y seguirá hasta el 27 de marzo, la cual se puede monitorear a través de las páginas oficiales del <strong>Movimiento Antorchista Nacional</strong>.</p>
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_109_0c1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_0c1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_0c1,
				.tdi_109_0c1 .tdc-inner-columns{
				    display: block;
				}.tdi_109_0c1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109_0c1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109_0c1 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109_0c1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109_0c1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_111_2bd  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_111_2bd{
                    vertical-align: baseline;
                }.tdi_111_2bd .vc_column-inner > .wpb_wrapper,
				.tdi_111_2bd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_2bd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_2bd{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_2bd{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_2bd{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111_2bd{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112_b1c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_112_b1c" >
<style>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</style>
<style>
/* custom css */
body .tdi_112_b1c .td-block-title a,
				body .tdi_112_b1c .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112_b1c .td-block-title a,
				body .tdi_112_b1c .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112_b1c .td-block-title a,
				body .tdi_112_b1c .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_112_b1c .td-block-title a,
				body .tdi_112_b1c .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_113_51b td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_113_51b" >
<style>

/* inline tdc_css att */

.tdi_113_51b{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113_51b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/" rel="bookmark" class="td-image-wrap " title="Realizará Cultura ciclo de conferencias “Espíritu Novohispano”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/08/Catedral-de-Puebla.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/" rel="bookmark" title="Realizará Cultura ciclo de conferencias “Espíritu Novohispano”">Realizará Cultura ciclo de conferencias “Espíritu Novohispano”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/" rel="bookmark" class="td-image-wrap " title="Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Plenito-infantil-y-juvenil-inaugurara-Espartaqueada-de-Antorcha-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/" rel="bookmark" title="Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha">Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/" rel="bookmark" class="td-image-wrap " title="La obra de Vicente Rojo; desde País de Volcanes a portadas de libros" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/La-obra-de-Vicente-Rojo-desde-Pais-de-Volcanes-a-portadas-de-libros-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/" rel="bookmark" title="La obra de Vicente Rojo; desde País de Volcanes a portadas de libros">La obra de Vicente Rojo; desde País de Volcanes a portadas de libros</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/15/historia-de-espartaco-es-muestra-de-la-lucha-del-pueblo-antorcha/" rel="bookmark" class="td-image-wrap " title="Historia de Espartaco es muestra de la lucha del pueblo: Antorcha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Espartaco-Antorcha-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/15/historia-de-espartaco-es-muestra-de-la-lucha-del-pueblo-antorcha/" rel="bookmark" title="Historia de Espartaco es muestra de la lucha del pueblo: Antorcha">Historia de Espartaco es muestra de la lucha del pueblo: Antorcha</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_115_2f6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_115_2f6{
                    vertical-align: baseline;
                }.tdi_115_2f6 .vc_column-inner > .wpb_wrapper,
				.tdi_115_2f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_2f6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115_2f6{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_2f6{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_2f6{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_2f6{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_117_f32 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_117_f32" >
<style>

/* inline tdc_css att */

.tdi_117_f32{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_117_f32{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_117_f32 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_117_f32 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_117_f32 .tdb-block-inner{
                    text-align: center;
                }.tdi_117_f32 .avatar,
                .tdi_117_f32 .tdb-author-photo:before,
                .tdi_117_f32 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_117_f32 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_117_f32 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_117_f32 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_117_f32 .tdb-social-item i.td-icon-twitter,
				.tdi_117_f32 .tdb-social-item i.td-icon-linkedin,
				.tdi_117_f32 .tdb-social-item i.td-icon-pinterest,
				.tdi_117_f32 .tdb-social-item i.td-icon-blogger,
				.tdi_117_f32 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_117_f32 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_117_f32 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_117_f32 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_117_f32 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_117_f32 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_117_f32 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_f32{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_f32{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_117_f32{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-name">Redacción Ángulo 7</a><a href="http://www.angulo7.com.mx/author/redaccion/"  class="tdb-author-url">http://www.angulo7.com.mx/author/redaccion/</a><div class="tdb-author-descr">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="tdb-author-social"><a href="https://twitter.com/angulosiete" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119_bb8 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_122_f62 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_122_f62" >
<style>
/* custom css */
.tdi_122_f62 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_122_f62 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_122_f62 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_f62 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_f62 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_122_f62 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_122_f62 a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_122_f62 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/boletin-movimiento-antorchista-2/">boletín Movimiento Antorchista</a></li><li><a href="https://www.angulo7.com.mx/tag/espartaqueada-cultural/">Espartaqueada Cultural</a></li><li><a href="https://www.angulo7.com.mx/tag/poesia/">Poesía</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_123_6c5 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_123_6c5" >
<style>

/* inline tdc_css att */

.tdi_123_6c5{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_123_6c5 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_123_6c5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2021%2F03%2F24%2Fcolonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg&description=En la Espartaqueada Cultural del Movimiento Antorchista participaron, en las categorías de música y poesía, colonos, campesinos y obreros.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha %0A%0A https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/&title=Colonos%2C+campesinos+y+obreros+participan+en+Espartaqueada+de+Antorcha">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_123_6c5">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_125_bfb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_125_bfb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125_bfb,
				.tdi_125_bfb .tdc-inner-columns{
				    display: block;
				}.tdi_125_bfb .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_127_bbb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127_bbb{
                    vertical-align: baseline;
                }.tdi_127_bbb .vc_column-inner > .wpb_wrapper,
				.tdi_127_bbb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127_bbb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_f0b  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_129_f0b{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_f0b{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_f0b{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_2cb td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_130_2cb{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_2cb{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_2cb{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_2cb{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_2cb.td-a-rec{
					text-align: center;
				}.tdi_130_2cb .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:800px;height:90px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="7524218295"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_131_f42 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_131_f42" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_f42{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_f42{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_f42{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_131_f42 cite a:hover{
                    color: #829875;
                }.tdi_131_f42 .comment-link{
                    display: inline-block;
                }.tdi_131_f42 .comment-edit-link{
                    color: #829875;
                }.tdi_131_f42 .comment-reply-link:hover,
                .tdi_131_f42 #cancel-comment-reply-link:hover,
                .tdi_131_f42 .logged-in-as a:hover{
                    color: #829875;
                }.tdi_131_f42 .comment{
                    border-bottom-style: solid;
                }.tdi_131_f42 .comment .children{
                    border-top-style: solid;
                }.tdi_131_f42 .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_131_f42 .avatar{
					border-radius: 50px;
				}.tdi_131_f42 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_131_f42 .td-block-title a,
				.tdi_131_f42 .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_131_f42 cite{
					font-family:Lato !important;
				}.tdi_131_f42 .comment-link,
				.tdi_131_f42 .comment-edit-link{
					font-family:Lato !important;
				}.tdi_131_f42 .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_131_f42 .comment-reply-link{
					font-family:Lato !important;
				}.tdi_131_f42 .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_131_f42 input[type=text],
                .tdi_131_f42 textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_131_f42 .comment-form-cookies-consent label,
                .tdi_131_f42 .logged-in-as,
                .tdi_131_f42 .logged-in-as a,
                .tdi_131_f42 .td-closed-comments{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_f42 .td-block-title a,
				.tdi_131_f42 .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_f42 .td-block-title a,
				.tdi_131_f42 .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_131_f42 .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131_f42 .td-block-title a,
				.tdi_131_f42 .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_131_f42 .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nombre:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Correo electrónico:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Sitio web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='354988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_133_c55  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_133_c55{
                    vertical-align: baseline;
                }.tdi_133_c55 > .wpb_wrapper,
				.tdi_133_c55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133_c55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133_c55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_133_c55{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133_c55{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133_c55{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_134_900 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_134_900{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_900{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_900{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_134_900.td-a-rec{
					text-align: center;
				}.tdi_134_900 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/353017" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2021/03/300x250_AGUA_POTABLE.jpg" alt=""  width="300" height="250"   /></a></div><div class="td_block_wrap td_block_title tdi_135_66b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_135_66b" >
<style>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</style>
<style>
/* custom css */
body .tdi_135_66b .td-block-title a,
				body .tdi_135_66b .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_135_66b .td-block-title a,
				body .tdi_135_66b .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135_66b .td-block-title a,
				body .tdi_135_66b .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_135_66b .td-block-title a,
				body .tdi_135_66b .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_136_0f5 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_136_0f5" >
<style>

/* inline tdc_css att */

.tdi_136_0f5{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_0f5{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_136_0f5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" rel="bookmark" class="td-image-wrap " title="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/" rel="bookmark" title="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha">Colonos, campesinos y obreros participan en Espartaqueada de Antorcha</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_137_bc6 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_137_bc6" >
<style>

/* inline tdc_css att */

.tdi_137_bc6{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137_bc6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/por-segundo-dia-suben-casos-de-covid-en-puebla-con-297-ss-federal/" rel="bookmark" class="td-image-wrap " title="Por segundo día, suben casos de Covid en Puebla con 297: SS federal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/01/En-un-dia-casos-de-Covid-en-Puebla-se-elevan-a-547-Federacion-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/por-segundo-dia-suben-casos-de-covid-en-puebla-con-297-ss-federal/" rel="bookmark" title="Por segundo día, suben casos de Covid en Puebla con 297: SS federal">Por segundo día, suben casos de Covid en Puebla con 297: SS federal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/con-talleres-de-catacio-y-tostado-sdr-capacita-a-productores-de-cafe/" rel="bookmark" class="td-image-wrap " title="Con talleres de catació y tostado, SDR capacita a productores de café" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/10/exportación-de-café-mexicano-a-China.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/con-talleres-de-catacio-y-tostado-sdr-capacita-a-productores-de-cafe/" rel="bookmark" title="Con talleres de catació y tostado, SDR capacita a productores de café">Con talleres de catació y tostado, SDR capacita a productores de café</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/jueza-niega-suspension-a-cabeza-de-vaca-el-comparece-en-fgr/" rel="bookmark" class="td-image-wrap " title="Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/UIF-detecta-lavado-de-Cabeza-de-Vaca-con-empresas-fantasmas-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/jueza-niega-suspension-a-cabeza-de-vaca-el-comparece-en-fgr/" rel="bookmark" title="Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR">Jueza niega suspensión a Cabeza de Vaca; él comparece en FGR</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/24/en-puebla-industria-creativa-genera-alrededor-de-29-mil-empleos/" rel="bookmark" class="td-image-wrap " title="En Puebla, industria creativa genera alrededor de 29 mil empleos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/En-Puebla-industria-creativa-genera-alrededor-de-29-mil-empleos-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/economia/" class="td-post-category">Economía</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/24/en-puebla-industria-creativa-genera-alrededor-de-29-mil-empleos/" rel="bookmark" title="En Puebla, industria creativa genera alrededor de 29 mil empleos">En Puebla, industria creativa genera alrededor de 29 mil empleos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_138_f11 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_138_f11{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_138_f11.td-a-rec{
					text-align: center;
				}.tdi_138_f11 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/351462" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2021/02/Reduccion-Deuda_300x250-copia.jpg" alt=""  width="300" height="250"   /></a></div></div></div></div></div><div id="tdi_139_b0c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_140_cff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_cff,
                .tdi_140_cff .tdc-columns{
                    min-height: 0;
                }.tdi_140_cff,
				.tdi_140_cff .tdc-columns{
				    display: block;
				}.tdi_140_cff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_142_bc9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_bc9{
                    vertical-align: baseline;
                }.tdi_142_bc9 > .wpb_wrapper,
				.tdi_142_bc9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_bc9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_bc9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_144_3c6  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_144_3c6{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_3c6{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_3c6{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_3c6{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_145_b66 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_145_b66" >
<style>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</style>
<style>
/* custom css */
body .tdi_145_b66 .td-block-title a,
				body .tdi_145_b66 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_145_b66 .td-block-title a,
				body .tdi_145_b66 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_145_b66 .td-block-title a,
				body .tdi_145_b66 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_145_b66 .td-block-title a,
				body .tdi_145_b66 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_146_0f5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_147_5c0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_147_5c0,
                .tdi_147_5c0 .tdc-columns{
                    min-height: 0;
                }.tdi_147_5c0,
				.tdi_147_5c0 .tdc-columns{
				    display: block;
				}.tdi_147_5c0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_149_502  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_149_502{
                    vertical-align: baseline;
                }.tdi_149_502 > .wpb_wrapper,
				.tdi_149_502 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_502 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_502 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_150_5fb td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_150_5fb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_5fb{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_5fb{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_5fb{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_150_5fb class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/23/en-espartaqueada-homenaje-a-folclor-del-norte-y-sur-del-pais/" rel="bookmark" class="td-image-wrap " title="En Espartaqueada, homenaje a folclor del norte y sur del país" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/En-Espartaqueada-homenaje-a-folclor-del-norte-y-sur-del-pais.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/23/en-espartaqueada-homenaje-a-folclor-del-norte-y-sur-del-pais/" rel="bookmark" title="En Espartaqueada, homenaje a folclor del norte y sur del país">En Espartaqueada, homenaje a folclor del norte y sur del país</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T20:26:18-06:00" >23 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/23/en-espartaqueada-homenaje-a-folclor-del-norte-y-sur-del-pais/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En la Espartaqueada Cultural de este año del Movimiento Antorchista, estados del noroeste y sur del país presentaron dos propuestas dancísticas como homenaje al...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2021/03/23/en-espartaqueada-homenaje-a-folclor-del-norte-y-sur-del-pais/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/" rel="bookmark" class="td-image-wrap " title="Realizará Cultura ciclo de conferencias “Espíritu Novohispano”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/08/Catedral-de-Puebla.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/" rel="bookmark" title="Realizará Cultura ciclo de conferencias “Espíritu Novohispano”">Realizará Cultura ciclo de conferencias “Espíritu Novohispano”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T12:54:54-06:00" >23 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A fin de difundir la importancia de la conservación de los bienes constitutivos del patrimonio cultural de Puebla, la Secretaría de Cultura, y la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2021/03/23/realizara-cultura-ciclo-de-conferencias-espiritu-novohispano/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/" rel="bookmark" class="td-image-wrap " title="Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Plenito-infantil-y-juvenil-inaugurara-Espartaqueada-de-Antorcha.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/" rel="bookmark" title="Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha">Plenito infantil y juvenil inaugurará Espartaqueada de Antorcha</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T18:44:16-06:00" >19 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El Plenito Infantil y Juvenil “Wencesalo Victoria Soto”, de Tecomatlán, inaugurará la Espartaqueada Cultural 2021, que en esta ocasión se presentará de manera virtual,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2021/03/19/plenito-infantil-y-juvenil-inaugurara-espartaqueada-de-antorcha/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/" rel="bookmark" class="td-image-wrap " title="La obra de Vicente Rojo; desde País de Volcanes a portadas de libros" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2021/03/La-obra-de-Vicente-Rojo-desde-Pais-de-Volcanes-a-portadas-de-libros.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/" rel="bookmark" title="La obra de Vicente Rojo; desde País de Volcanes a portadas de libros">La obra de Vicente Rojo; desde País de Volcanes a portadas de libros</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T22:00:09-06:00" >18 marzo, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El miércoles se dio a conocer el fallecimiento del escultor, diseñador y pintor español Vicente Rojo Almazán quien, en su juventud, se mudó a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2021/03/18/la-obra-de-vicente-rojo-desde-pais-de-volcanes-a-portadas-de-libros/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_5b9 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_151_5b9{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_5b9{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_151_5b9.td-a-rec{
					text-align: center;
				}.tdi_151_5b9 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PiePaginaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="9126184437"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2021-03-24T21:01:00-06:00"><meta itemprop="dateModified" content="2021-03-24T21:01:07-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2021/03/24/colonos-campesinos-y-obreros-participan-en-espartaqueada-de-antorcha/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Colonos, campesinos y obreros participan en Espartaqueada de Antorcha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2021/03/Colonos-campesinos-y-obreros-participan-en-Espartaqueada-de-Antorcha.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_152_ccc" class="tdc-zone"><div class="tdc_zone tdi_153_b5c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_153_b5c{
                    min-height: 0;
                }
</style><div id="tdi_154_bfe" class="tdc-row stretch_row"><div class="vc_row tdi_155_52f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_155_52f,
                .tdi_155_52f .tdc-columns{
                    min-height: 0;
                }.tdi_155_52f,
				.tdi_155_52f .tdc-columns{
				    display: block;
				}.tdi_155_52f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155_52f{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_155_52f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_155_52f{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_52f{
padding-top:44px !important;
}
}

</style>
<div class="tdi_154_bfe_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_154_bfe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_154_bfe_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_157_f5f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_157_f5f{
                    vertical-align: baseline;
                }.tdi_157_f5f > .wpb_wrapper,
				.tdi_157_f5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157_f5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157_f5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_159_bb4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_159_bb4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159_bb4,
				.tdi_159_bb4 .tdc-inner-columns{
				    display: block;
				}.tdi_159_bb4 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_161_c6b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161_c6b{
                    vertical-align: baseline;
                }.tdi_161_c6b .vc_column-inner > .wpb_wrapper,
				.tdi_161_c6b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_c6b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_163_4b9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_4b9{
                    vertical-align: baseline;
                }.tdi_163_4b9 .vc_column-inner > .wpb_wrapper,
				.tdi_163_4b9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_4b9 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_165_6cc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_6cc{
                    vertical-align: baseline;
                }.tdi_165_6cc .vc_column-inner > .wpb_wrapper,
				.tdi_165_6cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_6cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_167_5b4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_167_5b4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_5b4,
				.tdi_167_5b4 .tdc-inner-columns{
				    display: block;
				}.tdi_167_5b4 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_169_fc6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169_fc6{
                    vertical-align: baseline;
                }.tdi_169_fc6 .vc_column-inner > .wpb_wrapper,
				.tdi_169_fc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_fc6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_fc6{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_171_6cc  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171_6cc{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_173_b50  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_173_b50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_173_b50,
				.tdi_173_b50 .tdc-inner-columns{
				    display: block;
				}.tdi_173_b50 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173_b50{
padding-bottom:30px !important;
}

.tdi_173_b50 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_b50{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_175_0bb  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_0bb{
                    vertical-align: baseline;
                }.tdi_175_0bb .vc_column-inner > .wpb_wrapper,
				.tdi_175_0bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_0bb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175_0bb{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_0bb{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_176_bbb tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_176_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_176_bbb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_177_35f .tdm-title{
					color: #ffffff;
				}.tdi_177_35f .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_177_35f"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_178_2cc tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_178_2cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_178_2cc{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_2cc .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_2cc .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179_504 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_179_504" >
<style>

/* inline tdc_css att */

.tdi_179_504{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_504{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_504 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_179_504 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_179_504 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_181_0dc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_181_0dc{
                    vertical-align: baseline;
                }.tdi_181_0dc .vc_column-inner > .wpb_wrapper,
				.tdi_181_0dc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_0dc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_181_0dc{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_0dc{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_183_f48  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_183_f48{
                    vertical-align: baseline;
                }.tdi_183_f48 .vc_column-inner > .wpb_wrapper,
				.tdi_183_f48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_183_f48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_183_f48{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_184_565 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_184_565" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_184_565{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_185_efb .tdm-title{
					color: #ffffff;
				}.tdi_185_efb .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_185_efb"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_186_bbb tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_186_bbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_186_bbb{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_187_976 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_187_976 .tdm-social-item i.td-icon-twitter,
				.tdi_187_976 .tdm-social-item i.td-icon-linkedin,
				.tdi_187_976 .tdm-social-item i.td-icon-pinterest,
				.tdi_187_976 .tdm-social-item i.td-icon-blogger,
				.tdi_187_976 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_187_976 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_187_976 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_187_976 .tdm-social-item i,
				.tds-team-member2 .tdi_187_976.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_187_976 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_187_976.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_187_976 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_187_976 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_187_976 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_187_976 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_187_976 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_187_976 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_187_976 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_187_976"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_188_fbf" class="tdc-row stretch_row"><div class="vc_row tdi_189_5ef  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_189_5ef,
                .tdi_189_5ef .tdc-columns{
                    min-height: 0;
                }.tdi_189_5ef,
				.tdi_189_5ef .tdc-columns{
				    display: block;
				}.tdi_189_5ef .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_189_5ef{
position:relative;
}

.tdi_189_5ef .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_189_5ef{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_188_fbf_rand_style td-element-style" ><style>
.tdi_188_fbf_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_191_efe  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_191_efe{
                    vertical-align: baseline;
                }.tdi_191_efe > .wpb_wrapper,
				.tdi_191_efe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191_efe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191_efe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_192_5bd tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_192_5bd" >
<style>

/* inline tdc_css att */

.tdi_192_5bd{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_192_5bd{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_192_5bd .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_194_4bf  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_194_4bf{
                    vertical-align: baseline;
                }.tdi_194_4bf > .wpb_wrapper,
				.tdi_194_4bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_194_4bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_194_4bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_194_4bf{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_4bf{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_195_68f td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_195_68f" >
<style>

/* inline tdc_css att */

.tdi_195_68f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_195_68f { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_195_68f{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_195_68f{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_195_68f{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_195_68f li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_195_68f .menu{
					display: flex;
				}.tdi_195_68f .sub-menu{
					display: none;
				}.tdi_195_68f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_195_68f ul li{
					margin-right: 10px;
				}.tdi_195_68f ul li:last-child{
					margin-right: 0;
				}.tdi_195_68f a{
					color: #cccccc;
				}.tdi_195_68f a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_195_68f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605bfcfb51838
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>






<script src="https://www.angulo7.com.mx/wp-content/cache/minify/460e9.js"></script>


<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":11,"today_wind_speed":[9.800000000000000710542735760100185871124267578125,6.0999999999999996447286321199499070644378662109375],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1616641200,"day_name":"Jue","day_temp":[28,83],"owm_day_index":0},{"timestamp":1616716800,"day_name":"Vie","day_temp":[28,82],"owm_day_index":7},{"timestamp":1616803200,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":15},{"timestamp":1616889600,"day_name":"Dom","day_temp":[31,87],"owm_day_index":23},{"timestamp":1616976000,"day_name":"Lun","day_temp":[25,77],"owm_day_index":31}]});
				});
			
			

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_52_a59';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_52_a59');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[354988]");
                });
            
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de páginas con disk: enhanced 
Minimizado usando disk
Caché de base de datos 27/179 consultas en 0.071 segundos usando disk

Served from: www.angulo7.com.mx @ 2021-03-24 21:01:15 by W3 Total Cache
-->