<br />
<b>Notice</b>:  amp_is_available was called <strong>incorrectly</strong>. `amp_is_available()` (o `amp_is_request()`, anteriormente `is_amp_endpoint()`) se llamó demasiado pronto y por tanto no funcionará correctamente. WordPress está actualmente ejecutando el gancho `setup_theme`. Llamar a esta función antes de la acción `wp` implica que no se tendrá acceso a `WP_Query` y el objeto de la consulta para determinar si es una respuesta AMP, por tanto no se tendrán en cuenta ni el filtro `amp_skip_post()` ni el conmutador de que está activado AMP. Parece que el plugin con el slug `fast-velocity-minify` es el responsable; por favor, contacta con el autor. Please see <a href="https://wordpress.org/support/article/debugging-in-wordpress/">Debugging in WordPress</a> for more information. (This message was added in version 2.0.0.) in <b>/home/u961015191/domains/angulo7.com.mx/public_html/wp-includes/functions.php</b> on line <b>5311</b><br />
<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><title>SEP afirma que CNTE no respeto convocatoria de basificación | Ángulo 7</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"> <!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Con relación a denuncias de integrantes de la CNTE, la SEP de Puebla rechazó que exista acoso laboral y corrupción." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="SEP afirma que CNTE no respeto convocatoria de basificación | Ángulo 7" /><meta property="og:description" content="Con relación a denuncias de integrantes de la CNTE, la SEP de Puebla rechazó que exista acoso laboral y corrupción." /><meta property="og:url" content="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" /><meta property="og:site_name" content="Ángulo 7" /><meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" /><meta property="article:published_time" content="2020-12-15T04:24:48+00:00" /><meta property="article:modified_time" content="2020-12-15T04:25:01+00:00" /><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="330" /><meta property="fb:app_id" content="1756839857917569" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/angulosiete" /><meta name="twitter:site" content="@angulosiete" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Redacción Ángulo 7"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg","width":620,"height":330,"caption":"Proceso de preinscripci\u00f3n en bachilleratos iniciar\u00e1 el 17 de febrero. Foto: Especial"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#webpage","url":"https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/","name":"SEP afirma que CNTE no respeto convocatoria de basificaci\u00f3n | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#primaryimage"},"datePublished":"2020-12-15T04:24:48+00:00","dateModified":"2020-12-15T04:25:01+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"Con relaci\u00f3n a denuncias de integrantes de la CNTE, la SEP de Puebla rechaz\u00f3 que exista acoso laboral y corrupci\u00f3n.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"]}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["http://www.angulo7.com.mx/author/redaccion/","https://twitter.com/https://twitter.com/angulosiete"]}]}</script> <!-- / Yoast SEO plugin. --><!-- angulo7.com.mx is managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css" media="all">@font-face{font-family:'Crimson Pro';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/crimsonpro/v13/q5uUsoa5M_tv7IihmnkabC5XiXCAlXGks1WZzm1MP5s4.woff) format('woff')}@font-face{font-family:'Crimson Pro';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/crimsonpro/v13/q5uUsoa5M_tv7IihmnkabC5XiXCAlXGks1WZKWpMP5s4.woff) format('woff')}@font-face{font-family:'Lato';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/lato/v17/S6uyw4BMUTPHjx4wWA.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.angulo7.com.mx/wp-content/uploads/cache/fvm/1607976477/out/header-2a415d320d20ac3d549323d0eb60dc8c60a117bd.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-1-css'  href='https://www.angulo7.com.mx/wp-content/uploads/cache/fvm/1607976477/out/header-c5334156181047af4233b7125fa16cf46c212227.min.css' type='text/css' media='all, print' /><link rel='stylesheet' id='fvm-header-2-css'  href='https://www.angulo7.com.mx/wp-content/uploads/cache/fvm/1607976477/out/header-094ba75e2c8ea02c91b51bee8bd1c9524f0a75ab.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/uploads/cache/fvm/1607976477/out/header-3cdcc8491c0cd6f2efa05d98bcb8e8a3e57ec28d.min.js' id='fvm-header-0-js'></script><link rel="https://api.w.org/" href="https://www.angulo7.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.angulo7.com.mx/wp-json/wp/v2/posts/340690" /><link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F&#038;format=xml" /><meta property="fb:app_id" content="1927605467495785" /><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=11956DF4B176D4E034228D231B0292FE');</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c9af216a08","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"c9af216a08","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/?amp"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" /><!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #fe6b01; } .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #fe6b01; } .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #fe6b01; } .tdm-btn-style1 { background-color: #fe6b01; } .tdm-btn-style2:before { border-color: #fe6b01; } .tdm-btn-style2 { color: #fe6b01; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #fe6b01; -moz-box-shadow: 0 2px 16px #fe6b01; box-shadow: 0 2px 16px #fe6b01; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #fe6b01; -moz-box-shadow: 0 4px 26px #fe6b01; box-shadow: 0 4px 26px #fe6b01; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-340690 single-format-standard sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion global-block-template-2 tdb_template_315607 aa-prefix-angul- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li><li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li><li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17498"><a href="#">Otras</a></li></ul></div></div></div><!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.angulo7.com.mx/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_855" class="tdc-zone"><div class="tdc_zone tdi_2_5d7  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_2_5d7{ min-height: 0; }.td-header-mobile-wrap{ position: relative; width: 100%; } /* phone */ @media (max-width: 767px){ .tdi_2_5d7:before{ content: ''; display: block; width: 100vw; height: 100%; position: absolute; left: 50%; transform: translateX(-50%); box-shadow: 0px 6px 8px 0px rgba(0, 0, 0, 0.08); z-index: 20; pointer-events: none; }@media (max-width: 767px) { .tdi_2_5d7:before { width: 100%; } } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_2_5d7{ position:relative; } }</style><div class="tdi_1_855_rand_style td-element-style" ><style>/* phone */ @media (max-width: 767px) { .tdi_1_855_rand_style{ background-color:#ffffff !important; } }</style></div><div id="tdi_3_a8d" class="tdc-row"><div class="vc_row tdi_4_fd6  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_4_fd6, .tdi_4_fd6 .tdc-columns{ min-height: 0; }.tdi_4_fd6, .tdi_4_fd6 .tdc-columns{ display: block; }.tdi_4_fd6 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_6_111  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_6_111{ vertical-align: baseline; }.tdi_6_111 > .wpb_wrapper, .tdi_6_111 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_6_111 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_6_111 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_7_8fd td_block_template_2"><style>/* custom css */ .tdi_7_8fd.td-a-rec{ text-align: center; }.tdi_7_8fd .td-element-style{ z-index: -1; }</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/339693" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/12/ANGULO-7.gif" alt=""  width="650" height="90"   /></a></div></div></div></div></div><div id="tdi_8_755" class="tdc-row"><div class="vc_row tdi_9_16d  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_9_16d, .tdi_9_16d .tdc-columns{ min-height: 0; }.tdi_9_16d, .tdi_9_16d .tdc-columns{ display: block; }.tdi_9_16d .tdc-columns{ width: 100%; } /* phone */ @media (max-width: 767px){ @media (min-width: 768px) { .tdi_9_16d { margin-left: -0px; margin-right: -0px; } .tdi_9_16d .vc_column { padding-left: 0px; padding-right: 0px; } } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_9_16d{ margin-top:5px !important; } }</style><div class="vc_column tdi_11_1d9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_11_1d9{ vertical-align: baseline; }.tdi_11_1d9 > .wpb_wrapper, .tdi_11_1d9 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_11_1d9 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_11_1d9 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_11_1d9{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_11_1d9{ width:20% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_555 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_12_555" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_12_555{ margin-top:2px !important; margin-left:-13px !important; } }</style><style>/* custom css */ .tdi_12_555{ display: inline-block; }.tdi_12_555 .tdb-mobile-menu-button i{ font-size: 22px; width: 55px; height: 55px; line-height: 55px; }.tdi_12_555 .tdb-mobile-menu-button{ color: #000000; } /* phone */ @media (max-width: 767px){ .tdi_12_555 .tdb-mobile-menu-button i{ font-size: 27px; width: 54px; height: 54px; line-height: 54px; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_7d7  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_14_7d7{ vertical-align: baseline; }.tdi_14_7d7 > .wpb_wrapper, .tdi_14_7d7 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_14_7d7 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_14_7d7 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_14_7d7{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_14_7d7{ width:60% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_ff9 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_15_ff9" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_15_ff9{ margin-top:5px !important; } }</style><style>/* custom css */ .tdi_15_ff9 .tdb-logo-a, .tdi_15_ff9 h1{ flex-direction: row; align-items: center; justify-content: center; }.tdi_15_ff9 .tdb-logo-svg-wrap{ display: block; }.tdi_15_ff9 .tdb-logo-img-wrap{ display: none; }.tdi_15_ff9 .tdb-logo-text-tagline{ margin-top: -3px; margin-left: 0; }.tdi_15_ff9 .tdb-logo-text-wrap{ flex-direction: column; align-items: center; }.tdi_15_ff9 .tdb-logo-icon{ top: 0px; display: block; }.tdi_15_ff9 .tdb-logo-text-title{ color: #ffffff; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_15_ff9 .tdb-logo-img{ max-width: 186px; }.tdi_15_ff9 .tdb-logo-text-tagline{ margin-top: -2px; margin-left: 0; } } /* phone */ @media (max-width: 767px){ .tdi_15_ff9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_15_ff9 .tdb-logo-img{ max-width: 180px; }.tdi_15_ff9 .tdb-logo-img-wrap{ display: block; }.tdi_15_ff9 .tdb-logo-text-title{ display: none; }.tdi_15_ff9 .tdb-logo-text-tagline{ display: none; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_9f1  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_17_9f1{ vertical-align: baseline; }.tdi_17_9f1 > .wpb_wrapper, .tdi_17_9f1 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_17_9f1 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_17_9f1 > .wpb_wrapper{ width: auto; height: auto; } /* phone */ @media (max-width: 767px){ .tdi_17_9f1{ vertical-align: middle; } } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_17_9f1{ width:20% !important; display:inline-block !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18_f70 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_18_f70" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_18_f70{ margin-right:-18px !important; margin-bottom:0px !important; } }</style><style>/* custom css */ .tdi_18_f70{ display: inline-block; float: right; clear: none; }.tdi_18_f70 .tdb-header-search-button-mob i{ font-size: 22px; width: 55px; height: 55px; line-height: 55px; }.tdi_18_f70 .tdb-header-search-button-mob{ color: #000000; }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_98b" class="tdc-zone"><div class="tdc_zone tdi_20_515  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_20_515{ min-height: 0; }.td-header-mobile-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_21_726" class="tdc-row"><div class="vc_row tdi_22_2f5  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_22_2f5, .tdi_22_2f5 .tdc-columns{ min-height: 0; }.tdi_22_2f5, .tdi_22_2f5 .tdc-columns{ display: block; }.tdi_22_2f5 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_24_871  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_24_871{ vertical-align: baseline; }.tdi_24_871 > .wpb_wrapper, .tdi_24_871 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_24_871 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_24_871 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_1d5" class="tdc-zone"><div class="tdc_zone tdi_26_759  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */ .tdi_26_759{ min-height: 0; }.tdi_26_759:before{ content: ''; display: block; width: 100vw; height: 100%; position: absolute; left: 50%; transform: translateX(-50%); box-shadow: 0px 6px 8px 0px rgba(0, 0, 0, 0.08); z-index: 20; pointer-events: none; }.td-header-desktop-wrap{ position: relative; }@media (max-width: 767px) { .tdi_26_759:before { width: 100%; } } /* inline tdc_css att */ .tdi_26_759{ position:relative; }</style><div class="tdi_25_1d5_rand_style td-element-style" ><style>.tdi_25_1d5_rand_style{ background-color:#ffffff !important; }</style></div><div id="tdi_27_1f2" class="tdc-row stretch_row"><div class="vc_row tdi_28_788  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .tdi_28_788, .tdi_28_788 .tdc-columns{ min-height: 0; }.tdi_28_788, .tdi_28_788 .tdc-columns{ display: block; }.tdi_28_788 .tdc-columns{ width: 100%; }@media (min-width: 768px) { .tdi_28_788 { margin-left: -0px; margin-right: -0px; } .tdi_28_788 .vc_column { padding-left: 0px; padding-right: 0px; } } /* inline tdc_css att */ .tdi_28_788{ position:relative; } .tdi_28_788 .td_block_wrap{ text-align:left }</style><div class="tdi_27_1f2_rand_style td-element-style" ><style>.tdi_27_1f2_rand_style{ background-color:#222222 !important; }</style></div><div class="vc_column tdi_30_735  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_30_735{ vertical-align: baseline; }.tdi_30_735 > .wpb_wrapper, .tdi_30_735 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_30_735 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_30_735 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_ad5 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_31_ad5" ><style>/* inline tdc_css att */ .tdi_31_ad5{ margin-right:56px !important; }</style><style>/* custom css */ .tdi_31_ad5{ display: inline-block; }.tdi_31_ad5 .td-icons{ top: 0px; color: #999999; }.tdi_31_ad5 .tdb-weather-deg-wrap{ color: #999999; }.tdi_31_ad5 .tdb-weather-city{ color: #999999; }</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons clear-sky-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">12.3</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Puebla</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_32_851 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_32_851"  style=" z-index: 999;"><style>/* inline tdc_css att */ .tdi_32_851{ margin-bottom:0px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_32_851{ display:none !important; } }</style><style>/* custom css */ .tdi_32_851{ display: inline-block; }.tdi_32_851 .tdb-horiz-menu > li{ margin-right: 16px; }.tdi_32_851 .tdb-horiz-menu > li:last-child{ margin-right: 0; }.tdi_32_851 .tdb-horiz-menu > li > a{ padding: 0px; color: #ffffff; font-size:11px !important;line-height:28px !important;font-weight:400 !important; }.tdi_32_851 .tdb-horiz-menu > li .tdb-menu-sep{ top: 0px; }.tdi_32_851 .tdb-horiz-menu > li > a .tdb-sub-menu-icon{ top: 0px; }.tdi_32_851 .tdb-horiz-menu > li.current-menu-item > a, .tdi_32_851 .tdb-horiz-menu > li.current-menu-ancestor > a, .tdi_32_851 .tdb-horiz-menu > li.current-category-ancestor > a, .tdi_32_851 .tdb-horiz-menu > li:hover > a{ color: #4db2ec; }.tdi_32_851 .tdb-horiz-menu ul{ left: -18px; box-shadow: 1px 1px 4px 0px rgba(0, 0, 0, 0.15); }.tdi_32_851 .tdb-horiz-menu ul li > a{ line-height:1.2 !important; }</style><div id=tdi_32_851 class="td_block_inner td-fix-index"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17498"><a href="#"><div class="tdb-menu-item-text">Otras</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_381 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_33_381" ><style>/* custom css */ .tdi_33_381{ float: right; clear: none; }</style><style>.tdi_34_d45 .tdm-social-item i{ font-size: 12px; vertical-align: middle; line-height: 22.8px; }.tdi_34_d45 .tdm-social-item i.td-icon-twitter, .tdi_34_d45 .tdm-social-item i.td-icon-linkedin, .tdi_34_d45 .tdm-social-item i.td-icon-pinterest, .tdi_34_d45 .tdm-social-item i.td-icon-blogger, .tdi_34_d45 .tdm-social-item i.td-icon-vimeo{ font-size: 9.6px; }.tdi_34_d45 .tdm-social-item{ width: 22.8px; height: 22.8px; margin: 2.5px 5px 2.5px 0; }.tdi_34_d45 .tdm-social-item-wrap:last-child .tdm-social-item{ margin-right: 0 !important; }.tdi_34_d45 .tdm-social-item i, .tds-team-member2 .tdi_34_d45.tds-social1 .tdm-social-item i{ color: #ffffff; }.tdi_34_d45 .tdm-social-item-wrap:hover i, .tds-team-member2 .tdi_34_d45.tds-social1 .tdm-social-item:hover i{ color: #4db2ec; }.tdi_34_d45 .tdm-social-text{ display: none; margin-left: 2px; margin-right: 18px; }</style><div class="tdm-social-wrapper tds-social1 tdi_34_d45"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/angulo_7noticias/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_35_89d" class="tdc-row"><div class="vc_row tdi_36_b9f  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_36_b9f, .tdi_36_b9f .tdc-columns{ min-height: 0; }.tdi_36_b9f, .tdi_36_b9f .tdc-columns{ display: block; }.tdi_36_b9f .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_38_518  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_38_518{ vertical-align: baseline; }.tdi_38_518 > .wpb_wrapper, .tdi_38_518 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_38_518 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_38_518 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_39_e7e td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_39_e7e" ><style>/* custom css */ .tdi_39_e7e{ display: inline-block; }.tdi_39_e7e .tdb-head-date-txt{ color: #000000; }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, diciembre 15, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_40_118 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_40_118" ><style>/* custom css */ .tdi_40_118{ max-width: 40%; float: right; clear: none; }.td-theme-wrap .tdi_40_118{ text-align: right; }.tdi_40_118 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{ top: -76%; transform: translateY(0); }.tdi_40_118 .tdb-search-form-input, .tdi_40_118 .tdb-search-form-placeholder{ padding: 12p; }.tdi_40_118 .tdb-search-form-btn i{ top: 0px; }.tdi_40_118 .tdb-search-form-btn{ margin: 0px; }.tdi_40_118 .tdb-search-msg{ margin-top: 11px; }</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.angulo7.com.mx/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="vc_row_inner tdi_42_f75  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */ .tdi_42_f75{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_42_f75, .tdi_42_f75 .tdc-inner-columns{ display: block; }.tdi_42_f75 .tdc-inner-columns{ width: 100%; }@media (min-width: 768px) { .tdi_42_f75 { margin-left: -0px; margin-right: -0px; } .tdi_42_f75 .vc_column_inner { padding-left: 0px; padding-right: 0px; } }@media (min-width: 767px) { .tdi_42_f75.tdc-row-content-vert-center, .tdi_42_f75.tdc-row-content-vert-center .tdc-inner-columns { display: flex; align-items: center; flex: 1; } .tdi_42_f75.tdc-row-content-vert-bottom, .tdi_42_f75.tdc-row-content-vert-bottom .tdc-inner-columns { display: flex; align-items: flex-end; flex: 1; } .tdi_42_f75.tdc-row-content-vert-center .td_block_wrap { vertical-align: middle; } .tdi_42_f75.tdc-row-content-vert-bottom .td_block_wrap { vertical-align: bottom; } } /* inline tdc_css att */ .tdi_42_f75{ padding-top:28px !important; padding-bottom:9px !important; } .tdi_42_f75 .td_block_wrap{ text-align:left } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_42_f75{ margin-bottom:-3px !important; padding-top:9px !important; padding-bottom:0px !important; } }</style><div class="vc_column_inner tdi_44_bc5  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_44_bc5{ vertical-align: baseline; }.tdi_44_bc5 .vc_column-inner > .wpb_wrapper, .tdi_44_bc5 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_44_bc5 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_44_bc5{ width:30% !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_44_bc5{ width:24% !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_44_bc5{ width:calc(100% - 468px) !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_cd0 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_45_cd0" ><style>/* custom css */ .tdi_45_cd0 .tdb-logo-a, .tdi_45_cd0 h1{ flex-direction: row; align-items: center; justify-content: center; }.tdi_45_cd0 .tdb-logo-svg-wrap{ display: block; }.tdi_45_cd0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{ display: none; }.tdi_45_cd0 .tdb-logo-text-tagline{ margin-top: 2px; margin-left: 0; display: block; }.tdi_45_cd0 .tdb-logo-text-title{ display: none; }.tdi_45_cd0 .tdb-logo-text-wrap{ flex-direction: column; align-items: flex-start; }.tdi_45_cd0 .tdb-logo-icon{ top: 0px; display: block; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_45_cd0 .tdb-logo-img{ max-width: 220px; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.angulo7.com.mx/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Angulo 7</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_47_e5b  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */ .tdi_47_e5b{ vertical-align: baseline; }.tdi_47_e5b .vc_column-inner > .wpb_wrapper, .tdi_47_e5b .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_47_e5b .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_47_e5b{ width:70% !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_47_e5b{ width:76% !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_47_e5b{ width:468px !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_48_9d5 td_block_template_2"><style>/* inline tdc_css att */ .tdi_48_9d5{ margin-bottom:0px !important; margin-left:50px !important; justify-content:flex-end !important; text-align:right !important; }</style><style>/* custom css */ .tdi_48_9d5.td-a-rec{ text-align: center; }.tdi_48_9d5 .td-element-style{ z-index: -1; }.tdi_48_9d5.td-a-rec-img{ text-align: right; }.tdi_48_9d5.td-a-rec-img img{ margin: 0 0 0 auto; }@media (max-width: 767px) { .tdi_48_9d5.td-a-rec-img { text-align: center; } }</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/339693" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/12/ANGULO-7.gif" alt=""  width="650" height="90"   /></a></div></div></div></div></div><div class="vc_row_inner tdi_50_f85  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_50_f85{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_50_f85, .tdi_50_f85 .tdc-inner-columns{ display: block; }.tdi_50_f85 .tdc-inner-columns{ width: 100%; }</style><div class="vc_column_inner tdi_52_58e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */ .tdi_52_58e{ vertical-align: baseline; }.tdi_52_58e .vc_column-inner > .wpb_wrapper, .tdi_52_58e .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_52_58e .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_5fd tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_53_5fd"  style=" z-index: 999;"><style>/* custom css */ .tdi_53_5fd{ display: inline-block; }.tdi_53_5fd .tdb-menu > li > a, .tdi_53_5fd .td-subcat-more{ padding: 0 10px; }.tdi_53_5fd .tdb-menu > li .tdb-menu-sep, .tdi_53_5fd .tdb-menu-items-dropdown .tdb-menu-sep{ top: -1px; }.tdi_53_5fd .tdb-menu > li > a .tdb-sub-menu-icon, .tdi_53_5fd .td-subcat-more .tdb-menu-more-subicon{ top: -1px; }.tdi_53_5fd .td-subcat-more .tdb-menu-more-icon{ top: 0px; }.tdi_53_5fd .tdb-menu > li > a, .tdi_53_5fd .td-subcat-more, .tdi_53_5fd .td-subcat-more > .tdb-menu-item-text{ font-family:Open Sans !important;font-size:14px !important;line-height:48px !important;font-weight:400 !important; }.tdi_53_5fd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{ right: 0; margin-top: 1px; }.tdi_53_5fd .tdb-menu .tdb-normal-menu ul, .tdi_53_5fd .td-pulldown-filter-list{ box-shadow: 1px 1px 4px 0px rgba(0, 0, 0, 0.15); }.tdi_53_5fd:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu, .tdi_53_5fd .tdb-mega-menu .sub-menu > li{ max-width: 1300px !important; }.tdi_53_5fd .tdb-mega-menu .tdb_header_mega_menu{ min-height: 345px; }.tdi_53_5fd .tdb-menu .tdb-mega-menu .sub-menu > li{ box-shadow: 0px 2px 6px 0px rgba(0, 0, 0, 0.1); } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_53_5fd .tdb-mega-menu .tdb_header_mega_menu{ min-height: 300px; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_53_5fd .tdb-menu > li > a, .tdi_53_5fd .td-subcat-more{ padding: 0 12px; }.tdi_53_5fd .tdb-menu > li > a, .tdi_53_5fd .td-subcat-more, .tdi_53_5fd .td-subcat-more > .tdb-menu-item-text{ font-family:Open Sans !important;font-size:11px !important;line-height:48px !important;font-weight:400 !important; }.tdi_53_5fd .tdb-mega-menu .tdb_header_mega_menu{ min-height: 240px; } }</style><style>.tdi_53_5fd .tdb-menu > li > a:after, .tdi_53_5fd .tdb-menu-items-dropdown .td-subcat-more:after{ background-color: ; bottom: 0px; }</style><style></style><div id=tdi_53_5fd class="td_block_inner td-fix-index"><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/"><div class="tdb-menu-item-text">Puebla</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/"><div class="tdb-menu-item-text">Municipios</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_34d td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_54_34d" ><style>/* custom css */ .tdi_54_34d .block-mega-child-cats{ padding: 16px 0; text-align: right; }.tdi_54_34d .block-mega-child-cats:after{ border-width: 0 1px 0 0; }.tdi_54_34d .block-mega-child-cats a{ padding: 2px 22px; border-width: 0 1px 0 0; font-size:13px !important; }.tdi_54_34d .block-mega-child-cats .cur-sub-cat{ border-width: 0 1px 0 0; }.tdi_54_34d:not(.td-no-subcats) .td_module_wrap{ width: 25%; float: left; }.td-md-is-safari .tdi_54_34d:not(.td-no-subcats) .td_module_wrap{ margin-right: -1px; }.tdi_54_34d.td-no-subcats .td_module_wrap{ width: 20%; float: left; }.td-md-is-safari .tdi_54_34d.td-no-subcats .td_module_wrap{ margin-right: -1px; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0; padding-bottom: 0; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none; }.tdi_54_34d .td_module_wrap{ padding-left: 11px; padding-right: 11px; padding-bottom: 13px; margin-bottom: 13px; display: flex; flex-direction: column; }.tdi_54_34d .td_block_inner{ margin-left: -11px; margin-right: -11px; display: flex; flex-wrap: wrap; }.tdi_54_34d .td-module-container:before{ bottom: -13px; border-color: #eaeaea; }.tdi_54_34d .td-module-container{ border-color: #eaeaea; flex-direction: column; flex: 1; flex-basis: auto; }.tdi_54_34d .entry-thumb{ background-position: center 50%; }.tdi_54_34d .td-image-container{ display: block; order: 0; }.ie10 .tdi_54_34d .td-module-meta-info, .ie11 .tdi_54_34d .td-module-meta-info{ flex: auto; }.tdi_54_34d .td-post-vid-time{ display: block; }.tdi_54_34d .entry-title{ margin: 3px 0; font-size:15px !important;line-height:1.2 !important; }.tdi_54_34d .td-excerpt{ column-count: 1; column-gap: 48px; display: none; }.tdi_54_34d .td-audio-player{ font-size: 12px; opacity: 1; visibility: visible; height: auto; }.tdi_54_34d .td-module-meta-info{ border-color: #eaeaea; }.tdi_54_34d .td-post-category{ display: inline-block; }.tdi_54_34d .td-post-author-name{ display: none; }.tdi_54_34d .entry-review-stars{ display: inline-block; }.tdi_54_34d .td-icon-star, .tdi_54_34d .td-icon-star-empty, .tdi_54_34d .td-icon-star-half{ font-size: 15px; }.tdi_54_34d .td-module-comments{ display: none; }.tdi_54_34d .td-author-photo .avatar{ width: 20px; height: 20px; margin-right: 6px; border-radius: 50%; }.tdi_54_34d:not(.td-no-subcats) .block-mega-child-cats:before{ background-color: #ffffff; }html:not([class*='ie']) .tdi_54_34d .td-module-container:hover .entry-thumb:before{ opacity: 0; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_54_34d .block-mega-child-cats{ width: 160px; }.tdi_54_34d .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-bottom: 13px; margin-bottom: 13px; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_54_34d .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_54_34d .td-module-container:before{ bottom: -13px; }.tdi_54_34d .entry-title{ font-size:14px !important;line-height:1.2 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_54_34d .tdb-mega-modules-wrap{ padding: 14px; }.tdi_54_34d .block-mega-child-cats{ width: 140px; padding: 14px 0; }.tdi_54_34d .block-mega-child-cats a{ padding: 0 14px; font-size:11px !important; }.tdi_54_34d .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-left: 7px; padding-right: 7px; padding-bottom: 13px; margin-bottom: 13px; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_54_34d .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_54_34d .td_block_inner{ margin-left: -7px; margin-right: -7px; }.tdi_54_34d .td-module-container:before{ bottom: -13px; }.tdi_54_34d .td-video-play-ico{ width: 24px; height: 24px; font-size: 24px; }.tdi_54_34d .entry-title{ font-size:13px !important;line-height:1.2 !important; } } /* phone */ @media (max-width: 767px){ .tdi_54_34d .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-bottom: 13px; margin-bottom: 13px; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_54_34d .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_54_34d .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_54_34d .td-module-container:before{ bottom: -13px; } }</style><script>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</script><div class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_54_34d"
id="tdi_55_fdd"
data-td_block_id="tdi_54_34d"
data-td_filter_value=""
href="https://www.angulo7.com.mx/category/noticias/municipios/"
>Todo</a><a
class="mega-menu-sub-cat-tdi_54_34d"
id="tdi_56_ff5"
data-td_block_id="tdi_54_34d"
data-td_filter_value="55025"
href="https://www.angulo7.com.mx/category/noticias/municipios/centro/"
>Centro</a><a
class="mega-menu-sub-cat-tdi_54_34d"
id="tdi_57_485"
data-td_block_id="tdi_54_34d"
data-td_filter_value="55022"
href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/"
>Las Cholulas</a><a
class="mega-menu-sub-cat-tdi_54_34d"
id="tdi_58_4d5"
data-td_block_id="tdi_54_34d"
data-td_filter_value="65268"
href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/"
>Mixteca</a><a
class="mega-menu-sub-cat-tdi_54_34d"
id="tdi_59_185"
data-td_block_id="tdi_54_34d"
data-td_filter_value="55024"
href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/"
>Sierra Negra</a><a
class="mega-menu-sub-cat-tdi_54_34d"
id="tdi_60_d24"
data-td_block_id="tdi_54_34d"
data-td_filter_value="55023"
href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/"
>Sierra Norte</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54_34d class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/ninos-de-izucar-mandan-mensajes-de-apoyo-a-damnificados-de-tabasco/" rel="bookmark" class="td-image-wrap " title="Niños de Izúcar mandan mensajes de apoyo a damnificados de Tabasco" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Ninos-de-Izucar-mandan-mensajes-de-apoyo-a-damnificados-de-Tabasco-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/ninos-de-izucar-mandan-mensajes-de-apoyo-a-damnificados-de-tabasco/" rel="bookmark" title="Niños de Izúcar mandan mensajes de apoyo a damnificados de Tabasco">Niños de Izúcar mandan mensajes de apoyo a damnificados de Tabasco</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T20:07:07-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/ninos-de-izucar-mandan-mensajes-de-apoyo-a-damnificados-de-tabasco/#respond">0</a></span> </span></div><div class="td-excerpt"> Niños de la unidad educativa “Tlacaélel”, en Izúcar de Matamoros enviaron mensajes de solidaridad a los menores de Tabasco que se vieron afectados por...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/" class="td-post-category">Sierra Norte</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/reservorio-de-agua-en-zacatepec-muestra-primeros-resultados-minera/" rel="bookmark" class="td-image-wrap " title="Reservorio de agua en Zacatepec muestra primeros resultados: Minera" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Reservorio-de-agua-en-Zacatepec-muestra-primeros-resultados-Minera-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/reservorio-de-agua-en-zacatepec-muestra-primeros-resultados-minera/" rel="bookmark" title="Reservorio de agua en Zacatepec muestra primeros resultados: Minera">Reservorio de agua en Zacatepec muestra primeros resultados: Minera</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T17:59:52-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/reservorio-de-agua-en-zacatepec-muestra-primeros-resultados-minera/#respond">0</a></span> </span></div><div class="td-excerpt"> Minera Gorrión, subsidiaria de Almaden Minerals, que está a cargo del proyecto de mina Ixtaca, informó que el reservorio de agua construido en Zacatepec...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/" class="td-post-category">Centro</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/dan-150-anos-de-prision-a-tres-personas-por-secuestro-en-texmelucan/" rel="bookmark" class="td-image-wrap " title="Dan 150 años de prisión a tres personas por secuestro en Texmelucan" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/sentenciados-secuestradores-puebla-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/dan-150-anos-de-prision-a-tres-personas-por-secuestro-en-texmelucan/" rel="bookmark" title="Dan 150 años de prisión a tres personas por secuestro en Texmelucan">Dan 150 años de prisión a tres personas por secuestro en Texmelucan</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T09:58:35-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/dan-150-anos-de-prision-a-tres-personas-por-secuestro-en-texmelucan/#respond">0</a></span> </span></div><div class="td-excerpt"> La Fiscalía General del Estado (FGE) obtuvo sentencia condenatoria contra Jessyca Alicia N. de 38 años, Arsenio N. de 31 años y Juan N....</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/" class="td-post-category">Las Cholulas</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/11/san-andres-incorpora-nuevos-elementos-la-policia-municipal/" rel="bookmark" class="td-image-wrap " title="San Andrés incorpora nuevos elementos la policía municipal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/San-Andres-incorpora-nuevos-elementos-la-policia-municipal-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/11/san-andres-incorpora-nuevos-elementos-la-policia-municipal/" rel="bookmark" title="San Andrés incorpora nuevos elementos la policía municipal">San Andrés incorpora nuevos elementos la policía municipal</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T15:14:15-06:00" >11 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/11/san-andres-incorpora-nuevos-elementos-la-policia-municipal/#respond">0</a></span> </span></div><div class="td-excerpt"> La edil Karina Pérez Popoca y el Secretario de Seguridad Pública y Tránsito Municipal (Ssptm), Oscar Hugo Morales González, encabezaron la ceremonia de graduación...</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_34d" data-td_block_id="tdi_54_34d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_34d" data-td_block_id="tdi_54_34d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-30129"><a href="/category/columnistas/"><div class="tdb-menu-item-text">Columnistas</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-17535 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Multimedia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/"><div class="tdb-menu-item-text">Videos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/"><div class="tdb-menu-item-text">Galería</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/"><div class="tdb-menu-item-text">Últimas noticias</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-17498"><a href="#"><div class="tdb-menu-item-text">Otras</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61_355 td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_61_355" ><style>/* custom css */ .tdi_61_355 .block-mega-child-cats{ padding: 16px 0; text-align: right; }.tdi_61_355 .block-mega-child-cats:after{ border-width: 0 1px 0 0; }.tdi_61_355 .block-mega-child-cats a{ padding: 2px 22px; border-width: 0 1px 0 0; font-size:13px !important; }.tdi_61_355 .block-mega-child-cats .cur-sub-cat{ border-width: 0 1px 0 0; }.tdi_61_355:not(.td-no-subcats) .td_module_wrap{ width: 25%; float: left; }.td-md-is-safari .tdi_61_355:not(.td-no-subcats) .td_module_wrap{ margin-right: -1px; }.tdi_61_355.td-no-subcats .td_module_wrap{ width: 20%; float: left; }.td-md-is-safari .tdi_61_355.td-no-subcats .td_module_wrap{ margin-right: -1px; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0; padding-bottom: 0; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none; }.tdi_61_355 .td_module_wrap{ padding-left: 11px; padding-right: 11px; padding-bottom: 13px; margin-bottom: 13px; display: flex; flex-direction: column; }.tdi_61_355 .td_block_inner{ margin-left: -11px; margin-right: -11px; display: flex; flex-wrap: wrap; }.tdi_61_355 .td-module-container:before{ bottom: -13px; border-color: #eaeaea; }.tdi_61_355 .td-module-container{ border-color: #eaeaea; flex-direction: column; flex: 1; flex-basis: auto; }.tdi_61_355 .entry-thumb{ background-position: center 50%; }.tdi_61_355 .td-image-container{ display: block; order: 0; }.ie10 .tdi_61_355 .td-module-meta-info, .ie11 .tdi_61_355 .td-module-meta-info{ flex: auto; }.tdi_61_355 .td-post-vid-time{ display: block; }.tdi_61_355 .entry-title{ margin: 3px 0; font-size:15px !important;line-height:1.2 !important; }.tdi_61_355 .td-excerpt{ column-count: 1; column-gap: 48px; display: none; }.tdi_61_355 .td-audio-player{ font-size: 12px; opacity: 1; visibility: visible; height: auto; }.tdi_61_355 .td-module-meta-info{ border-color: #eaeaea; }.tdi_61_355 .td-post-category{ display: inline-block; }.tdi_61_355 .td-post-author-name{ display: none; }.tdi_61_355 .entry-review-stars{ display: inline-block; }.tdi_61_355 .td-icon-star, .tdi_61_355 .td-icon-star-empty, .tdi_61_355 .td-icon-star-half{ font-size: 15px; }.tdi_61_355 .td-module-comments{ display: none; }.tdi_61_355 .td-author-photo .avatar{ width: 20px; height: 20px; margin-right: 6px; border-radius: 50%; }.tdi_61_355:not(.td-no-subcats) .block-mega-child-cats:before{ background-color: #ffffff; }html:not([class*='ie']) .tdi_61_355 .td-module-container:hover .entry-thumb:before{ opacity: 0; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_61_355 .block-mega-child-cats{ width: 160px; }.tdi_61_355 .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-bottom: 13px; margin-bottom: 13px; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_61_355 .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_61_355 .td-module-container:before{ bottom: -13px; }.tdi_61_355 .entry-title{ font-size:14px !important;line-height:1.2 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_61_355 .tdb-mega-modules-wrap{ padding: 14px; }.tdi_61_355 .block-mega-child-cats{ width: 140px; padding: 14px 0; }.tdi_61_355 .block-mega-child-cats a{ padding: 0 14px; font-size:11px !important; }.tdi_61_355 .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-left: 7px; padding-right: 7px; padding-bottom: 13px; margin-bottom: 13px; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_61_355 .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_61_355 .td_block_inner{ margin-left: -7px; margin-right: -7px; }.tdi_61_355 .td-module-container:before{ bottom: -13px; }.tdi_61_355 .td-video-play-ico{ width: 24px; height: 24px; font-size: 24px; }.tdi_61_355 .entry-title{ font-size:13px !important;line-height:1.2 !important; } } /* phone */ @media (max-width: 767px){ .tdi_61_355 .td_module_wrap{ padding-bottom: 13px !important; margin-bottom: 13px !important; padding-bottom: 13px; margin-bottom: 13px; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4){ margin-bottom: 0 !important; padding-bottom: 0 !important; }.tdi_61_355 .td_module_wrap .td-module-container:before{ display: block !important; }.tdi_61_355 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{ display: none !important; }.tdi_61_355 .td-module-container:before{ bottom: -13px; } }</style><script>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</script><div class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_61_355"
id="tdi_62_217"
data-td_block_id="tdi_61_355"
data-td_filter_value=""
href="https://www.angulo7.com.mx/category/noticias/"
>Todo</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_63_858"
data-td_block_id="tdi_61_355"
data-td_filter_value="21"
href="https://www.angulo7.com.mx/category/noticias/algo-mas/"
>Algo más</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_64_2b7"
data-td_block_id="tdi_61_355"
data-td_filter_value="20"
href="https://www.angulo7.com.mx/category/noticias/cultura/"
>Cultura</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_65_7dd"
data-td_block_id="tdi_61_355"
data-td_filter_value="17"
href="https://www.angulo7.com.mx/category/noticias/deportes/"
>Deportes</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_66_f50"
data-td_block_id="tdi_61_355"
data-td_filter_value="11"
href="https://www.angulo7.com.mx/category/noticias/economia/"
>Economía</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_67_57d"
data-td_block_id="tdi_61_355"
data-td_filter_value="12"
href="https://www.angulo7.com.mx/category/noticias/educacion/"
>Educación</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_68_5d5"
data-td_block_id="tdi_61_355"
data-td_filter_value="16"
href="https://www.angulo7.com.mx/category/noticias/entretenimiento/"
>Entretenimiento</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_69_515"
data-td_block_id="tdi_61_355"
data-td_filter_value="15"
href="https://www.angulo7.com.mx/category/noticias/mundo/"
>Mundo</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_70_d5d"
data-td_block_id="tdi_61_355"
data-td_filter_value="13"
href="https://www.angulo7.com.mx/category/noticias/municipios/"
>Municipios</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_71_f7b"
data-td_block_id="tdi_61_355"
data-td_filter_value="55025"
href="https://www.angulo7.com.mx/category/noticias/municipios/centro/"
>Centro</a><a
class="mega-menu-sub-cat-tdi_61_355"
id="tdi_72_df8"
data-td_block_id="tdi_61_355"
data-td_filter_value="55022"
href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/"
>Las Cholulas</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_61_355 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" rel="bookmark" class="td-image-wrap " title="SEP afirma que CNTE no respeto convocatoria de basificación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" rel="bookmark" title="SEP afirma que CNTE no respeto convocatoria de basificación">SEP afirma que CNTE no respeto convocatoria de basificación</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T22:24:48-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#respond">0</a></span> </span></div><div class="td-excerpt"> Con relación a denuncias de integrantes de la CNTE, la SEP de Puebla rechazó que exista acoso laboral y corrupción, pues remarcó que miembros...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/sat-seguira-atendiendo-todo-diciembre-checa-horarios-y-requisitos/" rel="bookmark" class="td-image-wrap " title="¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/12/sistema-administracion-tributaria-SAT.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/sat-seguira-atendiendo-todo-diciembre-checa-horarios-y-requisitos/" rel="bookmark" title="¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos">¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T22:19:40-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/sat-seguira-atendiendo-todo-diciembre-checa-horarios-y-requisitos/#respond">0</a></span> </span></div><div class="td-excerpt"> El Servicio de Administración Tributaria (SAT) informó que sus oficinas seguirán laborando a partir del 21 de diciembre, con horario de lunes a viernes...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/diputados-aprueban-reforma-al-poder-judicial-da-mas-poder-a-scjn/" rel="bookmark" class="td-image-wrap " title="Diputados aprueban reforma al Poder Judicial; da más poder a SCJN" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Diputados-aprueban-reforma-al-Poder-Judicial-da-mas-poder-a-SCJN-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/diputados-aprueban-reforma-al-poder-judicial-da-mas-poder-a-scjn/" rel="bookmark" title="Diputados aprueban reforma al Poder Judicial; da más poder a SCJN">Diputados aprueban reforma al Poder Judicial; da más poder a SCJN</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T22:11:39-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/diputados-aprueban-reforma-al-poder-judicial-da-mas-poder-a-scjn/#respond">0</a></span> </span></div><div class="td-excerpt"> La Cámara de Diputados aprobó la reforma al Poder Judicial propuesta por el presidente de la Suprema Corte de Justicia de la Nación (SCJN),...</div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/tepjf-revoca-medidas-de-ine-contra-amlo-por-declarar-sobre-elecciones/" rel="bookmark" class="td-image-wrap " title="Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Tepjf-revoca-medidas-de-INE-contra-AMLO-por-declarar-sobre-elecciones-324x330.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/tepjf-revoca-medidas-de-ine-contra-amlo-por-declarar-sobre-elecciones/" rel="bookmark" title="Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones">Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T22:07:00-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/tepjf-revoca-medidas-de-ine-contra-amlo-por-declarar-sobre-elecciones/#respond">0</a></span> </span></div><div class="td-excerpt"> La Sala Superior del Tribunal Electoral del Poder Judicial de la Federación (Tepjf) revocó las medidas cautelares emitidas por el INE en las cuales...</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_355" data-td_block_id="tdi_61_355"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_61_355" data-td_block_id="tdi_61_355"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li></ul></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_75_2d5" class="tdc-zone"><div class="tdc_zone tdi_76_22d  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */ .tdi_76_22d{ min-height: 0; }.td-header-desktop-sticky-wrap.td-header-active{ opacity: 1; }</style><div id="tdi_77_e8f" class="tdc-row"><div class="vc_row tdi_78_173  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_78_173, .tdi_78_173 .tdc-columns{ min-height: 0; }.tdi_78_173, .tdi_78_173 .tdc-columns{ display: block; }.tdi_78_173 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_80_fed  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_80_fed{ vertical-align: baseline; }.tdi_80_fed > .wpb_wrapper, .tdi_80_fed > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_80_fed > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_80_fed > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="340690" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"> <article
id="template-id-315607"
class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"                     data-post-edit-url=""                     data-post-title="SEP afirma que CNTE no respeto convocatoria de basificación"                ><div id="tdi_81_599" class="tdc-zone"><div class="tdc_zone tdi_82_d53  wpb_row td-pb-row"  ><style scoped>/* custom css */ .tdi_82_d53{ min-height: 0; }</style><div id="tdi_83_91d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_84_559  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_84_559, .tdi_84_559 .tdc-columns{ min-height: 0; }.tdi_84_559, .tdi_84_559 .tdc-columns{ display: block; }.tdi_84_559 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_86_c95  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_86_c95{ vertical-align: baseline; }.tdi_86_c95 > .wpb_wrapper, .tdi_86_c95 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_86_c95 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_86_c95 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_86_c95{ margin-top:30px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_86_c95{ margin-top:20px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_86_c95{ margin-top:15px !important; } } /* phone */ @media (max-width: 767px) { .tdi_86_c95{ margin-top:15px !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_87_597 td-pb-border-top td_block_template_2 tdb-cat-style3"   data-td-block-uid="tdi_87_597" ><style>/* inline tdc_css att */ .tdi_87_597{ margin-bottom:0px !important; } /* desktop */ @media(min-width: 1141px) { .tdi_87_597 { display:inline-block !important; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_87_597{ display:inline-block !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_87_597{ display:inline-block !important; } } /* phone */ @media (max-width: 767px) { .tdi_87_597{ display:inline-block !important; } }</style><style>/* custom css */ .tdi_87_597 .tdb-entry-category{ padding: 2px 5px 3px; font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important; }.tdi_87_597 .tdb-cat-bg{ border-width: 1px; }.tdi_87_597 .tdb-cat-sep{ font-size: 14px; }.tdi_87_597 .tdb-cat-text{ margin-right: 10px; }.td-theme-wrap .tdi_87_597{ text-align: left; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_87_597 .tdb-entry-category{ font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important; } } /* phone */ @media (max-width: 767px){ .tdi_87_597 .tdb-entry-category{ padding: 3px 5px; font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important; } }</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/educacion/" ><span class="tdb-cat-bg"></span>Educación</a></div></div><div class="td_block_wrap tdb_title tdi_88_558 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_88_558" ><style>/* inline tdc_css att */ .tdi_88_558{ margin-bottom:0px !important; padding-bottom:10px !important; } /* phone */ @media (max-width: 767px) { .tdi_88_558{ padding-bottom:6px !important; } }</style><style>/* custom css */ .tdi_88_558 .tdb-title-line:after{ height: 2px; bottom: 40%; }.tdi_88_558 .tdb-title-line{ height: 50px; }.td-theme-wrap .tdi_88_558{ text-align: left; }.tdi_88_558 .tdb-first-letter{ left: -0.36em; right: auto; }.tdi_88_558 .tdb-title-text{ font-size:50px !important;line-height:1.1 !important;font-weight:600 !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_88_558 .tdb-title-text{ font-size:40px !important;line-height:1.1 !important;font-weight:600 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_88_558 .tdb-title-text{ font-size:30px !important;line-height:1.1 !important;font-weight:600 !important; } } /* phone */ @media (max-width: 767px){ .tdi_88_558 .tdb-title-text{ font-size:28px !important;line-height:1 !important;font-weight:600 !important; } }</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">SEP afirma que CNTE no respeto convocatoria de basificación</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_91_9d1  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_91_9d1{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_91_9d1, .tdi_91_9d1 .tdc-inner-columns{ display: block; }.tdi_91_9d1 .tdc-inner-columns{ width: 100%; }@media (min-width: 768px) { .tdi_91_9d1 { margin-left: -0px; margin-right: -0px; } .tdi_91_9d1 .vc_column_inner { padding-left: 0px; padding-right: 0px; } }</style><div class="vc_column_inner tdi_93_25e  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */ .tdi_93_25e{ vertical-align: baseline; }.tdi_93_25e .vc_column-inner > .wpb_wrapper, .tdi_93_25e .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_93_25e .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_93_25e{ padding-top:5px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_93_25e{ width:55% !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_94_8dd td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_94_8dd" ><style>/* inline tdc_css att */ .tdi_94_8dd{ margin-bottom:2px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_94_8dd{ margin-bottom:0px !important; } }</style><style>/* custom css */ .tdi_94_8dd{ display: inline-block; }.tdi_94_8dd .tdb-author-name-wrap{ align-items: baseline; }.tdi_94_8dd .tdb-author-by{ margin-right: 6px; font-family:Lato !important;font-size:13px !important;line-height:1 !important; }.tdi_94_8dd .avatar{ width: 30px; height: 30px; margin-right: 6px; border-radius: 50%; }.tdi_94_8dd .tdb-author-name{ color: #000; font-family:Lato !important;font-size:13px !important;line-height:1 !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_94_8dd .tdb-author-by{ font-family:Lato !important;font-size:12px !important;line-height:1 !important; }.tdi_94_8dd .tdb-author-name{ font-family:Lato !important;font-size:12px !important;line-height:1 !important; } } /* phone */ @media (max-width: 767px){ .tdi_94_8dd .avatar{ width: 20px; height: 20px; }.tdi_94_8dd .tdb-author-by{ font-family:Lato !important;font-size:11px !important;line-height:1 !important; }.tdi_94_8dd .tdb-author-name{ font-family:Lato !important;font-size:11px !important;line-height:1 !important; } }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_95_729 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_95_729"   ><style>/* custom css */ .tdi_95_729 i{ font-size: 10px; text-align: center; width: 20px; height: 20px; line-height: 20px; }.tdi_95_729 i, .tdi_95_729 .tds-icon-svg-wrap{ position: relative; top: 0px; }.tdi_95_729{ display: inline-block; } /* phone */ @media (max-width: 767px){ .tdi_95_729 i{ width: 12px; height: 12px; line-height: 12px; } }</style><style>.tdi_96_c5d{ -webkit-transition: all 0.2s ease; -moz-transition: all 0.2s ease; -o-transition: all 0.2s ease; transition: all 0.2s ease; }.tdi_96_c5d:before{ -webkit-transition: all 0.2s ease; -moz-transition: all 0.2s ease; -o-transition: all 0.2s ease; transition: all 0.2s ease; color: #cccccc; }.tdi_96_c5d svg{ fill: #cccccc; }.tdi_96_c5d svg *{ fill: inherit; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ } /* phone */ @media (max-width: 767px){ }</style><i class="tds-icon td-icon-vertical-line tdi_96_c5d td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_97_555 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_97_555" ><style>/* inline tdc_css att */ .tdi_97_555{ margin-right:3px !important; margin-bottom:2px !important; margin-left:3px !important; }</style><style>/* custom css */ .tdi_97_555{ display: inline-block; font-family:Lato !important;font-size:13px !important;line-height:1 !important; }.tdi_97_555 i{ font-size: 14px; margin-right: 5px; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_97_555{ font-family:Lato !important;font-size:12px !important;line-height:1 !important; } } /* phone */ @media (max-width: 767px){ .tdi_97_555{ font-family:Lato !important;font-size:11px !important;line-height:1 !important; } }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-14T22:24:48-06:00">14 diciembre, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_98_6fd tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_98_6fd"   ><style>/* custom css */ .tdi_98_6fd i{ font-size: 10px; text-align: center; width: 13px; height: 13px; line-height: 13px; }.tdi_98_6fd i, .tdi_98_6fd .tds-icon-svg-wrap{ position: relative; top: 0px; }.tdi_98_6fd{ display: inline-block; }</style><style>.tdi_99_173{ -webkit-transition: all 0.2s ease; -moz-transition: all 0.2s ease; -o-transition: all 0.2s ease; transition: all 0.2s ease; }.tdi_99_173:before{ -webkit-transition: all 0.2s ease; -moz-transition: all 0.2s ease; -o-transition: all 0.2s ease; transition: all 0.2s ease; color: #cccccc; }.tdi_99_173 svg{ fill: #cccccc; }.tdi_99_173 svg *{ fill: inherit; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ } /* phone */ @media (max-width: 767px){ }</style><i class="tds-icon td-icon-vertical-line tdi_99_173 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_100_857 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_100_857" ><style>/* inline tdc_css att */ .tdi_100_857{ margin-bottom:2px !important; margin-left:5px !important; }</style><style>/* custom css */ .tdi_100_857{ display: inline-block; font-family:Lato !important;font-size:13px !important;line-height:1 !important; }.tdi_100_857 i{ font-size: 13px; margin-right: 5px; }.tdi_100_857 a{ color: #444; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_100_857{ font-family:Lato !important;font-size:12px !important;line-height:1 !important; } } /* phone */ @media (max-width: 767px){ .tdi_100_857 i{ font-size: 10px; }.tdi_100_857{ font-family:Lato !important;font-size:11px !important;line-height:1 !important; } }</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_102_33d  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */ .tdi_102_33d{ vertical-align: baseline; }.tdi_102_33d .vc_column-inner > .wpb_wrapper, .tdi_102_33d .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_102_33d .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_102_33d{ width:45% !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_103_5b8 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_103_5b8" ><style>/* inline tdc_css att */ .tdi_103_5b8{ margin-bottom:0px !important; justify-content:flex-end !important; text-align:right !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_103_5b8{ margin-top:-4px !important; } } /* phone */ @media (max-width: 767px) { .tdi_103_5b8{ margin-top:15px !important; text-align:left !important; } }</style><style>/* custom css */ .tdi_103_5b8 .td-social-share-text{ font-family:Lato !important; }</style><div id="tdi_103_5b8" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F&via=angulosiete"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg&description=Con relación a denuncias de integrantes de la CNTE, la SEP de Puebla rechazó que exista acoso laboral y corrupción."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n %0A%0A https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/&title=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_5b8"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_104_f7b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_33b  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_105_33b, .tdi_105_33b .tdc-columns{ min-height: 0; }.tdi_105_33b, .tdi_105_33b .tdc-columns{ display: block; }.tdi_105_33b .tdc-columns{ width: 100%; }@media (min-width: 768px) { .tdi_105_33b { margin-left: -20px; margin-right: -20px; } .tdi_105_33b .vc_column { padding-left: 20px; padding-right: 20px; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ @media (min-width: 768px) { .tdi_105_33b { margin-left: -15px; margin-right: -15px; } .tdi_105_33b .vc_column { padding-left: 15px; padding-right: 15px; } } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ @media (min-width: 768px) { .tdi_105_33b { margin-left: -10px; margin-right: -10px; } .tdi_105_33b .vc_column { padding-left: 10px; padding-right: 10px; } } } /* inline tdc_css att */ /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_105_33b{ margin-right:5px !important; margin-left:5px !important; } }</style><div class="vc_column tdi_107_fd3  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .tdi_107_fd3{ vertical-align: baseline; }.tdi_107_fd3 > .wpb_wrapper, .tdi_107_fd3 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_107_fd3 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_107_fd3 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_107_fd3{ width:calc(100% - 340px) !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_107_fd3{ width:calc(100% - 280px) !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_107_fd3{ width:calc(100% - 220px) !important; } } /* phone */ @media (max-width: 767px) { .tdi_107_fd3{ width:100% !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_108_77d td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_108_77d" ><style>/* custom css */ .tdi_108_77d .tdb-block-inner{ max-width: 1024px; margin-left: auto; margin-right: auto; }.tdi_108_77d, .tdi_108_77d > p, .tdi_108_77d .tdb-block-inner > p{ font-family:Lato !important;font-size:16px !important; }.tdi_108_77d h3{ font-family:Crimson Pro !important;font-size:24px !important; }.tdi_108_77d li{ line-height:1.4 !important; }.tdi_108_77d li:before{ margin-top: 1px; line-height: 21px !important; }.tdi_108_77d .tdb-block-inner blockquote p{ color: #829875; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_108_77d, .tdi_108_77d > p, .tdi_108_77d .tdb-block-inner > p{ font-family:Lato !important;font-size:13px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_108_77d, .tdi_108_77d > p, .tdi_108_77d .tdb-block-inner > p{ font-family:Lato !important;font-size:13px !important; } } /* phone */ @media (max-width: 767px){ .tdi_108_77d img.aligncenter, .tdi_108_77d .aligncenter img{ margin-left: -50px; width: calc(100% + (2 * 50px)); max-width: none !important; }.tdi_108_77d, .tdi_108_77d > p, .tdi_108_77d .tdb-block-inner > p{ font-family:Lato !important;font-size:15px !important; } }</style><div class="tdb-block-inner td-fix-index"><p><figure id="attachment_283374" aria-describedby="caption-attachment-283374" style="width: 620px" class="wp-caption aligncenter"><a href="https://www.angulo7.com.mx/2020/02/11/proceso-de-preinscripcion-en-bachilleratos-iniciara-el-17-de-febrero/sede-sep-estatal-puebla/" rel="attachment wp-att-283374"><img loading="lazy" class="wp-image-283374 size-full" src="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg" alt="Proceso de preinscripción en bachilleratos iniciará el 17 de febrero" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption id="caption-attachment-283374" class="wp-caption-text">SEP afirma que CNTE no respeto convocatoria de basificación. Foto: Especial</figcaption></figure></p><p style="text-align: justify;">Con relación a denuncias de integrantes de la CNTE, la <strong>SEP</strong> de Puebla rechazó que exista acoso laboral y corrupción, pues remarcó que miembros de la organización no respetaron lineamientos de la convocatoria para obtener basificación. <span id="more-340690"></span></p><p style="text-align: justify;">Los procesos administrativos son regulados por normativas y organismos federales y estatales, tal es el caso de la autorización de cambios de adscripción y basificación, los cuales están sujetos a los lineamientos plasmados en una convocatoria oficial emitida por la <strong>Unidad del Sistema para la Carrera de las Maestras y los Maestros (Usicamm)</strong>, indicó la dependencia en un comunicado de prensa.</p><p style="text-align: justify;">Afirmó que lo anterior no fue respetado por ciertos miembros de la Coordinadora Nacional de Trabajadores de la Educación (CNTE), ya que algunos supervisores emitieron sus propios lineamientos para dicho proceso, &#8211;pasando por alto las normas emitidas por la Usicamm&#8211;, los cuales no están <strong>sustentandos</strong> jurídicamente, ni tienen reconocimiento de la <strong>SEP</strong> por ser irregulares.</p><p style="text-align: justify;">Respecto a los casos de corrupción y <strong>hostigamiento</strong> <strong>laboral</strong>, estos deben sustentarse ante la autoridad competente, la cual dará seguimiento oportuno al hecho.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/334740" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90.jpg" alt=""  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90.jpg 650w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90-300x42.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" width="650" height="90"   /></a></div><p style="text-align: justify;">Finalmente, expresó respeto laboral a las y los trabajadores al servicio de la <strong>educación</strong>, basados en las normas vigentes.</p><div class="fb-background-color"><div
class = "fb-comments"
data-href = "https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"
data-numposts = "10"
data-lazy = "true"
data-colorscheme = "light"
data-order-by = "social"
data-mobile=true></div></div><style>.fb-background-color { background: !important; } .fb_iframe_widget_fluid_desktop iframe { width: 100% !important; }</style><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_110_7d3  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_110_7d3{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_110_7d3, .tdi_110_7d3 .tdc-inner-columns{ display: block; }.tdi_110_7d3 .tdc-inner-columns{ width: 100%; }@media (min-width: 768px) { .tdi_110_7d3 { margin-left: -15px; margin-right: -15px; } .tdi_110_7d3 .vc_column_inner { padding-left: 15px; padding-right: 15px; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ @media (min-width: 768px) { .tdi_110_7d3 { margin-left: -10px; margin-right: -10px; } .tdi_110_7d3 .vc_column_inner { padding-left: 10px; padding-right: 10px; } } }</style><div class="vc_column_inner tdi_112_dfd  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */ .tdi_112_dfd{ vertical-align: baseline; }.tdi_112_dfd .vc_column-inner > .wpb_wrapper, .tdi_112_dfd .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_112_dfd .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_112_dfd{ width:350px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_112_dfd{ width:220px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_112_dfd{ display:none !important; } } /* phone */ @media (max-width: 767px) { .tdi_112_dfd{ display:none !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_113_d88 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_113_d88" ><style>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</style><style>/* custom css */ body .tdi_113_d88 .td-block-title a, body .tdi_113_d88 .td-block-title span{ font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ body .tdi_113_d88 .td-block-title a, body .tdi_113_d88 .td-block-title span{ font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ body .tdi_113_d88 .td-block-title a, body .tdi_113_d88 .td-block-title span{ font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important; } } /* phone */ @media (max-width: 767px){ body .tdi_113_d88 .td-block-title a, body .tdi_113_d88 .td-block-title span{ font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important; } }</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_114_555 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_114_555" ><style>/* inline tdc_css att */ .tdi_114_555{ margin-bottom:36px !important; }</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_555 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/" rel="bookmark" class="td-image-wrap " title="Contaminación del aire en Puebla bajó 30% por confinamiento: experto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/06/calidad-del-aire.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/" rel="bookmark" title="Contaminación del aire en Puebla bajó 30% por confinamiento: experto">Contaminación del aire en Puebla bajó 30% por confinamiento: experto</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/" rel="bookmark" class="td-image-wrap " title="Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/casos-coronavirus-hospital-universitario-BUAP.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/" rel="bookmark" title="Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2">Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/" rel="bookmark" class="td-image-wrap " title="Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/12/protesta-cnte.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/" rel="bookmark" title="Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla">Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/10/juan-velasquez-abogado-de-poderosos-que-quiere-defender-a-esparza/" rel="bookmark" class="td-image-wrap " title="Juan Velásquez, abogado de poderosos que quiere defender a Esparza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Juan-Velasquez-abogado-de-poderosos-que-quiere-defender-a-Esparza-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/10/juan-velasquez-abogado-de-poderosos-que-quiere-defender-a-esparza/" rel="bookmark" title="Juan Velásquez, abogado de poderosos que quiere defender a Esparza">Juan Velásquez, abogado de poderosos que quiere defender a Esparza</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_116_f48  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */ .tdi_116_f48{ vertical-align: baseline; }.tdi_116_f48 .vc_column-inner > .wpb_wrapper, .tdi_116_f48 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_116_f48 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_116_f48{ width:calc(100% - 350px) !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_116_f48{ width:calc(100% - 220px) !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_116_f48{ width:100% !important; } } /* phone */ @media (max-width: 767px) { .tdi_116_f48{ width:100% !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_118_d15 tdb-content-vert-top td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_118_d15" ><style>/* inline tdc_css att */ .tdi_118_d15{ margin-bottom:0px !important; }</style><style>/* custom css */ .tdi_118_d15{ padding: 21px; border: 0px solid #ededed; }.tdi_118_d15 .tdb-author-photo{ display: inline-block; width: 120px; transform: translateZ(0); -webkit-transform: translateZ(0); pointer-events: auto; }.tdi_118_d15 .tdb-author-info{ display: inline-block; width: 100%; padding-top: 10px; padding-left: 0; }.tdi_118_d15 .tdb-block-inner{ text-align: center; }.tdi_118_d15 .avatar, .tdi_118_d15 .tdb-author-photo:before, .tdi_118_d15 .tdb-author-photo:after{ border-radius: 100px; }.tdi_118_d15 .tdb-author-name:hover{ color: #000000; }.tdi_118_d15 .tdb-author-url:hover{ color: #266fef; }.tdi_118_d15 .tdb-social-item i{ font-size: 15px; vertical-align: middle; line-height: 15px; }.tdi_118_d15 .tdb-social-item i.td-icon-twitter, .tdi_118_d15 .tdb-social-item i.td-icon-linkedin, .tdi_118_d15 .tdb-social-item i.td-icon-pinterest, .tdi_118_d15 .tdb-social-item i.td-icon-blogger, .tdi_118_d15 .tdb-social-item i.td-icon-vimeo{ font-size: 12px; }.tdi_118_d15 .tdb-social-item{ min-width: 15px; height: 15px; margin: 7px 14px 7px 0; }.tdi_118_d15 .tdb-social-item:hover i{ color: #266fef; }.tdi_118_d15 .tdb-author-name{ font-family:Crimson Pro !important;font-size:18px !important; }.tdi_118_d15 .tdb-author-url{ font-family:Lato !important; }.tdi_118_d15 .tdb-author-descr{ font-family:Lato !important; }.tdi_118_d15 .tdb-author-photo:hover:before{ opacity: 0; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_118_d15{ padding: 0px; border: 0px solid #ededed; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_118_d15{ border: 0px solid #ededed; } } /* phone */ @media (max-width: 767px){ .tdi_118_d15{ border: 0px solid #ededed; } }</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-name">Redacción Ángulo 7</a><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-url">http://www.angulo7.com.mx/author/redaccion/</a><div class="tdb-author-descr">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="tdb-author-social"><a href="https://twitter.com/angulosiete" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_120_858 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_123_5f7 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_123_5f7" ><style>/* custom css */ .tdi_123_5f7 span{ margin-right: 4px; padding: 2px 8px 3px; color: #fff; background-color: #829875; }.tdi_123_5f7 a{ margin-right: 4px; padding: 1px 7px 2px; border: 1px solid #ededed; color: #111; font-family:Open Sans !important;font-size:14px !important; }.tdi_123_5f7 a:hover{ color: #000000; background-color: rgba(0,0,0,0); border-color: #829875; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_123_5f7 a{ border: 1px solid #ededed; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_123_5f7 a{ border: 1px solid #ededed; font-family:Open Sans !important;font-size:13px !important; }.tdi_123_5f7 span{ font-size:10px !important; } } /* phone */ @media (max-width: 767px){ .tdi_123_5f7 a{ border: 1px solid #ededed; font-family:Open Sans !important;font-size:10px !important; }.tdi_123_5f7 span{ font-size:10px !important; } }</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/puebla-cnte/">Puebla CNTE</a></li><li><a href="https://www.angulo7.com.mx/tag/sep/">SEP</a></li><li><a href="https://www.angulo7.com.mx/tag/sep-puebla/">SEP Puebla</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_124_7fd td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_124_7fd" ><style>/* inline tdc_css att */ .tdi_124_7fd{ margin-top:20px !important; margin-bottom:16px !important; }</style><style>/* custom css */ .tdi_124_7fd .td-social-share-text{ font-family:Lato !important; }</style><div id="tdi_124_7fd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F12%2F14%2Fsep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion%2F&via=angulosiete"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg&description=Con relación a denuncias de integrantes de la CNTE, la SEP de Puebla rechazó que exista acoso laboral y corrupción."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n %0A%0A https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/&title=SEP+afirma+que+CNTE+no+respeto+convocatoria+de+basificaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_124_7fd"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_126_44e  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_126_44e{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_126_44e, .tdi_126_44e .tdc-inner-columns{ display: block; }.tdi_126_44e .tdc-inner-columns{ width: 100%; }</style><div class="vc_column_inner tdi_128_5d7  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */ .tdi_128_5d7{ vertical-align: baseline; }.tdi_128_5d7 .vc_column-inner > .wpb_wrapper, .tdi_128_5d7 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_128_5d7 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_17c  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */ .tdi_130_17c{ margin-top:20px !important; padding-bottom:1px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_130_17c{ margin-top:0px !important; } } /* phone */ @media (max-width: 767px) { .tdi_130_17c{ margin-top:0px !important; margin-bottom:20px !important; } }</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131_cd8 td_block_template_2"><style>/* inline tdc_css att */ .tdi_131_cd8{ margin-bottom:36px !important; padding-top:30px !important; padding-right:30px !important; padding-bottom:30px !important; padding-left:30px !important; border-style:none !important; border-color:#ebebeb !important; border-width: 1px 1px 1px 1px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_131_cd8{ padding-top:15px !important; padding-right:15px !important; padding-bottom:15px !important; padding-left:15px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_131_cd8{ padding-top:10px !important; padding-right:10px !important; padding-bottom:10px !important; padding-left:10px !important; } } /* phone */ @media (max-width: 767px) { .tdi_131_cd8{ margin-bottom:20px !important; padding-top:10px !important; padding-right:10px !important; padding-bottom:10px !important; padding-left:10px !important; } }</style><style>/* custom css */ .tdi_131_cd8.td-a-rec{ text-align: center; }.tdi_131_cd8 .td-element-style{ z-index: -1; }</style><span class="td-adspot-title">- Anuncio -</span><style>.responsive_banner_category { width: 300px; height: 300px; } @media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- responsive_banner_1 --> <ins class="adsbygoogle responsive_banner_category"
style="display:inline-block"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="8289013436"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_132_c50 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_132_c50" ><style>/* inline tdc_css att */ /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_132_c50{ margin-bottom:30px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_132_c50{ margin-bottom:20px !important; } } /* phone */ @media (max-width: 767px) { .tdi_132_c50{ margin-bottom:10px !important; } }</style><style>/* custom css */ .tdi_132_c50 cite a:hover{ color: #829875; }.tdi_132_c50 .comment-link{ display: inline-block; }.tdi_132_c50 .comment-edit-link{ color: #829875; }.tdi_132_c50 .comment-reply-link:hover, .tdi_132_c50 #cancel-comment-reply-link:hover, .tdi_132_c50 .logged-in-as a:hover{ color: #829875; }.tdi_132_c50 .comment{ border-bottom-style: solid; }.tdi_132_c50 .comment .children{ border-top-style: solid; }.tdi_132_c50 .comment-form .submit:hover{ background-color: #829875; }.tdi_132_c50 .avatar{ border-radius: 50px; }.tdi_132_c50 .comment-form .submit{ padding: 12px 18px; font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important; }.tdi_132_c50 .td-block-title a, .tdi_132_c50 .td-block-title span{ font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important; }.tdi_132_c50 cite{ font-family:Lato !important; }.tdi_132_c50 .comment-link, .tdi_132_c50 .comment-edit-link{ font-family:Lato !important; }.tdi_132_c50 .comment-content p{ font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important; }.tdi_132_c50 .comment-reply-link{ font-family:Lato !important; }.tdi_132_c50 .comment-reply-title{ font-family:Crimson Pro !important; }.tdi_132_c50 input[type=text], .tdi_132_c50 textarea{ font-family:Crimson Pro !important;font-size:16px !important; }.tdi_132_c50 .comment-form-cookies-consent label, .tdi_132_c50 .logged-in-as, .tdi_132_c50 .logged-in-as a, .tdi_132_c50 .td-closed-comments{ font-family:Lato !important;font-size:12px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .tdi_132_c50 .td-block-title a, .tdi_132_c50 .td-block-title span{ font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_132_c50 .td-block-title a, .tdi_132_c50 .td-block-title span{ font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important; }.tdi_132_c50 .comment-content p{ font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important; } } /* phone */ @media (max-width: 767px){ .tdi_132_c50 .td-block-title a, .tdi_132_c50 .td-block-title span{ font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important; }.tdi_132_c50 .comment-content p{ font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important; } }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Comentario:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input
class=""
id="author"
name="author"
placeholder="Nombre:"
type="text"
value=""
size="30"
/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input
class=""
id="email"
name="email"
placeholder="Correo electrónico:"
type="text"
value=""
size="30"
/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input
class=""
id="url"
name="url"
placeholder="Sitio web:"
type="text"
value=""
size="30"
/></div><p class="comment-form-cookies-consent"> <input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='340690' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></div><div class="vc_column tdi_134_f51  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky"><style scoped>/* custom css */ .tdi_134_f51{ vertical-align: baseline; }.tdi_134_f51 > .wpb_wrapper, .tdi_134_f51 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_134_f51 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_134_f51 > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_134_f51{ width:340px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_134_f51{ width:280px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_134_f51{ width:220px !important; } }</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_135_37c td_block_template_2"><style>/* inline tdc_css att */ .tdi_135_37c{ margin-top:20px !important; margin-bottom:36px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_135_37c{ margin-bottom:20px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_135_37c{ margin-top:10px !important; margin-bottom:20px !important; } }</style><style>/* custom css */ .tdi_135_37c.td-a-rec{ text-align: center; }.tdi_135_37c .td-element-style{ z-index: -1; }</style><span class="td-adspot-title">- Publicidad -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/334745" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/D3_Box-Banner_300x250.jpg" alt=""  width="300" height="250"   /></a></div><div class="td_block_wrap td_block_title tdi_136_fe5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_136_fe5" ><style>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</style><style>/* custom css */ body .tdi_136_fe5 .td-block-title a, body .tdi_136_fe5 .td-block-title span{ font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ body .tdi_136_fe5 .td-block-title a, body .tdi_136_fe5 .td-block-title span{ font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ body .tdi_136_fe5 .td-block-title a, body .tdi_136_fe5 .td-block-title span{ font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important; } } /* phone */ @media (max-width: 767px){ body .tdi_136_fe5 .td-block-title a, body .tdi_136_fe5 .td-block-title span{ font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important; } }</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_137_54f td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_137_54f" ><style>/* inline tdc_css att */ .tdi_137_54f{ margin-bottom:30px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_137_54f{ margin-bottom:15px !important; } }</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137_54f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" rel="bookmark" class="td-image-wrap " title="SEP afirma que CNTE no respeto convocatoria de basificación" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/" rel="bookmark" title="SEP afirma que CNTE no respeto convocatoria de basificación">SEP afirma que CNTE no respeto convocatoria de basificación</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_138_41f td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_138_41f" ><style>/* inline tdc_css att */ .tdi_138_41f{ margin-bottom:36px !important; }</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_138_41f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/sat-seguira-atendiendo-todo-diciembre-checa-horarios-y-requisitos/" rel="bookmark" class="td-image-wrap " title="¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/12/sistema-administracion-tributaria-SAT.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/sat-seguira-atendiendo-todo-diciembre-checa-horarios-y-requisitos/" rel="bookmark" title="¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos">¡SAT seguirá atendiendo todo diciembre! Checa horarios y requisitos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/diputados-aprueban-reforma-al-poder-judicial-da-mas-poder-a-scjn/" rel="bookmark" class="td-image-wrap " title="Diputados aprueban reforma al Poder Judicial; da más poder a SCJN" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Diputados-aprueban-reforma-al-Poder-Judicial-da-mas-poder-a-SCJN-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/diputados-aprueban-reforma-al-poder-judicial-da-mas-poder-a-scjn/" rel="bookmark" title="Diputados aprueban reforma al Poder Judicial; da más poder a SCJN">Diputados aprueban reforma al Poder Judicial; da más poder a SCJN</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/tepjf-revoca-medidas-de-ine-contra-amlo-por-declarar-sobre-elecciones/" rel="bookmark" class="td-image-wrap " title="Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Tepjf-revoca-medidas-de-INE-contra-AMLO-por-declarar-sobre-elecciones-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/tepjf-revoca-medidas-de-ine-contra-amlo-por-declarar-sobre-elecciones/" rel="bookmark" title="Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones">Tepjf revoca medidas de INE contra AMLO por declarar sobre elecciones</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/en-autodromo-imss-da-atencion-tanatologica-a-familias-de-pacientes/" rel="bookmark" class="td-image-wrap " title="En autódromo, IMSS da atención tanatológica a familias de pacientes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/En-autodromo-IMSS-da-atencion-tanatologica-a-familias-de-pacientes-218x150.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/en-autodromo-imss-da-atencion-tanatologica-a-familias-de-pacientes/" rel="bookmark" title="En autódromo, IMSS da atención tanatológica a familias de pacientes">En autódromo, IMSS da atención tanatológica a familias de pacientes</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_139_f41 td_block_template_2"><style>/* inline tdc_css att */ .tdi_139_f41{ margin-bottom:36px !important; }</style><style>/* custom css */ .tdi_139_f41.td-a-rec{ text-align: center; }.tdi_139_f41 .td-element-style{ z-index: -1; }</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Cuadrado en portada --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:300px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="8289013436"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="tdi_140_5d4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_141_1f4  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_141_1f4, .tdi_141_1f4 .tdc-columns{ min-height: 0; }.tdi_141_1f4, .tdi_141_1f4 .tdc-columns{ display: block; }.tdi_141_1f4 .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_143_df1  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_143_df1{ vertical-align: baseline; }.tdi_143_df1 > .wpb_wrapper, .tdi_143_df1 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_143_df1 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_143_df1 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_145_144  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */ .tdi_145_144{ margin-bottom:40px !important; padding-bottom:1px !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_145_144{ margin-bottom:16px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_145_144{ margin-bottom:10px !important; } } /* phone */ @media (max-width: 767px) { .tdi_145_144{ margin-bottom:30px !important; } }</style></div><div class="td_block_wrap td_block_title tdi_146_f42 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_146_f42" ><style>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</style><style>/* custom css */ body .tdi_146_f42 .td-block-title a, body .tdi_146_f42 .td-block-title span{ font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ body .tdi_146_f42 .td-block-title a, body .tdi_146_f42 .td-block-title span{ font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ body .tdi_146_f42 .td-block-title a, body .tdi_146_f42 .td-block-title span{ font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important; } } /* phone */ @media (max-width: 767px){ body .tdi_146_f42 .td-block-title a, body .tdi_146_f42 .td-block-title span{ font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important; } }</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_147_4d1" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_148_f8d  wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_148_f8d, .tdi_148_f8d .tdc-columns{ min-height: 0; }.tdi_148_f8d, .tdi_148_f8d .tdc-columns{ display: block; }.tdi_148_f8d .tdc-columns{ width: 100%; }</style><div class="vc_column tdi_150_6d8  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_150_6d8{ vertical-align: baseline; }.tdi_150_6d8 > .wpb_wrapper, .tdi_150_6d8 > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_150_6d8 > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_150_6d8 > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_151_4bd td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="tdi_151_4bd" ><style>/* inline tdc_css att */ /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_151_4bd{ margin-bottom:10px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_151_4bd{ margin-bottom:20px !important; } } /* phone */ @media (max-width: 767px) { .tdi_151_4bd{ margin-bottom:10px !important; } }</style><style>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</style><script>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</script><div id=tdi_151_4bd class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/14/acusa-cnte-hostigamientos-por-denunciar-irregularidades-en-plazas/" rel="bookmark" class="td-image-wrap " title="Acusa CNTE hostigamientos por denunciar irregularidades en plazas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/12/Acusa-CNTE-hostigamientos-por-denunciar-irregularidades-en-plazas.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/14/acusa-cnte-hostigamientos-por-denunciar-irregularidades-en-plazas/" rel="bookmark" title="Acusa CNTE hostigamientos por denunciar irregularidades en plazas">Acusa CNTE hostigamientos por denunciar irregularidades en plazas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T13:20:32-06:00" >14 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/14/acusa-cnte-hostigamientos-por-denunciar-irregularidades-en-plazas/#respond">0</a></span> </span></div><div class="td-excerpt"> Docentes agremiados a la Coordinadora Nacional de Trabajadores de la Educación (CNTE) acusaron presuntos hostigamientos de la SEP con fuerzas policiales, luego de que...</div><div class="td-read-more"> <a href="https://www.angulo7.com.mx/2020/12/14/acusa-cnte-hostigamientos-por-denunciar-irregularidades-en-plazas/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/" rel="bookmark" class="td-image-wrap " title="Contaminación del aire en Puebla bajó 30% por confinamiento: experto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/06/calidad-del-aire.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/" rel="bookmark" title="Contaminación del aire en Puebla bajó 30% por confinamiento: experto">Contaminación del aire en Puebla bajó 30% por confinamiento: experto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dcelestino/">David Celestino</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T18:43:15-06:00" >11 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/#respond">0</a></span> </span></div><div class="td-excerpt"> Raciel Flores Quijano, director de área de Química de la Upaep, indicó que a causa del confinamiento y paro de industrias, por el Covid-19,...</div><div class="td-read-more"> <a href="https://www.angulo7.com.mx/2020/12/11/contaminacion-del-aire-en-puebla/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/" rel="bookmark" class="td-image-wrap " title="Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/04/casos-coronavirus-hospital-universitario-BUAP.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/" rel="bookmark" title="Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2">Con tabletas patito, HU comunica a pacientes de Covid y familiares; solo hay 2</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/dianajm/">Diana Martínez @Diana_J_M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T15:57:55-06:00" >11 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/#respond">0</a></span> </span></div><div class="td-excerpt"> Familiares de pacientes de Covid-19 internados en el Hospital Universitario (HU) de la BUAP acusaron que, al intentar comunicarse con sus allegados, la única...</div><div class="td-read-more"> <a href="https://www.angulo7.com.mx/2020/12/11/con-tabletas-patito-hu-comunica-a-pacientes-de-covid-y-familiares-solo-hay-2/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/" rel="bookmark" class="td-image-wrap " title="Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2018/12/protesta-cnte.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.angulo7.com.mx/category/noticias/educacion/" class="td-post-category">Educación</a><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/" rel="bookmark" title="Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla">Maestros de la CNTE piden a AMLO basificación de códigos 95 en Puebla</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/lpalacios/">Luis Alberto Palacios @amanic86</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T22:38:49-06:00" >10 diciembre, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/#respond">0</a></span> </span></div><div class="td-excerpt"> Maestros de Puebla afiliados a la Coordinadora Nacional de Trabajadores de la Educación (CNTE) pidieron al presidente Andrés Manuel López Obrador garantizar la basificación...</div><div class="td-read-more"> <a href="https://www.angulo7.com.mx/2020/12/10/maestros-de-la-cnte-piden-a-amlo-basificacion/">Leer más</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_55e td_block_template_2"><style>/* inline tdc_css att */ .tdi_152_55e{ margin-top:36px !important; margin-bottom:36px !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_152_55e{ margin-top:20px !important; margin-bottom:20px !important; } }</style><style>/* custom css */ .tdi_152_55e.td-a-rec{ text-align: center; }.tdi_152_55e .td-element-style{ z-index: -1; }</style><span class="td-adspot-title">- Anuncio -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/339352" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla.jpg" alt=""  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla.jpg 1667w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-300x75.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-1024x256.jpg 1024w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-768x192.jpg 768w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-1536x384.jpg 1536w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-696x174.jpg 696w, https://www.angulo7.com.mx/wp-content/uploads/2020/12/predial-descuentos-ayuntamiento-Puebla-1068x267.jpg 1068w" sizes="(max-width: 1667px) 100vw, 1667px" width="1667" height="417"   /></a></div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/><meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2020-12-14T22:24:48-06:00"><meta itemprop="dateModified" content="2020-12-14T22:25:01-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/12/14/sep-afirma-que-cnte-no-respeto-convocatoria-de-basificacion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="SEP afirma que CNTE no respeto convocatoria de basificación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/02/sede-SEP-estatal-Puebla.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span> </article></div></div></div> <!-- #tdb-autoload-article --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_153_778" class="tdc-zone"><div class="tdc_zone tdi_154_d48  wpb_row td-pb-row"  ><style scoped>/* custom css */ .tdi_154_d48{ min-height: 0; }</style><div id="tdi_155_5b5" class="tdc-row stretch_row"><div class="vc_row tdi_156_f88  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .tdi_156_f88, .tdi_156_f88 .tdc-columns{ min-height: 0; }.tdi_156_f88, .tdi_156_f88 .tdc-columns{ display: block; }.tdi_156_f88 .tdc-columns{ width: 100%; } /* inline tdc_css att */ .tdi_156_f88{ padding-top:54px !important; padding-bottom:20px !important; position:relative; } .tdi_156_f88 .td_block_wrap{ text-align:left } /* phone */ @media (max-width: 767px) { .tdi_156_f88{ padding-top:40px !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_156_f88{ padding-top:44px !important; } }</style><div class="tdi_155_5b5_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_155_5b5_rand_style > .td-element-style-before { content:'' !important; width:100% !important; height:100% !important; position:absolute !important; top:0 !important; left:0 !important; display:block !important; z-index:0 !important; background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important; opacity:0.1 !important; background-size:cover !important; background-position:center top !important; }</style></div><style>.tdi_155_5b5_rand_style{ background-color:#111111 !important; }</style></div><div class="vc_column tdi_158_c8f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .tdi_158_c8f{ vertical-align: baseline; }.tdi_158_c8f > .wpb_wrapper, .tdi_158_c8f > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_158_c8f > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_158_c8f > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_160_d75  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_160_d75{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_160_d75, .tdi_160_d75 .tdc-inner-columns{ display: block; }.tdi_160_d75 .tdc-inner-columns{ width: 100%; }</style><div class="vc_column_inner tdi_162_875  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_162_875{ vertical-align: baseline; }.tdi_162_875 .vc_column-inner > .wpb_wrapper, .tdi_162_875 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_162_875 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_164_7cf  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_164_7cf{ vertical-align: baseline; }.tdi_164_7cf .vc_column-inner > .wpb_wrapper, .tdi_164_7cf .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_164_7cf .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_166_8ff  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_166_8ff{ vertical-align: baseline; }.tdi_166_8ff .vc_column-inner > .wpb_wrapper, .tdi_166_8ff .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_166_8ff .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_168_d8f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_168_d8f{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_168_d8f, .tdi_168_d8f .tdc-inner-columns{ display: block; }.tdi_168_d8f .tdc-inner-columns{ width: 100%; }</style><div class="vc_column_inner tdi_170_0d8  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */ .tdi_170_0d8{ vertical-align: baseline; }.tdi_170_0d8 .vc_column-inner > .wpb_wrapper, .tdi_170_0d8 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_170_0d8 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_170_0d8{ margin-bottom:0px !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_172_45a  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span><style scoped>/* inline tdc_css att */ /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_172_45a{ margin-bottom:20px !important; } }</style></div></div></div></div></div><div class="vc_row_inner tdi_174_df8  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */ .tdi_174_df8{ position: relative !important; top: 0; transform: none; -webkit-transform: none; }.tdi_174_df8, .tdi_174_df8 .tdc-inner-columns{ display: block; }.tdi_174_df8 .tdc-inner-columns{ width: 100%; } /* inline tdc_css att */ .tdi_174_df8{ padding-bottom:30px !important; } .tdi_174_df8 .td_block_wrap{ text-align:left } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_174_df8{ padding-bottom:20px !important; } }</style><div class="vc_column_inner tdi_176_850  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_176_850{ vertical-align: baseline; }.tdi_176_850 .vc_column-inner > .wpb_wrapper, .tdi_176_850 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_176_850 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_176_850{ width:25% !important; } /* phone */ @media (max-width: 767px) { .tdi_176_850{ margin-bottom:50px !important; width:100% !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_177_94f tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_177_94f" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_177_94f{ justify-content:center !important; text-align:center !important; } }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_178_577 .tdm-title{ color: #ffffff; }.tdi_178_577 .tdm-title{ font-size:18px !important;line-height:1 !important;font-weight:700 !important; }</style><div class="tds-title tds-title1 td-fix-index tdi_178_577"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179_678 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_179_678" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_179_678{ justify-content:center !important; text-align:center !important; } }</style><style>/* custom css */ .tdi_179_678 .tdm-descr{ color: #eaeaea; font-size:14px !important;line-height:1.6 !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_179_678 .tdm-descr{ font-size:13px !important;line-height:1.6 !important; } }</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_59d tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_180_59d" ><style>/* inline tdc_css att */ .tdi_180_59d{ margin-top:21px !important; } /* phone */ @media (max-width: 767px) { .tdi_180_59d{ justify-content:center !important; text-align:center !important; } }</style><style>/* custom css */ .tdi_180_59d .tdm-descr{ color: #eaeaea; font-size:14px !important;line-height:1.6 !important; }.tdi_180_59d .tdm-descr a{ color: #1aa4ce; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_180_59d .tdm-descr{ font-size:13px !important;line-height:1.6 !important; } }</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_182_48e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_182_48e{ vertical-align: baseline; }.tdi_182_48e .vc_column-inner > .wpb_wrapper, .tdi_182_48e .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_182_48e .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ .tdi_182_48e{ width:41.66666667% !important; } /* phone */ @media (max-width: 767px) { .tdi_182_48e{ margin-bottom:50px !important; width:100% !important; justify-content:center !important; text-align:center !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_184_054  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */ .tdi_184_054{ vertical-align: baseline; }.tdi_184_054 .vc_column-inner > .wpb_wrapper, .tdi_184_054 .vc_column-inner > .wpb_wrapper .tdc-elements{ display: block; }.tdi_184_054 .vc_column-inner > .wpb_wrapper .tdc-elements{ width: 100%; } /* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_184_054{ justify-content:center !important; text-align:center !important; } }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185_571 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_185_571" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_185_571{ justify-content:center !important; text-align:center !important; } }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_186_8fd .tdm-title{ color: #ffffff; }.tdi_186_8fd .tdm-title{ font-size:18px !important;line-height:1 !important;font-weight:700 !important; }</style><div class="tds-title tds-title1 td-fix-index tdi_186_8fd"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_187_b45 tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_187_b45" ><style>/* inline tdc_css att */ /* phone */ @media (max-width: 767px) { .tdi_187_b45{ justify-content:center !important; text-align:center !important; } }</style><style>.tdi_188_075 .tdm-social-item i{ font-size: 14px; vertical-align: middle; line-height: 39.2px; }.tdi_188_075 .tdm-social-item i.td-icon-twitter, .tdi_188_075 .tdm-social-item i.td-icon-linkedin, .tdi_188_075 .tdm-social-item i.td-icon-pinterest, .tdi_188_075 .tdm-social-item i.td-icon-blogger, .tdi_188_075 .tdm-social-item i.td-icon-vimeo{ font-size: 11.2px; }.tdi_188_075 .tdm-social-item{ width: 39.2px; height: 39.2px; margin: 5px 10px 5px 0; background: rgba(255,255,255,0.03); }.tdi_188_075 .tdm-social-item-wrap:last-child .tdm-social-item{ margin-right: 0 !important; }.tdi_188_075 .tdm-social-item i, .tds-team-member2 .tdi_188_075.tds-social4 .tdm-social-item i{ color: #ffffff; }.tdi_188_075 .tdm-social-item-wrap:hover i, body .tds-team-member2 .tdi_188_075.tds-social4 .tdm-social-item-wrap:hover i{ color: #4db2ec; }body .tdi_188_075 .tdm-social-item{ border: 1px solid rgba(255,255,255,0.03); }.tdi_188_075 .tdm-social-text{ display: none; margin-left: 2px; margin-right: 18px; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ body .tdi_188_075 .tdm-social-item{ border: 1px solid rgba(255,255,255,0.03); } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .tdi_188_075 .tdm-social-item{ width: 35px; height: 35px; }.tdi_188_075 .tdm-social-item i{ line-height: 35px; }body .tdi_188_075 .tdm-social-item{ border: 1px solid rgba(255,255,255,0.03); } } /* phone */ @media (max-width: 767px){ body .tdi_188_075 .tdm-social-item{ border: 1px solid rgba(255,255,255,0.03); } }</style><div class="tdm-social-wrapper tds-social4 tdi_188_075"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_189_18d" class="tdc-row stretch_row"><div class="vc_row tdi_190_d05  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .tdi_190_d05, .tdi_190_d05 .tdc-columns{ min-height: 0; }.tdi_190_d05, .tdi_190_d05 .tdc-columns{ display: block; }.tdi_190_d05 .tdc-columns{ width: 100%; } /* inline tdc_css att */ .tdi_190_d05{ position:relative; } .tdi_190_d05 .td_block_wrap{ text-align:left } /* phone */ @media (max-width: 767px) { .tdi_190_d05{ padding-top:6px !important; padding-bottom:6px !important; } }</style><div class="tdi_189_18d_rand_style td-element-style" ><style>.tdi_189_18d_rand_style{ background-color:#0d0d0d !important; }</style></div><div class="vc_column tdi_192_f5d  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */ .tdi_192_f5d{ vertical-align: baseline; }.tdi_192_f5d > .wpb_wrapper, .tdi_192_f5d > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_192_f5d > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_192_f5d > .wpb_wrapper{ width: auto; height: auto; }</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_193_dbd tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_193_dbd" ><style>/* inline tdc_css att */ .tdi_193_dbd{ margin-top:2px !important; margin-bottom:0px !important; padding-top:8px !important; padding-bottom:8px !important; } /* phone */ @media (max-width: 767px) { .tdi_193_dbd{ margin-top:0px !important; justify-content:center !important; text-align:center !important; } }</style><style>/* custom css */ .tdi_193_dbd .tdm-descr{ color: #cccccc; font-size:12px !important;line-height:21px !important; }</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_195_5fa  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */ .tdi_195_5fa{ vertical-align: baseline; }.tdi_195_5fa > .wpb_wrapper, .tdi_195_5fa > .wpb_wrapper > .tdc-elements{ display: block; }.tdi_195_5fa > .wpb_wrapper > .tdc-elements{ width: 100%; }.tdi_195_5fa > .wpb_wrapper{ width: auto; height: auto; } /* inline tdc_css att */ .tdi_195_5fa{ justify-content:flex-end !important; text-align:right !important; } /* phone */ @media (max-width: 767px) { .tdi_195_5fa{ justify-content:center !important; text-align:center !important; } }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_196_5d2 td-pb-border-top td_block_template_2 widget"  data-td-block-uid="tdi_196_5d2" ><style>/* inline tdc_css att */ .tdi_196_5d2{ margin-bottom:0px !important; padding-top:8px !important; padding-bottom:8px !important; } /* desktop */ @media(min-width: 1141px) { .tdi_196_5d2 { display:inline-table !important; } } /* phone */ @media (max-width: 767px) { .tdi_196_5d2{ margin-left:16px !important; justify-content:center !important; text-align:center !important; display:inline-table !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px) { .tdi_196_5d2{ display:inline-table !important; } } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px) { .tdi_196_5d2{ display:inline-table !important; } }</style><style>/* custom css */ .tdi_196_5d2 li{ display: inline-block; font-size:12px !important;line-height:21px !important; }.tdi_196_5d2 .menu{ display: flex; }.tdi_196_5d2 .sub-menu{ display: none; }.tdi_196_5d2 ul{ margin: 0px; text-align: left; justify-content: flex-start; }.tdi_196_5d2 ul li{ margin-right: 10px; }.tdi_196_5d2 ul li:last-child{ margin-right: 0; }.tdi_196_5d2 a{ color: #cccccc; }.tdi_196_5d2 a:hover{ color: #1aa4ce; }</style><div class="td-block-title-wrap"></div><div id=tdi_196_5d2 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--><div id="fb-root"></div> <script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1"></script> <!--Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 5fd85d75463f2
--> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */ .sf-menu > li > a { padding: 0 10px; font-weight: 400; font-size:14px; } .td-header-sp-recs img, .td-header-sp-recs .adsbygoogle { left: auto; } .tdb-template .td-main-content-wrap { padding-top: 0; } .sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a { background-color: transparent; COLOR: #FD6607; }</style> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/uploads/cache/fvm/1607976477/out/footer-8a1a4c97f1a3c447bf72b9dc9e3642c5e286a724.min.js' id='fvm-footer-0-js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[12.3,54.2],"today_humidity":79,"today_wind_speed":[1.7,1.1],"today_min":[12.3,54.2],"today_max":[12.3,54.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1608022800,"day_name":"Mar","day_temp":[22,72],"owm_day_index":0},{"timestamp":1608076800,"day_name":"Mi\u00e9","day_temp":[23,73],"owm_day_index":5},{"timestamp":1608163200,"day_name":"Jue","day_temp":[21,71],"owm_day_index":13},{"timestamp":1608249600,"day_name":"Vie","day_temp":[22,72],"owm_day_index":21},{"timestamp":1608336000,"day_name":"S\u00e1b","day_temp":[18,64],"owm_day_index":29}]});
				});
			
			

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_32_851';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_53_5fd';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_53_5fd');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[340690]");
                });</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- Dynamic page generated in 7.378 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-15 00:53:41 -->

<!-- Compression = gzip -->