<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Pedirían disculpa pública a Barbosa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&quot;Hicieron lo que quisieron&quot;, dijo el gobernador Luis Miguel Barbosa, al referirse a los &quot;hijos de los ex gobernadores&quot; de Puebla." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pedirían disculpa pública a Barbosa" />
	<meta property="og:description" content="&quot;Hicieron lo que quisieron&quot;, dijo el gobernador Luis Miguel Barbosa, al referirse a los &quot;hijos de los ex gobernadores&quot; de Puebla." />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-11-02T02:48:56+00:00" />
	<meta property="article:modified_time" content="2020-11-02T02:49:18+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="160" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg","width":300,"height":160,"caption":"columnista-carlos-macias"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/#webpage","url":"https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/","name":"Pedir\u00edan disculpa p\u00fablica a Barbosa","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/#primaryimage"},"datePublished":"2020-11-02T02:48:56+00:00","dateModified":"2020-11-02T02:49:18+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/096ae85d818524fc0f2fced09c51cea4"},"description":"\"Hicieron lo que quisieron\", dijo el gobernador Luis Miguel Barbosa, al referirse a los \"hijos de los ex gobernadores\" de Puebla.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/"]}]},{"@type":"Person","@id":"https://www.angulo7.com.mx/#/schema/person/096ae85d818524fc0f2fced09c51cea4","name":"Carlos Mac\u00edas Palma","description":"Periodista con 30 a\u00f1os de trayectoria. Ha sido columnista en peri\u00f3dicos como Momento Diario, El Heraldo de Puebla, Puebla sin Fronteras, El Sol de Puebla, El Popular, El \u00c1ngel de Puebla. Conductor de noticias en ABC Radio 12.80; Punto 10 en el 10.10, Radio Tribuna y Radio Oro. Fue conductor del noticiario matutino del canal 26 de TV. Colaborador de portales de internet: contrastesdepuebla.mx, urbeconomica.com, revistaunica.com.mx, foropoliticodigital.mx, e-consulta.com, contraparte.mx y ahora angulo7.mx. Autor del libro De Moreno Valle a Bartlett, 30 a\u00f1os de historia pol\u00edtica de Puebla\". Es licenciado en Periodismo."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Pedirían disculpa pública a Barbosa del feed" href="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- angulo7.com.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A400%7CCrimson+Pro%3A400%2C700%7COpen+Sans%3A400%2C300&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://www.angulo7.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.angulo7.com.mx/wp-json/wp/v2/posts/334828" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=334828' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F&#038;format=xml" />
<meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a8acd8c6f1","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"a8acd8c6f1","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-334828 single-format-standard td-standard-pack pedirian-disculpa-publica-a-barbosa global-block-template-5 tdb_template_315607 tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunes, noviembre 2, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b59 td_block_template_5">
<style>
/* custom css */
.tdi_1_b59.td-a-rec{
					text-align: center;
				}.tdi_1_b59 .td-element-style{
					z-index: -1;
				}.tdi_1_b59.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b59.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/334738" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D3_BannerSuperiorHome_650x90.jpg" alt=""  width="650" height="90"   /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg" alt="Angulo 7 - Noticias en Puebla"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9f1 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_9f1" ><script>var block_tdi_2_9f1 = new tdBlock();
block_tdi_2_9f1.id = "tdi_2_9f1";
block_tdi_2_9f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9f1","tdc_css_class":"tdi_2_9f1","tdc_css_class_style":"tdi_2_9f1_rand_style"}';
block_tdi_2_9f1.td_column_number = "3";
block_tdi_2_9f1.block_type = "td_block_mega_menu";
block_tdi_2_9f1.post_count = "4";
block_tdi_2_9f1.found_posts = "7769";
block_tdi_2_9f1.header_color = "";
block_tdi_2_9f1.ajax_pagination_infinite_stop = "";
block_tdi_2_9f1.max_num_pages = "1943";
tdBlocksArray.push(block_tdi_2_9f1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_9f1" id="tdi_3_f88" data-td_block_id="tdi_2_9f1" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_9f1"  id="tdi_4_f4f" data-td_block_id="tdi_2_9f1" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_9f1"  id="tdi_5_e85" data-td_block_id="tdi_2_9f1" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_9f1"  id="tdi_6_ff4" data-td_block_id="tdi_2_9f1" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_9f1"  id="tdi_7_f84" data-td_block_id="tdi_2_9f1" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_9f1"  id="tdi_8_55f" data-td_block_id="tdi_2_9f1" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_9f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/con-apoyo-de-antorcha-comuna-de-tecomatlan-entrega-alumbrado-publico/" rel="bookmark" class="td-image-wrap " title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/Con-apoyo-de-Antorcha-Comuna-de-Tecomatlan-entrega-alumbrado-publico-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/con-apoyo-de-antorcha-comuna-de-tecomatlan-entrega-alumbrado-publico/" rel="bookmark" title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público">Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/facilitadora-de-sembrando-vida-en-acajete-dejo-pasar-corrupcion-acusan/" rel="bookmark" class="td-image-wrap " title="Facilitadora de Sembrando Vida en Acajete dejó pasar corrupción, acusan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Facilitadora de Sembrando Vida en Acajete dejó pasar corrupción, acusan" title="Facilitadora de Sembrando Vida en Acajete dejó pasar corrupción, acusan" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/Facilitadora-de-Sembrando-Vida-en-Acajete-dejo-pasar-corrupcion-acusan-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/facilitadora-de-sembrando-vida-en-acajete-dejo-pasar-corrupcion-acusan/" rel="bookmark" title="Facilitadora de Sembrando Vida en Acajete dejó pasar corrupción, acusan">Facilitadora de Sembrando Vida en Acajete dejó pasar corrupción, acusan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/san-andres-cholula-sanciona-a-2-restaurantes-por-incumplir-medidas/" rel="bookmark" class="td-image-wrap " title="San Andrés Cholula sanciona a 2 restaurantes por incumplir medidas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="San Andrés Cholula sanciona a 2 restaurantes por incumplir medidas" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/san-andres-cholula-sanciones-restaurantes-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/san-andres-cholula-sanciona-a-2-restaurantes-por-incumplir-medidas/" rel="bookmark" title="San Andrés Cholula sanciona a 2 restaurantes por incumplir medidas">San Andrés Cholula sanciona a 2 restaurantes por incumplir medidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/30/se-incendia-camioneta-en-la-atlixcayotl-acude-pc-de-san-andres/" rel="bookmark" class="td-image-wrap " title="Se incendia camioneta en la Atlixcáyotl, acude PC de San Andrés" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Carreteras de OHL y Pinfra cobran a quienes llevan ayuda por sismo" title="Se incendia camioneta en la Atlixcáyotl, acude PC de San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/09/caseta-de-cobro-atlixco.jpg"  width="218" height="116" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/30/se-incendia-camioneta-en-la-atlixcayotl-acude-pc-de-san-andres/" rel="bookmark" title="Se incendia camioneta en la Atlixcáyotl, acude PC de San Andrés">Se incendia camioneta en la Atlixcáyotl, acude PC de San Andrés</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9f1" data-td_block_id="tdi_2_9f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9f1" data-td_block_id="tdi_2_9f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30129"><a href="/category/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_45f td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_45f" ><script>var block_tdi_9_45f = new tdBlock();
block_tdi_9_45f.id = "tdi_9_45f";
block_tdi_9_45f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_45f","tdc_css_class":"tdi_9_45f","tdc_css_class_style":"tdi_9_45f_rand_style"}';
block_tdi_9_45f.td_column_number = "3";
block_tdi_9_45f.block_type = "td_block_mega_menu";
block_tdi_9_45f.post_count = "4";
block_tdi_9_45f.found_posts = "67654";
block_tdi_9_45f.header_color = "";
block_tdi_9_45f.ajax_pagination_infinite_stop = "";
block_tdi_9_45f.max_num_pages = "16914";
tdBlocksArray.push(block_tdi_9_45f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_45f" id="tdi_10_b48" data-td_block_id="tdi_9_45f" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_11_5ef" data-td_block_id="tdi_9_45f" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_12_579" data-td_block_id="tdi_9_45f" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_13_f8c" data-td_block_id="tdi_9_45f" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_14_f4d" data-td_block_id="tdi_9_45f" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_15_b9f" data-td_block_id="tdi_9_45f" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_16_589" data-td_block_id="tdi_9_45f" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_17_e44" data-td_block_id="tdi_9_45f" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_18_f5f" data-td_block_id="tdi_9_45f" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_19_5fa" data-td_block_id="tdi_9_45f" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_20_f94" data-td_block_id="tdi_9_45f" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_21_b5f" data-td_block_id="tdi_9_45f" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_22_b5f" data-td_block_id="tdi_9_45f" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_23_40f" data-td_block_id="tdi_9_45f" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_24_94f" data-td_block_id="tdi_9_45f" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_25_9af" data-td_block_id="tdi_9_45f" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_26_5f5" data-td_block_id="tdi_9_45f" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_27_b2b" data-td_block_id="tdi_9_45f" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_28_7bf" data-td_block_id="tdi_9_45f" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_29_f3b" data-td_block_id="tdi_9_45f" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_9_45f"  id="tdi_30_ffb" data-td_block_id="tdi_9_45f" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_9_45f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/" rel="bookmark" class="td-image-wrap " title="Muertes por Covid en México llegan a 91 mil 895: SS federal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con mil 754 casos, Puebla capital lidera ranking de muertes por Covid" title="Muertes por Covid en México llegan a 91 mil 895: SS federal" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/muertes-covid-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/" rel="bookmark" title="Muertes por Covid en México llegan a 91 mil 895: SS federal">Muertes por Covid en México llegan a 91 mil 895: SS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/ofrendas-de-puebla-presentes-en-homenaje-de-amlo-a-muertos-por-covid/" rel="bookmark" class="td-image-wrap " title="Ofrendas de Puebla, presentes en homenaje de AMLO a muertos por Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ofrendas de Puebla, presentes en homenaje de AMLO a muertos por Covid" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/Puebla-presente-en-homenaje-a-muertos-por-Covid-en-Palacio-Nacional-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/ofrendas-de-puebla-presentes-en-homenaje-de-amlo-a-muertos-por-covid/" rel="bookmark" title="Ofrendas de Puebla, presentes en homenaje de AMLO a muertos por Covid">Ofrendas de Puebla, presentes en homenaje de AMLO a muertos por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/en-24-h-ss-federal-reporta-61-casos-de-covid-y-83-recuperados-en-puebla/" rel="bookmark" class="td-image-wrap " title="En 24 h, SS federal reporta 61 casos de Covid y 83 recuperados en Puebla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="En 24 h, SS federal reporta 56 casos de Covid y sólo una muerte en Puebla" title="En 24 h, SS federal reporta 61 casos de Covid y 83 recuperados en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/10/En-24-h-SS-federal-reporta-56-casos-de-Covid-y-solo-una-muerte-en-Puebla-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/en-24-h-ss-federal-reporta-61-casos-de-covid-y-83-recuperados-en-puebla/" rel="bookmark" title="En 24 h, SS federal reporta 61 casos de Covid y 83 recuperados en Puebla">En 24 h, SS federal reporta 61 casos de Covid y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/con-apoyo-de-antorcha-comuna-de-tecomatlan-entrega-alumbrado-publico/" rel="bookmark" class="td-image-wrap " title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/Con-apoyo-de-Antorcha-Comuna-de-Tecomatlan-entrega-alumbrado-publico-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/con-apoyo-de-antorcha-comuna-de-tecomatlan-entrega-alumbrado-publico/" rel="bookmark" title="Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público">Con apoyo de Antorcha, Comuna de Tecomatlán entrega alumbrado público</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_45f" data-td_block_id="tdi_9_45f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_45f" data-td_block_id="tdi_9_45f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="334828" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/"                     data-post-edit-url=""                     data-post-title="Pedirían disculpa pública a Barbosa"                >
                    <div id="tdi_31_4f8" class="tdc-zone"><div class="tdc_zone tdi_32_9f7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_9f7{
                    min-height: 0;
                }
</style><div id="tdi_33_8f9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34_7ff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_7ff{
                    min-height: 0;
                }.tdi_34_7ff,
				.tdi_34_7ff .tdc-columns{
				    display: block;
				}.tdi_34_7ff .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36_449  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_449{
                    vertical-align: baseline;
                }.tdi_36_449 .wpb_wrapper,
				.tdi_36_449 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_449 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_449 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_449{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_449{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_449{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_449{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_37_e9c td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_37_e9c" >
<style>

/* inline tdc_css att */

.tdi_37_e9c{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37_e9c { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_e9c{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_e9c{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_e9c{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_e9c .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_37_e9c .tdb-cat-bg{
					border-width: 1px;
				}.tdi_37_e9c .tdb-cat-sep{
					font-size: 14px;
				}.tdi_37_e9c .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_37_e9c{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_e9c .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_37_e9c .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/columnistas/" ><span class="tdb-cat-bg"></span>Columnistas</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" ><span class="tdb-cat-bg"></span>De Buena Fuente</a></div></div><div class="td_block_wrap tdb_title tdi_38_9f1 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_38_9f1" >
<style>

/* inline tdc_css att */

.tdi_38_9f1{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_9f1{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_9f1 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_38_9f1 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_38_9f1{
					text-align: left;
				}.tdi_38_9f1 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_38_9f1 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38_9f1 .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_9f1 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38_9f1 .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Pedirían disculpa pública a Barbosa</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_41_455  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_455{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41_455,
				.tdi_41_455 .tdc-inner-columns{
				    display: block;
				}.tdi_41_455 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41_455 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_41_455 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_43_9ff  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_43_9ff{
                    vertical-align: baseline;
                }.tdi_43_9ff .wpb_wrapper,
				.tdi_43_9ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_9ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43_9ff{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_9ff{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_44_997 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_44_997" >
<style>

/* inline tdc_css att */

.tdi_44_997{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_997{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_997{
                    display: inline-block;
                }.tdi_44_997 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_44_997 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_44_997 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_44_997 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_997 .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_44_997 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_44_997 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_44_997 .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_44_997 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/cmacias/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_45_fb5 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_45_fb5"   >
<style>
/* custom css */
.tdi_45_fb5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_45_fb5 i,
				.tdi_45_fb5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_45_fb5{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_45_fb5 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_46_df4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_46_df4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_46_df4 svg{
				    fill: #cccccc;
				}.tdi_46_df4 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_46_df4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_47_cde td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_47_cde" >
<style>

/* inline tdc_css att */

.tdi_47_cde{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_47_cde{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_47_cde i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_cde{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_cde{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-01T20:48:56-06:00">1 noviembre, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_48_fbf tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_48_fbf"   >
<style>
/* custom css */
.tdi_48_fbf i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_48_fbf i,
				.tdi_48_fbf .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_48_fbf{
				    display: inline-block;
				}
</style>
<style>
.tdi_49_ffa{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_49_ffa:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_49_ffa svg{
				    fill: #cccccc;
				}.tdi_49_ffa svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_49_ffa td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_50_fff td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_50_fff" >
<style>

/* inline tdc_css att */

.tdi_50_fff{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_50_fff{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_50_fff i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_fff{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50_fff i{
                    font-size: 12px;
                }.tdi_50_fff{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-334828">28</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_51_fbc tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_51_fbc"   >
<style>
/* custom css */
.tdi_51_fbc i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_51_fbc i,
				.tdi_51_fbc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_51_fbc{
				    display: inline-block;
				}
</style>
<style>
.tdi_52_e5f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_52_e5f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_52_e5f svg{
				    fill: #cccccc;
				}.tdi_52_e5f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_52_e5f td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_53_5fd td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_53_5fd" >
<style>

/* inline tdc_css att */

.tdi_53_5fd{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_53_5fd{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_53_5fd i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_53_5fd a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_5fd{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_5fd i{
                    font-size: 10px;
                }.tdi_53_5fd{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_55_0c9  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_55_0c9{
                    vertical-align: baseline;
                }.tdi_55_0c9 .wpb_wrapper,
				.tdi_55_0c9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_0c9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_0c9{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_56_bb4 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_56_bb4" >
<style>

/* inline tdc_css att */

.tdi_56_bb4{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_bb4{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_bb4{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_bb4 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_56_bb4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg&description=&quot;Hicieron lo que quisieron&quot;, dijo el gobernador Luis Miguel Barbosa, al referirse a los &quot;hijos de los ex gobernadores&quot; de Puebla.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa %0A%0A https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/&title=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_56_bb4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_57_45b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58_fbf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_fbf{
                    min-height: 0;
                }.tdi_58_fbf,
				.tdi_58_fbf .tdc-columns{
				    display: block;
				}.tdi_58_fbf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_fbf {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_58_fbf .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_58_fbf {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_58_fbf .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_fbf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_fbf .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_fbf{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_60_4f4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60_4f4{
                    vertical-align: baseline;
                }.tdi_60_4f4 .wpb_wrapper,
				.tdi_60_4f4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_4f4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_4f4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60_4f4{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_4f4{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_4f4{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_4f4{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_61_4f5 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_61_4f5" >
<style>
/* custom css */
.tdi_61_4f5 .tdb-block-inner{
                    max-width: 710px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_61_4f5,
                .tdi_61_4f5 > p,
                .tdi_61_4f5 .tdb-block-inner > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_61_4f5 h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_61_4f5 li{
			        line-height:1.4 !important;
		        }.tdi_61_4f5 li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_61_4f5 .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_4f5,
                .tdi_61_4f5 > p,
                .tdi_61_4f5 .tdb-block-inner > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_4f5,
                .tdi_61_4f5 > p,
                .tdi_61_4f5 .tdb-block-inner > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_61_4f5 img.aligncenter,
				.td-pb-span12 .tdi_61_4f5 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_61_4f5,
                .tdi_61_4f5 > p,
                .tdi_61_4f5 .tdb-block-inner > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><a href="https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-biografia.jpg"><img loading="lazy" class="aligncenter size-full wp-image-62106" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-biografia.jpg" alt="carlos-macias-biografia" width="620" height="182" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-biografia.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-biografia-300x88.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p style="text-align: justify;">&#8220;Hicieron lo que quisieron&#8221;, dijo el gobernador <strong>Luis Miguel Barbosa</strong>, al referirse a los &#8220;hijos de los <strong>ex gobernadores</strong>&#8221; de Puebla.</p>
<p><span id="more-334828"></span></p>
<p style="text-align: justify;">En su <strong>divertida, tradicional y muy esperada conferencia de prensa de cada mañana</strong>, de lunes a viernes, el mandatario estatal expresó <strong>claramente y hasta en un tono, medio espantado</strong>:</p>
<p style="text-align: justify;">&#8220;&#8230; cómo se enriquecieron&#8221;.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/334740" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90.jpg" alt=""  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90.jpg 650w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/angulo7_D4_BannerSuperiorHome_650x90-300x42.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" width="650" height="90"   /></a></div><p style="text-align: justify;">Y en efecto, se refirió a: &#8220;&#8230; <strong>los hijos de los ex gobernadores</strong>&#8220;.</p>
<p style="text-align: justify;">En su dicho englobó a los descendientes de por ejemplo:</p>
<p style="text-align: justify;"><strong>Don Manuel Bartlett Diaz, cuyo hijo León Manuel</strong>, &#8220;&#8230; cómo se enriqueció&#8221; en el sexenio de su padre aquí en <strong>Puebla,</strong> según debemos entender.</p>
<p style="text-align: justify;"><strong>Barbosa dijo que todos y todos, son todos</strong>. Bueno, no necesariamente dijo &#8220;todos&#8221;, pero sí afirmó que &#8220;&#8230; los hijos de los ex gobernadores&#8221;.</p>
<p style="text-align: justify;">&#8220;Manejaron empresas de aviones&#8221;, señaló mi Góber.</p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- EnLaNotaMovil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="1144654163"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: justify;">¿A quién <strong>se refirió</strong>? ¿A los hijos de don Melquiades Morales? ¿A <strong>Fernando Morales Martínez</strong>, ex presidente del <strong>PRI</strong> y ahora de <strong>Movimiento Ciudadano</strong>?</p>
<p style="text-align: justify;">De &#8220;los hijos de los <strong>ex gobernadores que&#8230; como se enriquecieron</strong>&#8221; ¿Podemos incluir a los de <strong>doña Socorro, esposa de don Melquiades</strong>? O sea, al decir que &#8220;los hijos de los ex gobernadores&#8221;, Barbosa incluyó a todos: <strong>Raquel, Verónica, Socorro, Gabriela y Melquiades Jr. (el General)</strong>.</p>
<p style="text-align: justify;">Y qué decir de los hijos del licenciado <strong>Mario Marín Torres</strong> ¿Alguno de ellos tendrá empresa de aviones? ¿<strong>Mario o Carlos Marín García</strong> &#8220;se enriquecieron&#8221; tanto como dijo <strong>Luis Miguel Barbosa</strong>? ¿Ellos, forman parte de &#8220;esas <strong>generaciones de millonarios</strong>&#8220;?</p>
<p style="text-align: justify;">Ni modo que Guillermo <strong>&#8220;Guillo&#8221;</strong> o Javier (dueño del periódico &#8220;La Crónica de Puebla&#8221;) se hayan hecho millonarios en el semestre que su padre fue gobernador (interino). <strong>Ellos ya eran ricos</strong>.</p>
<p style="text-align: justify;">Una cosa es que en la política se permite todo y otra es, <strong>&#8220;meterse&#8221;</strong> con la familia.</p>
<p style="text-align: justify;">Yo que <strong>las mamás de los señalados</strong>, le pedía al señor gobernador, una disculpa pública.</p>
<p style="text-align: justify;">Porque <strong>el daño moral para sus hijos</strong>, ya está hecho.</p>
<p style="text-align: justify;">Punto.</p>
<p style="text-align: justify;">He dicho y he escrito.</p>
<p style="text-align: justify;">De Buena Fuente no es la mejor columna política, pero tiene a los mejores lectores.</p>
<p style="text-align: justify;">cmaciaspalma@yahoo.com.mx</p>
<p style="text-align: justify;">cmaciaspalma0105@gmail.com</p>
<p style="text-align: justify;">@cmaciaspalma</p>
<p style="text-align: justify;">FB: Carlos Macías Palma</p>
<p style="text-align: justify;"><strong><em>*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias Ángulo 7.</em></strong></p>
<p style="text-align: justify;">
<div class="fb-background-color">
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
</div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span></div></div></div><div class="vc_row_inner tdi_63_d0a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_d0a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63_d0a,
				.tdi_63_d0a .tdc-inner-columns{
				    display: block;
				}.tdi_63_d0a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63_d0a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_63_d0a .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_63_d0a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63_d0a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_65_dff  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_65_dff{
                    vertical-align: baseline;
                }.tdi_65_dff .wpb_wrapper,
				.tdi_65_dff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_dff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65_dff{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_dff{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_dff{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_dff{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_66_59f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_66_59f" >
<style>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</style>
<style>
/* custom css */
.tdi_66_59f .td-block-title a,
				.tdi_66_59f .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_59f .td-block-title a,
				.tdi_66_59f .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_59f .td-block-title a,
				.tdi_66_59f .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66_59f .td-block-title a,
				.tdi_66_59f .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_67_f59 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_67_f59" >
<style>

/* inline tdc_css att */

.tdi_67_f59{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_67_f59 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/" rel="bookmark" class="td-image-wrap " title="En San Andrés Cholula, es Ray Cuautli" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/" rel="bookmark" title="En San Andrés Cholula, es Ray Cuautli">En San Andrés Cholula, es Ray Cuautli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T09:56:35-06:00" >29 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ahora que anduve por San Andrés Cholula haciendo un trámite sin que me pidieran &quot;mordida&quot;, afiné el olfato para darme cuenta que por números...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/" rel="bookmark" class="td-image-wrap " title="Que le paguen a difunta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/" rel="bookmark" title="Que le paguen a difunta">Que le paguen a difunta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T11:11:00-06:00" >28 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Lo que menos quiere el ciudadano gobernador de Puebla Luis Miguel Barbosa, son problemas.
Bastantes problemas tiene, como para sumar el de la difunta Alejandra...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/" rel="bookmark" class="td-image-wrap " title="RSP ¿Y después del triunfo?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/" rel="bookmark" title="RSP ¿Y después del triunfo?">RSP ¿Y después del triunfo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:09:12-06:00" >26 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ahora que el Tribunal Electoral del Poder Judicial de la Federación (TEPJF) &quot;acató la instrucción de Palacio (Nacional)&quot;, el partido Redes Sociales Progresistas (RSP)...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/25/vega-islas-mier-armenta-doger/" rel="bookmark" class="td-image-wrap " title="Vega, Islas, Mier, Armenta, Doger" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/25/vega-islas-mier-armenta-doger/" rel="bookmark" title="Vega, Islas, Mier, Armenta, Doger">Vega, Islas, Mier, Armenta, Doger</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T12:18:01-06:00" >25 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/25/vega-islas-mier-armenta-doger/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
1.- Después de renunciar a su militancia en el Partido Revolucionario Institucional, Juan Manuel Vega Rayet podría ser candidato a la presidencia municipal de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/25/vega-islas-mier-armenta-doger/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_68_529 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_68_529" >
<style>

/* inline tdc_css att */

.tdi_68_529{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_68_529{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_68_529 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_68_529 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_68_529 .tdb-block-inner{
                    text-align: center;
                }.tdi_68_529 .avatar,
                .tdi_68_529 .tdb-author-photo:before,
                .tdi_68_529 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_68_529 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_68_529 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_68_529 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_68_529 .tdb-social-item i.td-icon-twitter,
				.tdi_68_529 .tdb-social-item i.td-icon-linkedin,
				.tdi_68_529 .tdb-social-item i.td-icon-pinterest,
				.tdi_68_529 .tdb-social-item i.td-icon-blogger,
				.tdi_68_529 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_68_529 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_68_529 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_68_529 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_68_529 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_68_529 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_68_529 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_529{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_529{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_529{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/cmacias/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/cmacias/" class="tdb-author-name">Carlos Macías Palma</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">Periodista con 30 años de trayectoria. Ha sido columnista en periódicos como Momento Diario, El Heraldo de Puebla, Puebla sin Fronteras, El Sol de Puebla, El Popular, El Ángel de Puebla. Conductor de noticias en ABC Radio 12.80; Punto 10 en el 10.10, Radio Tribuna y Radio Oro. Fue conductor del noticiario matutino del canal 26 de TV. Colaborador de portales de internet: contrastesdepuebla.mx, urbeconomica.com, revistaunica.com.mx, foropoliticodigital.mx, e-consulta.com, contraparte.mx y ahora angulo7.mx. Autor del libro De Moreno Valle a Bartlett, 30 años de historia política de Puebla". Es licenciado en Periodismo.</div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_70_b85  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70_b85{
                    vertical-align: baseline;
                }.tdi_70_b85 .wpb_wrapper,
				.tdi_70_b85 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_b85 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70_b85{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_b85{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_b85{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_b85{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_73_ff9 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_tags tdi_76_f6f td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_76_f6f" >
<style>
/* custom css */
.tdi_76_f6f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_76_f6f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_76_f6f a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_f6f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_f6f a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_76_f6f span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_f6f a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_76_f6f span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/barbosa/">Barbosa</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_77_ffb td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_ffb" >
<style>

/* inline tdc_css att */

.tdi_77_ffb{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_77_ffb .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_77_ffb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F11%2F01%2Fpedirian-disculpa-publica-a-barbosa%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg&description=&quot;Hicieron lo que quisieron&quot;, dijo el gobernador Luis Miguel Barbosa, al referirse a los &quot;hijos de los ex gobernadores&quot; de Puebla.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa %0A%0A https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/&title=Pedir%C3%ADan+disculpa+p%C3%BAblica+a+Barbosa">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_ffb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_f25  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_f25{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_f25,
				.tdi_79_f25 .tdc-inner-columns{
				    display: block;
				}.tdi_79_f25 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_ffb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_ffb{
                    vertical-align: baseline;
                }.tdi_81_ffb .wpb_wrapper,
				.tdi_81_ffb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_ffb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_f43  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_f43{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_f43{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_f43{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84_fb6 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_84_fb6{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_fb6{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_fb6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_fb6{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_fb6.td-a-rec{
					text-align: center;
				}.tdi_84_fb6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_85_f40 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_85_f40" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_f40{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_f40{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_f40{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_f40 cite a:hover{
                    color: #829875;
                }.tdi_85_f40 .comment-link{
                    display: inline-block;
                }.tdi_85_f40 .comment-edit-link{
                    color: #829875;
                }.tdi_85_f40 .comment-reply-link:hover,
                .tdi_85_f40 #cancel-comment-reply-link:hover,
                .tdi_85_f40 .logged-in-as a:hover{
                    color: #829875;
                }.tdi_85_f40 .comment{
                    border-bottom-style: solid;
                }.tdi_85_f40 .comment .children{
                    border-top-style: solid;
                }.tdi_85_f40 .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_85_f40 .avatar{
					border-radius: 50px;
				}.tdi_85_f40 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_85_f40 .td-block-title a,
				.tdi_85_f40 .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_f40 cite{
					font-family:Lato !important;
				}.tdi_85_f40 .comment-link,
				.tdi_85_f40 .comment-edit-link{
					font-family:Lato !important;
				}.tdi_85_f40 .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_85_f40 .comment-reply-link{
					font-family:Lato !important;
				}.tdi_85_f40 .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_85_f40 input[type=text],
                .tdi_85_f40 textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_85_f40 .comment-form-cookies-consent label,
                .tdi_85_f40 .logged-in-as,
                .tdi_85_f40 .logged-in-as a,
                .tdi_85_f40 .td-closed-comments{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_f40 .td-block-title a,
				.tdi_85_f40 .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_f40 .td-block-title a,
				.tdi_85_f40 .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_f40 .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_f40 .td-block-title a,
				.tdi_85_f40 .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_85_f40 .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/01/pedirian-disculpa-publica-a-barbosa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='334828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_87_565  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87_565{
                    vertical-align: baseline;
                }.tdi_87_565 .wpb_wrapper,
				.tdi_87_565 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_565 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_565 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_565{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_565{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_565{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88_0a6 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_88_0a6{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_0a6{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_0a6{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_0a6.td-a-rec{
					text-align: center;
				}.tdi_88_0a6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/334745" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/D3_Box-Banner_300x250.jpg" alt=""  width="300" height="250"   /></a></div><div class="td_block_wrap td_block_title tdi_89_4bd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_89_4bd" >
<style>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</style>
<style>
/* custom css */
.tdi_89_4bd .td-block-title a,
				.tdi_89_4bd .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_4bd .td-block-title a,
				.tdi_89_4bd .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_4bd .td-block-title a,
				.tdi_89_4bd .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_4bd .td-block-title a,
				.tdi_89_4bd .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_90_000 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_90_000" >
<style>

/* inline tdc_css att */

.tdi_90_000{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_000{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_000 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/" rel="bookmark" class="td-image-wrap " title="Muertes por Covid en México llegan a 91 mil 895: SS federal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/08/muertes-covid.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/" rel="bookmark" title="Muertes por Covid en México llegan a 91 mil 895: SS federal">Muertes por Covid en México llegan a 91 mil 895: SS federal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T21:47:37-06:00" >1 noviembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Al cierre de este 1 de noviembre, la Secretaría de Salud (SS) federal registró 91 mil 895 muertes por Covid en México, así como...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/11/01/muertes-por-covid-en-mexico-llegan-a-91-mil-895-ss-federal/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_91_05f td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_91_05f" >
<style>

/* inline tdc_css att */

.tdi_91_05f{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91_05f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/nuevas-ofrendas-y-mediciones-con-distintas-varas/" rel="bookmark" class="td-image-wrap " title="Nuevas ofrendas y mediciones con distintas varas" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/" class="td-post-category">Palabra de Mujer</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/nuevas-ofrendas-y-mediciones-con-distintas-varas/" rel="bookmark" title="Nuevas ofrendas y mediciones con distintas varas">Nuevas ofrendas y mediciones con distintas varas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/rgolmedo/">Rocío García Olmedo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T20:58:51-06:00" >1 noviembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/11/01/nuevas-ofrendas-y-mediciones-con-distintas-varas/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Un ejemplo más de que a las mujeres se les mide con “distinta vara” comparativamente con la que se mide a los hombres en...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/11/01/nuevas-ofrendas-y-mediciones-con-distintas-varas/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/poesiterapia-la-poesia-cura-y-sana/" rel="bookmark" class="td-image-wrap " title="Poesiterapia: la poesía cura y sana" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/" class="td-post-category">Saber Sin Fin</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/poesiterapia-la-poesia-cura-y-sana/" rel="bookmark" title="Poesiterapia: la poesía cura y sana">Poesiterapia: la poesía cura y sana</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/aperez/">Abel Pérez Rojas</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T20:55:48-06:00" >1 noviembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/11/01/poesiterapia-la-poesia-cura-y-sana/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
“La poesía cura y sana”.
Abel Pérez Rojas
Me queda claro que desde donde se quiera ver, la poesía tiene funciones curativas y sanadoras.
Sí, cura y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/11/01/poesiterapia-la-poesia-cura-y-sana/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/nueva-calaverita-de-azucar/" rel="bookmark" class="td-image-wrap " title="Nueva calaverita de azúcar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-01-at-20.15.59-218x150.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/primer-plano/caricatura/" class="td-post-category">Caricatura</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/nueva-calaverita-de-azucar/" rel="bookmark" title="Nueva calaverita de azúcar">Nueva calaverita de azúcar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/ujimenez/">Ubaldo Enrique Jiménez Torres</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T20:54:52-06:00" >1 noviembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/11/01/nueva-calaverita-de-azucar/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/11/01/nueva-calaverita-de-azucar/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/11/01/secesionistas-de-ocasion/" rel="bookmark" class="td-image-wrap " title="Secesionistas de ocasión" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/05/samuel-porras-columnista.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/" class="td-post-category">Samuel Porras Rugerio</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/11/01/secesionistas-de-ocasion/" rel="bookmark" title="Secesionistas de ocasión">Secesionistas de ocasión</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/sporras/">Samuel Porras Rugeiro</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-01T20:51:55-06:00" >1 noviembre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/11/01/secesionistas-de-ocasion/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Los gobernadores de la Alianza Federalista exhiben ad náuseam su vocación antidemocrática y autoritaria pretendiendo darle, ante la población de las entidades que gobiernan,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/11/01/secesionistas-de-ocasion/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_92_46f td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_92_46f{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_92_46f.td-a-rec{
					text-align: center;
				}.tdi_92_46f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_93_f41" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_94_9ef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_9ef{
                    min-height: 0;
                }.tdi_94_9ef,
				.tdi_94_9ef .tdc-columns{
				    display: block;
				}.tdi_94_9ef .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_96_50e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_50e{
                    vertical-align: baseline;
                }.tdi_96_50e .wpb_wrapper,
				.tdi_96_50e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_50e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_96_50e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_2bf  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_98_2bf{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_2bf{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_2bf{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_2bf{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_99_9e0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_99_9e0" >
<style>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</style>
<style>
/* custom css */
.tdi_99_9e0 .td-block-title a,
				.tdi_99_9e0 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_9e0 .td-block-title a,
				.tdi_99_9e0 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_9e0 .td-block-title a,
				.tdi_99_9e0 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99_9e0 .td-block-title a,
				.tdi_99_9e0 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_100_fb9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_101_435  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_435{
                    min-height: 0;
                }.tdi_101_435,
				.tdi_101_435 .tdc-columns{
				    display: block;
				}.tdi_101_435 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_103_f01  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_f01{
                    vertical-align: baseline;
                }.tdi_103_f01 .wpb_wrapper,
				.tdi_103_f01 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_f01 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_103_f01 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_104_fb5 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_104_fb5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104_fb5{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104_fb5{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_fb5{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_104_fb5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/30/se-va-claudia-opciones-sobran/" rel="bookmark" class="td-image-wrap " title="Se va Claudia. Opciones sobran" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/30/se-va-claudia-opciones-sobran/" rel="bookmark" title="Se va Claudia. Opciones sobran">Se va Claudia. Opciones sobran</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T10:13:00-06:00" >30 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/30/se-va-claudia-opciones-sobran/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Como en tamalera.
Es un decir. Ja ja.
Lo cierto es que hay varios perfiles para competir por la presidencia municipal de Puebla.
Manlio López Contreras tiene...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/30/se-va-claudia-opciones-sobran/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/" rel="bookmark" class="td-image-wrap " title="En San Andrés Cholula, es Ray Cuautli" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/" rel="bookmark" title="En San Andrés Cholula, es Ray Cuautli">En San Andrés Cholula, es Ray Cuautli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T09:56:35-06:00" >29 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ahora que anduve por San Andrés Cholula haciendo un trámite sin que me pidieran &quot;mordida&quot;, afiné el olfato para darme cuenta que por números...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/29/en-san-andres-cholula-es-ray-cuautli/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/" rel="bookmark" class="td-image-wrap " title="Que le paguen a difunta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/" rel="bookmark" title="Que le paguen a difunta">Que le paguen a difunta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T11:11:00-06:00" >28 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Lo que menos quiere el ciudadano gobernador de Puebla Luis Miguel Barbosa, son problemas.
Bastantes problemas tiene, como para sumar el de la difunta Alejandra...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/28/que-le-paguen-a-difunta/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/" rel="bookmark" class="td-image-wrap " title="RSP ¿Y después del triunfo?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" class="td-post-category">De Buena Fuente</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/" rel="bookmark" title="RSP ¿Y después del triunfo?">RSP ¿Y después del triunfo?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/cmacias/">Carlos Macías Palma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T10:09:12-06:00" >26 octubre, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ahora que el Tribunal Electoral del Poder Judicial de la Federación (TEPJF) &quot;acató la instrucción de Palacio (Nacional)&quot;, el partido Redes Sociales Progresistas (RSP)...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/10/26/rsp-y-despues-del-triunfo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105_644 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_105_644{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_644{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_644.td-a-rec{
					text-align: center;
				}.tdi_105_644 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/332665" rel="nofollow" target="_blank"><img loading="lazy" src="https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7.png" alt=""  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7.png 1200w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7-300x75.png 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7-1024x256.png 1024w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7-768x192.png 768w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7-696x174.png 696w, https://www.angulo7.com.mx/wp-content/uploads/2020/10/1200X300PIX_ANGULO_7-1068x267.png 1068w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="300"   /></a>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Macías Palma"></span><meta itemprop="datePublished" content="2020-11-01T20:48:56-06:00"><meta itemprop="dateModified" content="2020-11-01T20:49:18-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/11/01/pedirian-disculpa-publica-a-barbosa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/03/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Pedirían disculpa pública a Barbosa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="160"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_106_257" class="tdc-zone"><div class="tdc_zone tdi_107_12b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_107_12b{
                    min-height: 0;
                }
</style><div id="tdi_108_546" class="tdc-row stretch_row"><div class="vc_row tdi_109_695  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_109_695{
                    min-height: 0;
                }.tdi_109_695,
				.tdi_109_695 .tdc-columns{
				    display: block;
				}.tdi_109_695 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_695{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_109_695 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109_695{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_695{
padding-top:44px !important;
}
}

</style>
<div class="tdi_108_546_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_108_546_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_108_546_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_111_59f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_59f{
                    vertical-align: baseline;
                }.tdi_111_59f .wpb_wrapper,
				.tdi_111_59f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_59f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_59f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113_026  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113_026{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113_026,
				.tdi_113_026 .tdc-inner-columns{
				    display: block;
				}.tdi_113_026 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_115_936  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115_936{
                    vertical-align: baseline;
                }.tdi_115_936 .wpb_wrapper,
				.tdi_115_936 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115_936 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_117_6b9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117_6b9{
                    vertical-align: baseline;
                }.tdi_117_6b9 .wpb_wrapper,
				.tdi_117_6b9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_6b9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_119_05f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119_05f{
                    vertical-align: baseline;
                }.tdi_119_05f .wpb_wrapper,
				.tdi_119_05f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_05f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_121_902  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_902{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_902,
				.tdi_121_902 .tdc-inner-columns{
				    display: block;
				}.tdi_121_902 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_123_dfc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_dfc{
                    vertical-align: baseline;
                }.tdi_123_dfc .wpb_wrapper,
				.tdi_123_dfc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_dfc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_dfc{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_56f  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_56f{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_127_999  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_999{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_999,
				.tdi_127_999 .tdc-inner-columns{
				    display: block;
				}.tdi_127_999 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_999{
padding-bottom:30px !important;
}

.tdi_127_999 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_999{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129_7f5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129_7f5{
                    vertical-align: baseline;
                }.tdi_129_7f5 .wpb_wrapper,
				.tdi_129_7f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_7f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_7f5{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129_7f5{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130_42f tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_130_42f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130_42f{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_131_aaf .tdm-title{
					color: #ffffff;
				}.tdi_131_aaf .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_131_aaf"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_299 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_132_299" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_299{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_299 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_299 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_f95 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_133_f95" >
<style>

/* inline tdc_css att */

.tdi_133_f95{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_f95{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_f95 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_133_f95 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_f95 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_135_2f8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135_2f8{
                    vertical-align: baseline;
                }.tdi_135_2f8 .wpb_wrapper,
				.tdi_135_2f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_2f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135_2f8{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_2f8{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_8c8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_137_8c8{
                    vertical-align: baseline;
                }.tdi_137_8c8 .wpb_wrapper,
				.tdi_137_8c8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137_8c8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137_8c8{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138_a35 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_138_a35" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138_a35{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_139_cbf .tdm-title{
					color: #ffffff;
				}.tdi_139_cbf .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_139_cbf"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_140_dbb tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_140_dbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140_dbb{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_141_d45 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_141_d45 .tdm-social-item i.td-icon-twitter,
				.tdi_141_d45 .tdm-social-item i.td-icon-linkedin,
				.tdi_141_d45 .tdm-social-item i.td-icon-pinterest,
				.tdi_141_d45 .tdm-social-item i.td-icon-blogger,
				.tdi_141_d45 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_141_d45 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_141_d45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_141_d45 .tdm-social-item i,
				.tds-team-member2 .tdi_141_d45.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_141_d45 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_141_d45.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_141_d45 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_141_d45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_141_d45 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141_d45 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_141_d45 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_141_d45 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_141_d45 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_141_d45"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_142_586" class="tdc-row stretch_row"><div class="vc_row tdi_143_9ff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_143_9ff{
                    min-height: 0;
                }.tdi_143_9ff,
				.tdi_143_9ff .tdc-columns{
				    display: block;
				}.tdi_143_9ff .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_9ff{
position:relative;
}

.tdi_143_9ff .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143_9ff{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_142_586_rand_style td-element-style" ><style>
.tdi_142_586_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_145_6f0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_6f0{
                    vertical-align: baseline;
                }.tdi_145_6f0 .wpb_wrapper,
				.tdi_145_6f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145_6f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_145_6f0 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_ee0 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_146_ee0" >
<style>

/* inline tdc_css att */

.tdi_146_ee0{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_ee0{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_ee0 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_148_fb4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148_fb4{
                    vertical-align: baseline;
                }.tdi_148_fb4 .wpb_wrapper,
				.tdi_148_fb4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_fb4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_148_fb4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_148_fb4{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_fb4{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_4cf td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_149_4cf" >
<style>

/* inline tdc_css att */

.tdi_149_4cf{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149_4cf { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_149_4cf{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_4cf{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_4cf{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_4cf li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_149_4cf .menu{
					display: flex;
				}.tdi_149_4cf .sub-menu{
					display: none;
				}.tdi_149_4cf ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_149_4cf ul li{
					margin-right: 10px;
				}.tdi_149_4cf ul li:last-child{
					margin-right: 0;
				}.tdi_149_4cf a{
					color: #cccccc;
				}.tdi_149_4cf a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_149_4cf class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v8.0&appId=1927605467495785&autoLogAppEvents=1">
		</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f9fb46032150
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[12.199999999999999289457264239899814128875732421875,54],"today_humidity":81,"today_wind_speed":[5.5,3.399999999999999911182158029987476766109466552734375],"today_min":[12.199999999999999289457264239899814128875732421875,54],"today_max":[12.199999999999999289457264239899814128875732421875,54],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1604307600,"day_name":"Lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,70],"owm_day_index":5},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[23,73],"owm_day_index":13},{"timestamp":1604534400,"day_name":"Jue","day_temp":[23,73],"owm_day_index":21},{"timestamp":1604620800,"day_name":"Vie","day_temp":[16,61],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[334828]");
                });
            
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- Dynamic page generated in 1.592 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-02 01:25:20 -->

<!-- super cache -->