<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La FGR acusó formalmente a Emilio Lozoya, exdirector de Pemex, de intentar ocultar sobornos de Odebrecht desde la campaña presidencial de Peña Nieto" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR | Ángulo 7" />
	<meta property="og:description" content="La FGR acusó formalmente a Emilio Lozoya, exdirector de Pemex, de intentar ocultar sobornos de Odebrecht desde la campaña presidencial de Peña Nieto" />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-07-29T19:38:21+00:00" />
	<meta property="article:modified_time" content="2020-07-29T19:38:25+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Noticias de Puebla y el mundo para construir en com\u00fan","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acus\u00f3-formalmente-a-Emilio-Lozoya-austin.jpg","width":620,"height":330,"caption":"Lozoya ocult\u00f3 sobornos de Odebrecht desde campa\u00f1a con EPN: FGR. Foto: Criterio noticias / Archivo"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#webpage","url":"https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/","name":"Lozoya ocult\u00f3 sobornos de Odebrecht desde campa\u00f1a con EPN: FGR | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#primaryimage"},"datePublished":"2020-07-29T19:38:21+00:00","dateModified":"2020-07-29T19:38:25+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"La FGR acus\u00f3 formalmente a Emilio Lozoya, exdirector de Pemex, de intentar ocultar sobornos de Odebrecht desde la campa\u00f1a presidencial de Pe\u00f1a Nieto","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/"]}]},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["https://twitter.com/https://twitter.com/angulosiete"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR del feed" href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/feed/" />
<!-- angulo7.com.mx is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-099d0e092a46591879b2c7be8cd98f52.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.angulo7.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-0215c3fe9d905aadfd9ad2da883783b4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-af150174cceb0881defa75b760f5292c.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CLato%3A400%7COpen+Sans%3A400%2C300%7CCrimson+Pro%3A400%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/Newspaper/style-2ddf9471f655b428a6d2dcdd9d9adde6.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-9e54e8bbca23465591e9980c2bccbd2c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-1283f136d94dd555303d5fb0b7a572cf.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-44681e362d021d1537ea94ed3a4f6d91.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-957a5f63d32526f894614955d1becfee.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public-a16138c8164e5a2fa09bcd6a8b75ac13.js'></script>
<link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.angulo7.com.mx/?p=319498' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F&#038;format=xml" />
<meta property="fb:app_id" content="1927605467495785" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5a07890510","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"5a07890510","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.angulo7.com.mx/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-319498 single-format-standard td-standard-pack lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr global-block-template-5 tdb_template_315607 tdb-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="#">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/hablando-en-plata-con-willy/">Hablando en plata con Willy</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li>
</ul>
</li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, julio 29, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ff4 td_block_template_5">
<style>
/* custom css */
.tdi_1_ff4.td-a-rec{
					text-align: center;
				}.tdi_1_ff4 .td-element-style{
					z-index: -1;
				}.tdi_1_ff4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ff4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ff4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/319143" rel="nofollow" target="_blank"><img width="650" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%2090'%3E%3C/svg%3E" alt='Pacto comunitario uso de cubrebocas'  data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/650x90_Angulo7-1.gif" /><noscript><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/07/650x90_Angulo7-1.gif' alt='Pacto comunitario uso de cubrebocas'  /></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Angulo 7 - Noticias en Puebla" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"/><noscript><img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4fd td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_4fd" ><script>var block_tdi_2_4fd = new tdBlock();
block_tdi_2_4fd.id = "tdi_2_4fd";
block_tdi_2_4fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4fd","tdc_css_class":"tdi_2_4fd","tdc_css_class_style":"tdi_2_4fd_rand_style"}';
block_tdi_2_4fd.td_column_number = "3";
block_tdi_2_4fd.block_type = "td_block_mega_menu";
block_tdi_2_4fd.post_count = "4";
block_tdi_2_4fd.found_posts = "7552";
block_tdi_2_4fd.header_color = "";
block_tdi_2_4fd.ajax_pagination_infinite_stop = "";
block_tdi_2_4fd.max_num_pages = "1888";
tdBlocksArray.push(block_tdi_2_4fd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_4fd" id="tdi_3_564" data-td_block_id="tdi_2_4fd" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_4fd"  id="tdi_4_447" data-td_block_id="tdi_2_4fd" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_4fd"  id="tdi_5_fa4" data-td_block_id="tdi_2_4fd" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_4fd"  id="tdi_6_514" data-td_block_id="tdi_2_4fd" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_4fd"  id="tdi_7_152" data-td_block_id="tdi_2_4fd" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_4fd"  id="tdi_8_d70" data-td_block_id="tdi_2_4fd" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_4fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/transportistas-de-antorcha-en-chiautla-temen-prohibicion-de-mototaxis/" rel="bookmark" class="td-image-wrap " title="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis" title="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/mototaxis-Chiautla-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis" title="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/mototaxis-Chiautla-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/transportistas-de-antorcha-en-chiautla-temen-prohibicion-de-mototaxis/" rel="bookmark" title="Transportistas de Antorcha en Chiautla temen prohibición de mototaxis">Transportistas de Antorcha en Chiautla temen prohibición de mototaxis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/con-inversion-de-5-9-mdp-avanzan-obras-para-secundaria-en-san-andres/" rel="bookmark" class="td-image-wrap " title="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés" title="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/secundaria-San-Antonio-Cacalotepec-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés" title="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/secundaria-San-Antonio-Cacalotepec-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/con-inversion-de-5-9-mdp-avanzan-obras-para-secundaria-en-san-andres/" rel="bookmark" title="Con inversión de 5.9 mdp, avanzan obras para secundaria en San Andrés">Con inversión de 5.9 mdp, avanzan obras para secundaria en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/mediante-el-arte-y-cultura-promueven-la-resiliencia-en-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Mediante el arte y cultura, promueven la resiliencia en la pandemia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mediante el arte y cultura, promueven la resiliencia en la pandemia" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/dialogos-resiliencia-san-andres-cholula-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mediante el arte y cultura, promueven la resiliencia en la pandemia" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/dialogos-resiliencia-san-andres-cholula-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/mediante-el-arte-y-cultura-promueven-la-resiliencia-en-la-pandemia/" rel="bookmark" title="Mediante el arte y cultura, promueven la resiliencia en la pandemia">Mediante el arte y cultura, promueven la resiliencia en la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/27/ssptm-de-san-andres-actua-para-fortalecer-la-seguridad/" rel="bookmark" class="td-image-wrap " title="Ssptm de San Andrés actúa para fortalecer la seguridad" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Ssptm de San Andrés actúa para fortalecer la seguridad" title="Ssptm de San Andrés actúa para fortalecer la seguridad" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/patrullas-policia-san-andres-cholula-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ssptm de San Andrés actúa para fortalecer la seguridad" title="Ssptm de San Andrés actúa para fortalecer la seguridad" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/patrullas-policia-san-andres-cholula-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/27/ssptm-de-san-andres-actua-para-fortalecer-la-seguridad/" rel="bookmark" title="Ssptm de San Andrés actúa para fortalecer la seguridad">Ssptm de San Andrés actúa para fortalecer la seguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4fd" data-td_block_id="tdi_2_4fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_4fd" data-td_block_id="tdi_2_4fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-30129"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_55d td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_55d" ><script>var block_tdi_9_55d = new tdBlock();
block_tdi_9_55d.id = "tdi_9_55d";
block_tdi_9_55d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_55d","tdc_css_class":"tdi_9_55d","tdc_css_class_style":"tdi_9_55d_rand_style"}';
block_tdi_9_55d.td_column_number = "3";
block_tdi_9_55d.block_type = "td_block_mega_menu";
block_tdi_9_55d.post_count = "4";
block_tdi_9_55d.found_posts = "6792";
block_tdi_9_55d.header_color = "";
block_tdi_9_55d.ajax_pagination_infinite_stop = "";
block_tdi_9_55d.max_num_pages = "1698";
tdBlocksArray.push(block_tdi_9_55d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_55d" id="tdi_10_d21" data-td_block_id="tdi_9_55d" data-td_filter_value="" href="https://www.angulo7.com.mx/category/columnistas/">Todo</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_11_df9" data-td_block_id="tdi_9_55d" data-td_filter_value="72435" href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_12_215" data-td_block_id="tdi_9_55d" data-td_filter_value="24" href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_13_55f" data-td_block_id="tdi_9_55d" data-td_filter_value="62" href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_14_d3f" data-td_block_id="tdi_9_55d" data-td_filter_value="58" href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_15_25f" data-td_block_id="tdi_9_55d" data-td_filter_value="48069" href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_16_546" data-td_block_id="tdi_9_55d" data-td_filter_value="71070" href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_17_25f" data-td_block_id="tdi_9_55d" data-td_filter_value="73550" href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_18_f2f" data-td_block_id="tdi_9_55d" data-td_filter_value="51288" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_19_5f5" data-td_block_id="tdi_9_55d" data-td_filter_value="70554" href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_20_fd5" data-td_block_id="tdi_9_55d" data-td_filter_value="73704" href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_21_313" data-td_block_id="tdi_9_55d" data-td_filter_value="33" href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_22_5f6" data-td_block_id="tdi_9_55d" data-td_filter_value="75385" href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_23_c5f" data-td_block_id="tdi_9_55d" data-td_filter_value="34" href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_24_955" data-td_block_id="tdi_9_55d" data-td_filter_value="116484" href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_25_dbb" data-td_block_id="tdi_9_55d" data-td_filter_value="73076" href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_26_5d5" data-td_block_id="tdi_9_55d" data-td_filter_value="71518" href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_27_127" data-td_block_id="tdi_9_55d" data-td_filter_value="73359" href="https://www.angulo7.com.mx/category/columnistas/hablando-en-plata-con-willy/">Hablando en plata con Willy</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_28_c71" data-td_block_id="tdi_9_55d" data-td_filter_value="70396" href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_29_79f" data-td_block_id="tdi_9_55d" data-td_filter_value="23" href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_30_d91" data-td_block_id="tdi_9_55d" data-td_filter_value="51882" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_31_2dd" data-td_block_id="tdi_9_55d" data-td_filter_value="47903" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_32_751" data-td_block_id="tdi_9_55d" data-td_filter_value="41" href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_33_725" data-td_block_id="tdi_9_55d" data-td_filter_value="113488" href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_34_55f" data-td_block_id="tdi_9_55d" data-td_filter_value="27" href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_35_2f7" data-td_block_id="tdi_9_55d" data-td_filter_value="35" href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_36_55d" data-td_block_id="tdi_9_55d" data-td_filter_value="28" href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_37_511" data-td_block_id="tdi_9_55d" data-td_filter_value="55" href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_38_771" data-td_block_id="tdi_9_55d" data-td_filter_value="54376" href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_39_d75" data-td_block_id="tdi_9_55d" data-td_filter_value="36" href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a><a class="mega-menu-sub-cat-tdi_9_55d"  id="tdi_40_2df" data-td_block_id="tdi_9_55d" data-td_filter_value="53247" href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></div></div><div id=tdi_9_55d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/loyoza-va-a-destapar-la-cloaca-pero-antes-quiere-beneficios-legales/" rel="bookmark" class="td-image-wrap " title="Lozoya va a destapar la cloaca pero antes quiere beneficios legales" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="Lozoya va a destapar la cloaca pero antes quiere beneficios legales" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="Lozoya va a destapar la cloaca pero antes quiere beneficios legales" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/loyoza-va-a-destapar-la-cloaca-pero-antes-quiere-beneficios-legales/" rel="bookmark" title="Lozoya va a destapar la cloaca pero antes quiere beneficios legales">Lozoya va a destapar la cloaca pero antes quiere beneficios legales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/rechazo-a-gobiernos-anteriores-y-en-sep-podrian-haber-cambios/" rel="bookmark" class="td-image-wrap " title="Rechazo a gobiernos anteriores y en SEP podrían haber cambios" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20116'%3E%3C/svg%3E" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" title="Rechazo a gobiernos anteriores y en SEP podrían haber cambios" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160.jpg"  width="218" height="116" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" title="Rechazo a gobiernos anteriores y en SEP podrían haber cambios" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160.jpg"  width="218" height="116" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/rechazo-a-gobiernos-anteriores-y-en-sep-podrian-haber-cambios/" rel="bookmark" title="Rechazo a gobiernos anteriores y en SEP podrían haber cambios">Rechazo a gobiernos anteriores y en SEP podrían haber cambios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/el-ife-ine-y-el-pecado-original-de-la-democracia-neoliberal-salinista/" rel="bookmark" class="td-image-wrap " title="El IFE-INE y el pecado original de la democracia neoliberal salinista" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" alt="Columnistas-CarlosRamirezHernandez" title="El IFE-INE y el pecado original de la democracia neoliberal salinista" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-CarlosRamirezHernandez.jpg"  width="210" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-CarlosRamirezHernandez" title="El IFE-INE y el pecado original de la democracia neoliberal salinista" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-CarlosRamirezHernandez.jpg"  width="210" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/el-ife-ine-y-el-pecado-original-de-la-democracia-neoliberal-salinista/" rel="bookmark" title="El IFE-INE y el pecado original de la democracia neoliberal salinista">El IFE-INE y el pecado original de la democracia neoliberal salinista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/que-cuentas-dara-el-gobierno-actual-sobre-el-avance-de-las-mujeres/" rel="bookmark" class="td-image-wrap " title="¿Qué cuentas dará el gobierno actual sobre el avance de las mujeres?" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20210%20150'%3E%3C/svg%3E" alt="Columnistas-SaraLoveraLopez" title="¿Qué cuentas dará el gobierno actual sobre el avance de las mujeres?" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-SaraLoveraLopez.jpg"  width="210" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-SaraLoveraLopez" title="¿Qué cuentas dará el gobierno actual sobre el avance de las mujeres?" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-SaraLoveraLopez.jpg"  width="210" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/que-cuentas-dara-el-gobierno-actual-sobre-el-avance-de-las-mujeres/" rel="bookmark" title="¿Qué cuentas dará el gobierno actual sobre el avance de las mujeres?">¿Qué cuentas dará el gobierno actual sobre el avance de las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_55d" data-td_block_id="tdi_9_55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_55d" data-td_block_id="tdi_9_55d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_725 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_725" ><script>var block_tdi_41_725 = new tdBlock();
block_tdi_41_725.id = "tdi_41_725";
block_tdi_41_725.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_725","tdc_css_class":"tdi_41_725","tdc_css_class_style":"tdi_41_725_rand_style"}';
block_tdi_41_725.td_column_number = "3";
block_tdi_41_725.block_type = "td_block_mega_menu";
block_tdi_41_725.post_count = "4";
block_tdi_41_725.found_posts = "64812";
block_tdi_41_725.header_color = "";
block_tdi_41_725.ajax_pagination_infinite_stop = "";
block_tdi_41_725.max_num_pages = "16203";
tdBlocksArray.push(block_tdi_41_725);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_725" id="tdi_42_515" data-td_block_id="tdi_41_725" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_43_5c1" data-td_block_id="tdi_41_725" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_44_535" data-td_block_id="tdi_41_725" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_45_f39" data-td_block_id="tdi_41_725" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_46_4fe" data-td_block_id="tdi_41_725" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_47_f51" data-td_block_id="tdi_41_725" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_48_dd7" data-td_block_id="tdi_41_725" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_49_e85" data-td_block_id="tdi_41_725" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_50_b5f" data-td_block_id="tdi_41_725" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_51_1ff" data-td_block_id="tdi_41_725" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_52_95d" data-td_block_id="tdi_41_725" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_53_7ff" data-td_block_id="tdi_41_725" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_54_5df" data-td_block_id="tdi_41_725" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_55_df7" data-td_block_id="tdi_41_725" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_56_80f" data-td_block_id="tdi_41_725" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_57_e8e" data-td_block_id="tdi_41_725" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_58_956" data-td_block_id="tdi_41_725" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_59_5fd" data-td_block_id="tdi_41_725" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_60_551" data-td_block_id="tdi_41_725" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_61_557" data-td_block_id="tdi_41_725" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_41_725"  id="tdi_62_add" data-td_block_id="tdi_41_725" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_41_725 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" rel="bookmark" class="td-image-wrap " title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" rel="bookmark" title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR">Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/" rel="bookmark" class="td-image-wrap " title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Desapariciones y “Hoy No circula”, temas álgidos entre Rivera y Barbosa" title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/claudia-rivera-y-miguel-barbosa-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Desapariciones y “Hoy No circula”, temas álgidos entre Rivera y Barbosa" title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/claudia-rivera-y-miguel-barbosa-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/" rel="bookmark" title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP">Continúa pugna entre Rivera y Barbosa; queja de violencia política va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/" rel="bookmark" class="td-image-wrap " title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/prisión-preventiva-a-2-detenidos-con-droga-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/prisión-preventiva-a-2-detenidos-con-droga-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/" rel="bookmark" title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego">Dan prisión preventiva a 2 detenidos con droga y arma de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/" rel="bookmark" class="td-image-wrap " title="Congreso de Puebla analizará 10 iniciativas de ciudadanos" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Congreso de Puebla analizará 10 iniciativas de ciudadanos" title="Congreso de Puebla analizará 10 iniciativas de ciudadanos" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/Comisión-de-Organizaciones-No-Gubernamentales-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Congreso de Puebla analizará 10 iniciativas de ciudadanos" title="Congreso de Puebla analizará 10 iniciativas de ciudadanos" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/Comisión-de-Organizaciones-No-Gubernamentales-218x150.jpg"  width="218" height="150" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/" rel="bookmark" title="Congreso de Puebla analizará 10 iniciativas de ciudadanos">Congreso de Puebla analizará 10 iniciativas de ciudadanos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_725" data-td_block_id="tdi_41_725"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_725" data-td_block_id="tdi_41_725"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="319498" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-315607"
                    class="post-315607 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/"                     data-post-edit-url=""                     data-post-title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR"                >
                    <div id="tdi_63_515" class="tdc-zone"><div class="tdc_zone tdi_64_77a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_64_77a{
                    min-height: 0;
                }
</style><div id="tdi_65_1df" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_66_2f7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_2f7{
                    min-height: 0;
                }.tdi_66_2f7,
				.tdi_66_2f7 .tdc-columns{
				    display: block;
				}.tdi_66_2f7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_758  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_758{
                    vertical-align: baseline;
                }.tdi_68_758 .wpb_wrapper,
				.tdi_68_758 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_758 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_758 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68_758{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_758{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_758{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_758{
margin-top:15px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_69_afd td-pb-border-top td_block_template_5 tdb-cat-style3"   data-td-block-uid="tdi_69_afd" >
<style>

/* inline tdc_css att */

.tdi_69_afd{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_69_afd { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_afd{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_afd{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_afd{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_afd .tdb-entry-category{
					padding: 2px 5px 3px;
				
					font-family:Lato !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}.tdi_69_afd .tdb-cat-bg{
					border-width: 1px;
				}.tdi_69_afd .tdb-cat-sep{
					font-size: 14px;
				}.tdi_69_afd .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_69_afd{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_afd .tdb-entry-category{
					font-family:Lato !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_afd .tdb-entry-category{
					padding: 3px 5px;
				
					font-family:Lato !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:2px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/" ><span class="tdb-cat-bg"></span>Noticias</a><a class="tdb-entry-category" href="https://www.angulo7.com.mx/category/noticias/nacional/" ><span class="tdb-cat-bg"></span>Nacional</a></div></div><div class="td_block_wrap tdb_title tdi_70_295 tdb-single-title td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_70_295" >
<style>

/* inline tdc_css att */

.tdi_70_295{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_295{
padding-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_295 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70_295 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70_295{
					text-align: left;
				}.tdi_70_295 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_70_295 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_295 .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_295 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_295 .tdb-title-text{
					font-size:28px !important;line-height:1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_73_7d5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_7d5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_7d5,
				.tdi_73_7d5 .tdc-inner-columns{
				    display: block;
				}.tdi_73_7d5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73_7d5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_73_7d5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_75_17f  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_75_17f{
                    vertical-align: baseline;
                }.tdi_75_17f .wpb_wrapper,
				.tdi_75_17f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_17f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_17f{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_17f{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_76_da5 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_76_da5" >
<style>

/* inline tdc_css att */

.tdi_76_da5{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_da5{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_da5{
                    display: inline-block;
                }.tdi_76_da5 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76_da5 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_76_da5 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76_da5 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_da5 .tdb-author-by{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}.tdi_76_da5 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_da5 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_76_da5 .tdb-author-by{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}.tdi_76_da5 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.angulo7.com.mx/author/redaccion/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_77_57f tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_77_57f"   >
<style>
/* custom css */
.tdi_77_57f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_77_57f i,
				.tdi_77_57f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_77_57f{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_77_57f i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_78_5fd{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_78_5fd:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_78_5fd svg{
				    fill: #cccccc;
				}.tdi_78_5fd svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_78_5fd td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_79_5cb td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_79_5cb" >
<style>

/* inline tdc_css att */

.tdi_79_5cb{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_79_5cb{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_79_5cb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_5cb{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_5cb{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:38:21-05:00">29 julio, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_80_edd tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_80_edd"   >
<style>
/* custom css */
.tdi_80_edd i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_80_edd i,
				.tdi_80_edd .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_80_edd{
				    display: inline-block;
				}
</style>
<style>
.tdi_81_f65{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_81_f65:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_81_f65 svg{
				    fill: #cccccc;
				}.tdi_81_f65 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_81_f65 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_82_ff9 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_82_ff9" >
<style>

/* inline tdc_css att */

.tdi_82_ff9{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_82_ff9{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_ff9 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_ff9{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_ff9 i{
                    font-size: 12px;
                }.tdi_82_ff9{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-319498">10</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_83_ed5 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_83_ed5"   >
<style>
/* custom css */
.tdi_83_ed5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_83_ed5 i,
				.tdi_83_ed5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_83_ed5{
				    display: inline-block;
				}
</style>
<style>
.tdi_84_baf{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_84_baf:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_84_baf svg{
				    fill: #cccccc;
				}.tdi_84_baf svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_84_baf td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_85_577 td-pb-border-top td_block_template_5 tdb-post-meta"  data-td-block-uid="tdi_85_577" >
<style>

/* inline tdc_css att */

.tdi_85_577{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_85_577{
                    display: inline-block;
                
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;
				}.tdi_85_577 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_85_577 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_577{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_577 i{
                    font-size: 10px;
                }.tdi_85_577{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_87_7df  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_87_7df{
                    vertical-align: baseline;
                }.tdi_87_7df .wpb_wrapper,
				.tdi_87_7df .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_7df .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_7df{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_88_f5d td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_88_f5d" >
<style>

/* inline tdc_css att */

.tdi_88_f5d{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_f5d{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_f5d{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_f5d .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_88_f5d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg&description=La FGR acusó formalmente a Emilio Lozoya, exdirector de Pemex, de intentar ocultar sobornos de Odebrecht desde la campaña presidencial de Peña Nieto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR %0A%0A https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/&title=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_f5d">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_2d5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_90_2f5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_2f5{
                    min-height: 0;
                }.tdi_90_2f5,
				.tdi_90_2f5 .tdc-columns{
				    display: block;
				}.tdi_90_2f5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_2f5 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_90_2f5 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_2f5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_2f5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_90_2f5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_2f5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_2f5{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_92_5dd  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_92_5dd{
                    vertical-align: baseline;
                }.tdi_92_5dd .wpb_wrapper,
				.tdi_92_5dd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_5dd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_92_5dd .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_5dd{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_5dd{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_5dd{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_5dd{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_94_5f7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94_5f7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_5f7,
				.tdi_94_5f7 .tdc-inner-columns{
				    display: block;
				}.tdi_94_5f7 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94_5f7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_94_5f7 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_5f7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_5f7 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_96_ff1  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96_ff1{
                    vertical-align: baseline;
                }.tdi_96_ff1 .wpb_wrapper,
				.tdi_96_ff1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_ff1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_ff1{
width:350px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_ff1{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_ff1{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_ff1{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_97_d5b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_97_d5b" >
<style>

/* inline tdc_css att */

.tdi_97_d5b{
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_d5b{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_d5b .td-block-title a,
				.tdi_97_d5b .td-block-title span{
					font-family:Open Sans !important;font-size:23px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_d5b .td-block-title a,
				.tdi_97_d5b .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_d5b .td-block-title a,
				.tdi_97_d5b .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_d5b .td-block-title a,
				.tdi_97_d5b .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">También te puede interesar</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_98_db2 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_98_db2" >
<style>

/* inline tdc_css att */

.tdi_98_db2{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98_db2 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/" rel="bookmark" class="td-image-wrap " title="Confirma López Obrador que habrá grito de Independencia y desfile" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/GRITO-AMLO.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/" rel="bookmark" title="Confirma López Obrador que habrá grito de Independencia y desfile">Confirma López Obrador que habrá grito de Independencia y desfile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:11:31-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El presidente Andrés Manuel López Obrador confirmó que sí se planea realizar el grito de Independencia e incluso un desfile el próximo 15 de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/" rel="bookmark" class="td-image-wrap " title="El lunes, SEP anunciará propuesta para regresar a clases" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/salon-clases-docente-alumnos-Nueva-Escuela-Mexicana.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/" rel="bookmark" title="El lunes, SEP anunciará propuesta para regresar a clases">El lunes, SEP anunciará propuesta para regresar a clases</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T11:03:44-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Durante la conferencia matutina de este miércoles, el presidente Andrés Manuel López Obrador informó que el próximo lunes la Secretaría de Educación Pública (SEP)...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/" rel="bookmark" class="td-image-wrap " title="Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/Emilio-Lozoya-sobornos-corrupcion-Pemex-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/" rel="bookmark" title="Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital">Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T22:09:39-05:00" >28 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A una semana de su extradición desde España, un juez federal vinculó a proceso a Emilio Lozoya Austin, exdirector de Pemex con Enrique Peña...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/dan-consulados-a-periodista-y-exdiputada-sin-experiencia-diplomatica/" rel="bookmark" class="td-image-wrap " title="Dan consulados a periodista y exdiputada sin experiencia diplomática" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/María-Isabel-Arvide-Limón-e-Itzel-Francisca-De-León-Villard-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/dan-consulados-a-periodista-y-exdiputada-sin-experiencia-diplomatica/" rel="bookmark" title="Dan consulados a periodista y exdiputada sin experiencia diplomática">Dan consulados a periodista y exdiputada sin experiencia diplomática</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T21:21:45-05:00" >28 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/28/dan-consulados-a-periodista-y-exdiputada-sin-experiencia-diplomatica/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La SRE dio a conocer el nombramiento de seis titulares en consulados de carrera de México en el extranjero, entre quienes están la periodista...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/28/dan-consulados-a-periodista-y-exdiputada-sin-experiencia-diplomatica/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_99_df7 tdb-content-vert-top td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_99_df7" >
<style>

/* inline tdc_css att */

.tdi_99_df7{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_99_df7{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_99_df7 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_99_df7 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_99_df7 .tdb-block-inner{
                    text-align: center;
                }.tdi_99_df7 .avatar,
                .tdi_99_df7 .tdb-author-photo:before,
                .tdi_99_df7 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_99_df7 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_99_df7 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_99_df7 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_99_df7 .tdb-social-item i.td-icon-twitter,
				.tdi_99_df7 .tdb-social-item i.td-icon-linkedin,
				.tdi_99_df7 .tdb-social-item i.td-icon-pinterest,
				.tdi_99_df7 .tdb-social-item i.td-icon-blogger,
				.tdi_99_df7 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_99_df7 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_99_df7 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_99_df7 .tdb-author-name{
					font-family:Crimson Pro !important;font-size:18px !important;
				}.tdi_99_df7 .tdb-author-url{
					font-family:Lato !important;
				}.tdi_99_df7 .tdb-author-descr{
					font-family:Lato !important;
				}.tdi_99_df7 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_df7{
                    padding: 0px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_df7{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99_df7{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-photo"></a><div class="tdb-author-info"><a href="https://www.angulo7.com.mx/author/redaccion/" class="tdb-author-name">Redacción Ángulo 7</a><a href="https://www.angulo7.com.mx/author/redaccion/"  class="tdb-author-url">https://www.angulo7.com.mx/author/redaccion/</a><div class="tdb-author-descr">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="tdb-author-social"><a href="https://twitter.com/angulosiete" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_101_d15  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101_d15{
                    vertical-align: baseline;
                }.tdi_101_d15 .wpb_wrapper,
				.tdi_101_d15 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_d15 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101_d15{
width:calc(100% - 350px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_d15{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_d15{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_d15{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102_fcc td_block_template_5">
<style>
/* custom css */
.tdi_102_fcc.td-a-rec{
					text-align: center;
				}.tdi_102_fcc .td-element-style{
					z-index: -1;
				}
</style><iframe width="324" height="182" src="https://www.youtube.com/embed/cKqO8yxiBO4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_104_ffb "  style="height: 32px"></div><div class="td_block_wrap tdb_single_content tdi_105_d56 td-pb-border-top td_block_template_5 td-post-content tagdiv-type"  data-td-block-uid="tdi_105_d56" >
<style>
/* custom css */
.tdi_105_d56 .tdb-block-inner{
                    max-width: 710px;
                    margin-left: auto;
                    margin-right: auto;
                }.tdi_105_d56,
                .tdi_105_d56 > p{
			        font-family:Lato !important;font-size:16px !important;
		        }.tdi_105_d56 h3{
			        font-family:Crimson Pro !important;font-size:24px !important;
		        }.tdi_105_d56 li{
			        line-height:1.4 !important;
		        }.tdi_105_d56 li:before{
				    margin-top: 1px;
			        line-height: 21px !important;
		        }.tdi_105_d56 .tdb-block-inner blockquote p{
			        color: #829875;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_d56,
                .tdi_105_d56 > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_d56,
                .tdi_105_d56 > p{
			        font-family:Lato !important;font-size:13px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_105_d56 img.aligncenter,
				.td-pb-span12 .tdi_105_d56 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_105_d56,
                .tdi_105_d56 > p{
			        font-family:Lato !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><a data-bid="1" href="https://www.angulo7.com.mx/linkout/316804" rel="nofollow" target="_blank"><picture>
<source type="image/webp" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg.webp 728w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-300x75.jpg.webp 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-696x174.jpg.webp 696w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%20182&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 728px) 100vw, 728px"/>
<img width="728" height="182" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20728%20182&#039;%3E%3C/svg%3E" alt="banner-12+1" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg 728w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-300x75.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-696x174.jpg 696w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg.webp 728w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-300x75.jpg.webp 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-696x174.jpg.webp 696w" sizes="(max-width: 728px) 100vw, 728px"/>
<img width="728" height="182" src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg" alt="banner-12+1" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121.jpg 728w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-300x75.jpg 300w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/banner-121-696x174.jpg 696w" sizes="(max-width: 728px) 100vw, 728px"/>
</picture>
</noscript></a></div><p><figure id="attachment_319502" aria-describedby="caption-attachment-319502" style="width: 620px" class="wp-caption aligncenter"><img class="size-full wp-image-319502" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20330'%3E%3C/svg%3E" alt="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" width="620" height="330" data-lazy-srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin-300x160.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg" /><noscript><img class="size-full wp-image-319502" src="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg" alt="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript><figcaption id="caption-attachment-319502" class="wp-caption-text">Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR. Foto: Criterio noticias / Archivo</figcaption></figure></p>
<p style="text-align: justify;">La <strong>FGR acusó formalmente</strong> a <strong>Emilio Lozoya Austin</strong>, exdirector de Pemex, de intentar ocultar sobornos que le pagó la empresa <strong>Odebrecht,</strong> por <strong>10.5 millones de dólares</strong>, a través de cuentas bancarias de sus familiares desde 2011, durante la campaña presidencial de <strong>Enrique Peña Nieto.</strong><span id="more-319498"></span></p>
<p style="text-align: justify;">Lo anterior, este martes en la <strong>segunda audiencia de vinculación proceso</strong> contra el exfuncionario peñista, esta vez por los delitos de <strong>asociación delictuosa,</strong> cohecho y operación de recursos de procedencia ilícita relacionados con el caso <strong>Odebrecht.</strong></p>
<p style="text-align: justify;">Ahí, el ministerio público señaló que, <strong>desde 2011</strong>, cuando era uno de los coordinadores de la campaña de Peña Nieto, Lozoya Austin comenzó a reunirse con <strong>Luis Alberto Meneses Weyll</strong>, entonces directivo de <strong>Odebrecht,</strong> a quien presentó con empresarios mexicanos e incluso le prometió contratos con el gobierno si el PRI ganaba la presidencia en 2012.</p>
<p style="text-align: justify;">“Conoció a <strong>Luis Alberto de M.</strong> cuando era representante de Odebrecht en México y le favoreció para conseguir <strong>contratos de obra pública</strong>”, expuso la Fiscalía.</p>
<p style="text-align: justify;">A cambio, Lozoya Austin comenzó <strong>recibir sobornos millonarios</strong>, pero no de manera directa, sino que una <strong>filial de Odebrecht</strong> se los depositaba en las cuentas de Tochos Holding, empresa de la que era beneficiario, e incluso en <strong>cuentas a nombre de su madre</strong>, de su <strong>esposa</strong> y de su <strong>hermana.</strong></p>
<p style="text-align: justify;">El fiscal acusó que, en una ocasión, hubo transferencias por <strong>185 mil dólares y un millón 200 mil dólares</strong> a cuentas de la madre de <strong>ERLA</strong> (así se refirió a Lozoya Austin, pues este pidió que se ocultara su información personal) en Suiza, cuyo origen ilícito el exfuncionario intentó ocultar comprando un inmueble en <strong>Ixtapa Zihuatanejo</strong>.</p>
<p style="text-align: justify;">De acuerdo con las daros de la FGR, <strong>Lozoya Austin</strong> recibió sobornos por 10.5 millones de dólares <strong>entre 2011 y 2014</strong>, a cambio de asegurarle a Odebrecht contratos de <strong>obra pública con Pemex.</strong></p>
<p style="text-align: justify;">Esta operación habría generado a la <strong>compañía brasileña</strong> beneficios por <strong>39 millones de dólares.</strong></p>
<div 
			  	class = "fb-comments" 
			  	data-href = "https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
<style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><iframe width="324" height="182" src="https://www.youtube.com/embed/EgaDi6GIKDw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="td_block_wrap tdb_single_tags tdi_108_ccc td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_108_ccc" >
<style>
/* custom css */
.tdi_108_ccc span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #829875;
                }.tdi_108_ccc a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Open Sans !important;font-size:14px !important;
				}.tdi_108_ccc a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #829875;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_ccc a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_ccc a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:13px !important;
				}.tdi_108_ccc span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_ccc a{
                    border: 1px solid #ededed;
                
					font-family:Open Sans !important;font-size:10px !important;
				}.tdi_108_ccc span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.angulo7.com.mx/tag/emilio-lozoya/">Emilio Lozoya</a></li><li><a href="https://www.angulo7.com.mx/tag/fgr/">FGR</a></li><li><a href="https://www.angulo7.com.mx/tag/odebrecht/">Odebrecht</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_109_e16 td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_109_e16" >
<style>

/* inline tdc_css att */

.tdi_109_e16{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_109_e16 .td-social-share-text{
					font-family:Lato !important;
				}
</style><div id="tdi_109_e16" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F07%2F29%2Flozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr%2F&via=angulosiete">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg&description=La FGR acusó formalmente a Emilio Lozoya, exdirector de Pemex, de intentar ocultar sobornos de Odebrecht desde la campaña presidencial de Peña Nieto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR %0A%0A https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/&title=Lozoya+ocult%C3%B3+sobornos+de+Odebrecht+desde+campa%C3%B1a+con+EPN%3A+FGR">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_e16">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_111_c27  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_c27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_c27,
				.tdi_111_c27 .tdc-inner-columns{
				    display: block;
				}.tdi_111_c27 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_7ff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_7ff{
                    vertical-align: baseline;
                }.tdi_113_7ff .wpb_wrapper,
				.tdi_113_7ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_7ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_775  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_115_775{
margin-top:20px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_775{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_775{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116_5ff td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_116_5ff{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:none !important;
border-color:#ebebeb !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_5ff{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_5ff{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_5ff{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_5ff.td-a-rec{
					text-align: center;
				}.tdi_116_5ff .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_117_551 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_117_551" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_551{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_551{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_551{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117_551 cite a:hover{
                    color: #829875;
                }.tdi_117_551 .comment-link{
                    display: inline-block;
                }.tdi_117_551 .comment-edit-link{
                    color: #829875;
                }.tdi_117_551 .comment-reply-link:hover,
                .tdi_117_551 #cancel-comment-reply-link:hover,
                .tdi_117_551 .logged-in-as a:hover{
                    color: #829875;
                }.tdi_117_551 .comment{
                    border-bottom-style: solid;
                }.tdi_117_551 .comment .children{
                    border-top-style: solid;
                }.tdi_117_551 .comment-form .submit:hover{
                    background-color: #829875;
                }.tdi_117_551 .avatar{
					border-radius: 50px;
				}.tdi_117_551 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Crimson Pro !important;font-size:16px !important;text-transform:none !important;
				}.tdi_117_551 .td-block-title a,
				.tdi_117_551 .td-block-title span{
					font-family:Crimson Pro !important;font-size:26px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_551 cite{
					font-family:Lato !important;
				}.tdi_117_551 .comment-link,
				.tdi_117_551 .comment-edit-link{
					font-family:Lato !important;
				}.tdi_117_551 .comment-content p{
					font-family:Crimson Pro !important;font-size:18px !important;line-height:1.5 !important;
				}.tdi_117_551 .comment-reply-link{
					font-family:Lato !important;
				}.tdi_117_551 .comment-reply-title{
					font-family:Crimson Pro !important;
				}.tdi_117_551 input[type=text],
                .tdi_117_551 textarea{
					font-family:Crimson Pro !important;font-size:16px !important;
				}.tdi_117_551 .comment-form-cookies-consent label,
                .tdi_117_551 .logged-in-as,
                .tdi_117_551 .logged-in-as a{
					font-family:Lato !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_551 .td-block-title a,
				.tdi_117_551 .td-block-title span{
					font-family:Crimson Pro !important;font-size:22px !important;font-weight:700 !important;text-transform:lowercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_551 .td-block-title a,
				.tdi_117_551 .td-block-title span{
					font-family:Crimson Pro !important;font-size:20px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_551 .comment-content p{
					font-family:Crimson Pro !important;font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_551 .td-block-title a,
				.tdi_117_551 .td-block-title span{
					font-family:Crimson Pro !important;font-size:24px !important;font-weight:700 !important;text-transform:lowercase !important;
				}.tdi_117_551 .comment-content p{
					font-family:Crimson Pro !important;font-size:16px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:" 
                                        type="text" 
                                        value="" 
                                        size="30"  
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='319498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_119_f7d  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119_f7d{
                    vertical-align: baseline;
                }.tdi_119_f7d .wpb_wrapper,
				.tdi_119_f7d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119_f7d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_119_f7d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_119_f7d{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_f7d{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_f7d{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_120_76d td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_120_76d{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120_76d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_76d{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_76d.td-a-rec{
					text-align: center;
				}.tdi_120_76d .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_121_2f5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_121_2f5" >
<style>

/* inline tdc_css att */

.tdi_121_2f5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_121_2f5 .td-block-title a,
				.tdi_121_2f5 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121_2f5 .td-block-title a,
				.tdi_121_2f5 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_2f5 .td-block-title a,
				.tdi_121_2f5 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121_2f5 .td-block-title a,
				.tdi_121_2f5 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div class="td_block_wrap td_flex_block_1 tdi_122_d55 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_122_d55" >
<style>

/* inline tdc_css att */

.tdi_122_d55{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_d55{
margin-bottom:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_d55 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" rel="bookmark" class="td-image-wrap " title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/" rel="bookmark" title="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR">Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:38:21-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La FGR acusó formalmente a Emilio Lozoya Austin, exdirector de Pemex, de intentar ocultar sobornos que le pagó la empresa Odebrecht, por 10.5 millones...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_123_dd5 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_123_dd5" >
<style>

/* inline tdc_css att */

.tdi_123_dd5{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123_dd5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/" rel="bookmark" class="td-image-wrap " title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/claudia-rivera-y-miguel-barbosa-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/" rel="bookmark" title="Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP">Continúa pugna entre Rivera y Barbosa; queja de violencia política va al TEEP</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/edguzman/">Edgar Guzmán Uribe @Edd_Eddiiy</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:32:56-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Luego de que la alcaldesa Claudia Rivera Vivanco llevó al Tribunal Electoral del Estado (TEEP) la queja de violencia política de género contra el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/continua-pugna-entre-rivera-y-barbosa-queja-de-violencia-politica-va-al-teep/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/" rel="bookmark" class="td-image-wrap " title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/prisión-preventiva-a-2-detenidos-con-droga-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/" class="td-post-category">Puebla</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/" rel="bookmark" title="Dan prisión preventiva a 2 detenidos con droga y arma de fuego">Dan prisión preventiva a 2 detenidos con droga y arma de fuego</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T14:03:31-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Fiscalía General del Estado (FGE) logró que el Juez de Control dictara vinculación a proceso contra Arturo N. y/o Jesús N. y Ramón N.,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/dan-prision-preventiva-a-2-detenidos-con-droga-y-arma-de-fuego/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/" rel="bookmark" class="td-image-wrap " title="Congreso de Puebla analizará 10 iniciativas de ciudadanos" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/Comisión-de-Organizaciones-No-Gubernamentales-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/politica/" class="td-post-category">Política</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/" rel="bookmark" title="Congreso de Puebla analizará 10 iniciativas de ciudadanos">Congreso de Puebla analizará 10 iniciativas de ciudadanos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:47:03-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
De las 23 iniciativas presentadas ante el Congreso de puebla por parte de ciudadanos y organizaciones no gubernamentales, únicamente diez cumplieron con los requisitos,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/congreso-de-puebla-analizara-10-iniciativas-de-ciudadanos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/" rel="bookmark" class="td-image-wrap " title="SCJN desecha proyecto de despenalizar aborto; se volverá a analizar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/10/penas-por-abortar-marcha-aborto.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/" rel="bookmark" title="SCJN desecha proyecto de despenalizar aborto; se volverá a analizar">SCJN desecha proyecto de despenalizar aborto; se volverá a analizar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:40:29-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El proyecto del ministro Juan Luis González Alcántara Carrancá que buscaba despenalizar el aborto en el estado de Veracruz fue desechado por la SCJN,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_124_e5f td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_124_e5f{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_124_e5f.td-a-rec{
					text-align: center;
				}.tdi_124_e5f .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado en portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_125_5df" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_126_195  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126_195{
                    min-height: 0;
                }.tdi_126_195,
				.tdi_126_195 .tdc-columns{
				    display: block;
				}.tdi_126_195 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_128_cfc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_cfc{
                    vertical-align: baseline;
                }.tdi_128_cfc .wpb_wrapper,
				.tdi_128_cfc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_cfc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128_cfc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_7d5  td_separator_solid td_separator_center"><span style="border-color:#ebebeb;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130_7d5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_7d5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_7d5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_7d5{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_131_d51 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131_d51" >
<style>

/* inline tdc_css att */

.tdi_131_d51{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_131_d51 .td-block-title a,
				.tdi_131_d51 .td-block-title span{
					font-family:Open Sans !important;font-size:26px !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_d51 .td-block-title a,
				.tdi_131_d51 .td-block-title span{
					font-family:Open Sans !important;font-size:22px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_d51 .td-block-title a,
				.tdi_131_d51 .td-block-title span{
					font-family:Open Sans !important;font-size:20px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131_d51 .td-block-title a,
				.tdi_131_d51 .td-block-title span{
					font-family:Open Sans !important;font-size:24px !important;font-weight:400 !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Noticias relacionadas</span></h4></div></div></div></div></div><div id="tdi_132_e1f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_133_2b5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133_2b5{
                    min-height: 0;
                }.tdi_133_2b5,
				.tdi_133_2b5 .tdc-columns{
				    display: block;
				}.tdi_133_2b5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_135_72e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135_72e{
                    vertical-align: baseline;
                }.tdi_135_72e .wpb_wrapper,
				.tdi_135_72e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_72e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_135_72e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_136_161 td_with_ajax_pagination td-pb-border-top td_block_template_5 tdb-single-related-posts"  data-td-block-uid="tdi_136_161" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_161{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_161{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_161{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_136_161 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/" rel="bookmark" class="td-image-wrap " title="SCJN desecha proyecto de despenalizar aborto; se volverá a analizar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/10/penas-por-abortar-marcha-aborto.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/" rel="bookmark" title="SCJN desecha proyecto de despenalizar aborto; se volverá a analizar">SCJN desecha proyecto de despenalizar aborto; se volverá a analizar</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:40:29-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El proyecto del ministro Juan Luis González Alcántara Carrancá que buscaba despenalizar el aborto en el estado de Veracruz fue desechado por la SCJN,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/scjn-rechaza-proyecto-sobre-despenalizacion-del-aborto-en-veracruz/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/" rel="bookmark" class="td-image-wrap " title="Confirma López Obrador que habrá grito de Independencia y desfile" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/GRITO-AMLO.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/" rel="bookmark" title="Confirma López Obrador que habrá grito de Independencia y desfile">Confirma López Obrador que habrá grito de Independencia y desfile</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T13:11:31-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El presidente Andrés Manuel López Obrador confirmó que sí se planea realizar el grito de Independencia e incluso un desfile el próximo 15 de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/confirma-lopez-obrador-que-habra-grito-de-independencia-y-desfile/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/" rel="bookmark" class="td-image-wrap " title="El lunes, SEP anunciará propuesta para regresar a clases" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/09/salon-clases-docente-alumnos-Nueva-Escuela-Mexicana.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/" rel="bookmark" title="El lunes, SEP anunciará propuesta para regresar a clases">El lunes, SEP anunciará propuesta para regresar a clases</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T11:03:44-05:00" >29 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Durante la conferencia matutina de este miércoles, el presidente Andrés Manuel López Obrador informó que el próximo lunes la Secretaría de Educación Pública (SEP)...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/29/el-lunes-sep-anunciara-propuesta-para-regresar-a-clases/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/" rel="bookmark" class="td-image-wrap " title="Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/07/Emilio-Lozoya-sobornos-corrupcion-Pemex.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.angulo7.com.mx/category/noticias/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/" rel="bookmark" title="Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital">Procesan a Lozoya por Agronitrogenados, pero seguirá en hospital</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T22:09:39-05:00" >28 julio, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
A una semana de su extradición desde España, un juez federal vinculó a proceso a Emilio Lozoya Austin, exdirector de Pemex con Enrique Peña...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.angulo7.com.mx/2020/07/28/procesan-a-lozoya-por-agronitrogenados-pero-seguira-en-hospital/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_137_1f6 td_block_template_5">
<style>

/* inline tdc_css att */

.tdi_137_1f6{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_1f6{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_137_1f6.td-a-rec{
					text-align: center;
				}.tdi_137_1f6 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Anuncio -</span><style>
.responsive_banner_category { width: 300px; height: 300px; }
@media(min-width: 500px) { .responsive_banner_category { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_banner_1 -->
<ins class="adsbygoogle responsive_banner_category"
     style="display:inline-block"
     data-ad-client="ca-pub-5382633810227697"
     data-ad-slot="8289013436"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div></div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="headline" content="Single Post Template 66 - Gourmet PRO" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/tdb_templates/single-post-template-66-gourmet-pro/" /><meta itemprop="author" content="https://www.angulo7.com.mx/author/admin/" /><meta itemprop="description" content="Single Post Template 66 - Gourmet PRO" /><meta itemprop="datePublished" content="2020-07-09 12:32:40" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2020-07-29T14:38:21-05:00"><meta itemprop="dateModified" content="2020-07-29T14:38:25-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/07/29/lozoya-oculto-sobornos-de-odebrecht-desde-campana-con-epn-fgr/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline" content="Lozoya ocultó sobornos de Odebrecht desde campaña con EPN: FGR"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/07/FGR-acusó-formalmente-a-Emilio-Lozoya-austin.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_138_f85" class="tdc-zone"><div class="tdc_zone tdi_139_001  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_139_001{
                    min-height: 0;
                }
</style><div id="tdi_140_0df" class="tdc-row stretch_row"><div class="vc_row tdi_141_d02  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_141_d02{
                    min-height: 0;
                }.tdi_141_d02,
				.tdi_141_d02 .tdc-columns{
				    display: block;
				}.tdi_141_d02 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_141_d02{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_141_d02 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_141_d02{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_d02{
padding-top:44px !important;
}
}

</style>
<div class="tdi_140_0df_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_140_0df_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_140_0df_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_143_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_150{
                    vertical-align: baseline;
                }.tdi_143_150 .wpb_wrapper,
				.tdi_143_150 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_150 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_143_150 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_145_afa  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145_afa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145_afa,
				.tdi_145_afa .tdc-inner-columns{
				    display: block;
				}.tdi_145_afa .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_147_212  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147_212{
                    vertical-align: baseline;
                }.tdi_147_212 .wpb_wrapper,
				.tdi_147_212 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147_212 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_149_50f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149_50f{
                    vertical-align: baseline;
                }.tdi_149_50f .wpb_wrapper,
				.tdi_149_50f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_50f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_151_d81  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151_d81{
                    vertical-align: baseline;
                }.tdi_151_d81 .wpb_wrapper,
				.tdi_151_d81 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151_d81 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_153_67d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_153_67d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_153_67d,
				.tdi_153_67d .tdc-inner-columns{
				    display: block;
				}.tdi_153_67d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_155_ffa  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155_ffa{
                    vertical-align: baseline;
                }.tdi_155_ffa .wpb_wrapper,
				.tdi_155_ffa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155_ffa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_ffa{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_157_560  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_560{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_159_192  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_159_192{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_159_192,
				.tdi_159_192 .tdc-inner-columns{
				    display: block;
				}.tdi_159_192 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_192{
padding-bottom:30px !important;
}

.tdi_159_192 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_192{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_161_091  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_161_091{
                    vertical-align: baseline;
                }.tdi_161_091 .wpb_wrapper,
				.tdi_161_091 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_161_091 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161_091{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_161_091{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_162_1d0 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_162_1d0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_162_1d0{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_163_166 .tdm-title{
					color: #ffffff;
				}.tdi_163_166 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_163_166"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_164_20a tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_164_20a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164_20a{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_164_20a .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_20a .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_dd0 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_165_dd0" >
<style>

/* inline tdc_css att */

.tdi_165_dd0{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_dd0{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_dd0 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_165_dd0 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_dd0 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_167_52b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_167_52b{
                    vertical-align: baseline;
                }.tdi_167_52b .wpb_wrapper,
				.tdi_167_52b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_52b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_52b{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_52b{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_169_188  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_188{
                    vertical-align: baseline;
                }.tdi_169_188 .wpb_wrapper,
				.tdi_169_188 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_188 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169_188{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170_ad5 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_170_ad5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_ad5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171_75f .tdm-title{
					color: #ffffff;
				}.tdi_171_75f .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_171_75f"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_172_78c tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_172_78c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172_78c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_173_21d .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_173_21d .tdm-social-item i.td-icon-twitter,
				.tdi_173_21d .tdm-social-item i.td-icon-linkedin,
				.tdi_173_21d .tdm-social-item i.td-icon-pinterest,
				.tdi_173_21d .tdm-social-item i.td-icon-blogger,
				.tdi_173_21d .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_173_21d .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_173_21d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_173_21d .tdm-social-item i,
				.tds-team-member2 .tdi_173_21d.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_173_21d .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_173_21d.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_173_21d .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_173_21d .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_173_21d .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173_21d .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_173_21d .tdm-social-item i{
					line-height: 35px;
				}body .tdi_173_21d .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_173_21d .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_173_21d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_174_9ad" class="tdc-row stretch_row"><div class="vc_row tdi_175_12d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_175_12d{
                    min-height: 0;
                }.tdi_175_12d,
				.tdi_175_12d .tdc-columns{
				    display: block;
				}.tdi_175_12d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175_12d{
position:relative;
}

.tdi_175_12d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_175_12d{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_174_9ad_rand_style td-element-style" ><style>
.tdi_174_9ad_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_177_e76  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_177_e76{
                    vertical-align: baseline;
                }.tdi_177_e76 .wpb_wrapper,
				.tdi_177_e76 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177_e76 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_177_e76 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_178_fd7 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_178_fd7" >
<style>

/* inline tdc_css att */

.tdi_178_fd7{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_fd7{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_178_fd7 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_180_572  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_180_572{
                    vertical-align: baseline;
                }.tdi_180_572 .wpb_wrapper,
				.tdi_180_572 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_572 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_572 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_180_572{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_572{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_181_151 td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_181_151" >
<style>

/* inline tdc_css att */

.tdi_181_151{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_181_151 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_181_151{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_151{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181_151{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_151 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_181_151 .menu{
					display: flex;
				}.tdi_181_151 .sub-menu{
					display: none;
				}.tdi_181_151 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_181_151 ul li{
					margin-right: 10px;
				}.tdi_181_151 ul li:last-child{
					margin-right: 0;
				}.tdi_181_151 a{
					color: #cccccc;
				}.tdi_181_151 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_181_151 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=1927605467495785';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f21d76010a4c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":56,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[21,69.7999999999999971578290569595992565155029296875],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1596056400,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":0},{"timestamp":1596067200,"day_name":"Jue","day_temp":[24,75],"owm_day_index":1},{"timestamp":1596153600,"day_name":"Vie","day_temp":[24,76],"owm_day_index":9},{"timestamp":1596240000,"day_name":"S\u00e1b","day_temp":[26,78],"owm_day_index":17},{"timestamp":1596326400,"day_name":"Dom","day_temp":[26,79],"owm_day_index":25},{"timestamp":1596412800,"day_name":"Lun","day_temp":[23,74],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[319498]");
                });
            
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596053344 -->