<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>En prisión presunto homicida de un hombre cerca de La Fayuca | Ángulo 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La FGE obtuvo del Juez de Control, vinculación a proceso contra Óscar Armando N. de 19 años, quien presuntamente privó de la vida a un hombre." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En prisión presunto homicida de un hombre cerca de La Fayuca | Ángulo 7" />
	<meta property="og:description" content="La FGE obtuvo del Juez de Control, vinculación a proceso contra Óscar Armando N. de 19 años, quien presuntamente privó de la vida a un hombre." />
	<meta property="og:url" content="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" />
	<meta property="og:site_name" content="Ángulo 7" />
	<meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" />
	<meta property="article:published_time" content="2020-06-24T14:22:53+00:00" />
	<meta property="article:modified_time" content="2020-06-24T14:23:23+00:00" />
	<meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="330" />
	<meta property="fb:app_id" content="1756839857917569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/angulosiete" />
	<meta name="twitter:site" content="@angulosiete" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Periodismo para construir en com\u00fan en Puebla y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg","width":620,"height":330},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/#webpage","url":"https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/","name":"En prisi\u00f3n presunto homicida de un hombre cerca de La Fayuca | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/#primaryimage"},"datePublished":"2020-06-24T14:22:53+00:00","dateModified":"2020-06-24T14:23:23+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157"},"description":"La FGE obtuvo del Juez de Control, vinculaci\u00f3n a proceso contra \u00d3scar Armando N. de 19 a\u00f1os, quien presuntamente priv\u00f3 de la vida a un hombre.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/"]}]},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/d582d3d41e2ca33097b295bf1cadb157","name":"Redacci\u00f3n \u00c1ngulo 7","image":{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/#personlogo","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png","caption":"Redacci\u00f3n \u00c1ngulo 7"},"description":"El equipo de Redacci\u00f3n del portal de noticias \u00c1ngulo 7 busca que la informaci\u00f3n sea clara y concisa.","sameAs":["https://twitter.com/https://twitter.com/angulosiete"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Comentario En prisión presunto homicida de un hombre cerca de La Fayuca del feed" href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=d18f3d319bce4b24f5739a0936799379"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- angulo7.com.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201706131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=d18f3d319bce4b24f5739a0936799379' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.angulo7.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=d18f3d319bce4b24f5739a0936799379' type='text/css' media='all' />
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.angulo7.com.mx/?p=312477' />
<link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F06%2F24%2Fen-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F06%2F24%2Fen-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=E4A1C0F69D43B297894F325D59802434');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"7da2f38d5e","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.angulo7.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/category/noticias/noticias-puebla/",
                    "name": "Puebla"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/",
                    "name": "En prisión presunto homicida de un hombre cerca de La Fayuca"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #fe6b01;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #fe6b01;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #fe6b01;
                }
                .tdm-btn-style1 {
					background-color: #fe6b01;
				}
				.tdm-btn-style2:before {
				    border-color: #fe6b01;
				}
				.tdm-btn-style2 {
				    color: #fe6b01;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #fe6b01;
                    -moz-box-shadow: 0 2px 16px #fe6b01;
                    box-shadow: 0 2px 16px #fe6b01;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #fe6b01;
                    -moz-box-shadow: 0 4px 26px #fe6b01;
                    box-shadow: 0 4px 26px #fe6b01;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-312477 single-format-standard td-standard-pack en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca global-block-template-5 single_template_12  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
</ul>
</li>
<li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="#">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/sin-derecho-de-replica/">Sin Derecho De Réplica</a></li>
</ul>
</li>
<li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Puebla</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, junio 24, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.angulo7.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.angulo7.com.mx/">
                <img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/>
                <span class="td-visual-hidden">Ángulo 7</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d32 td_block_template_5">
<style>
/* custom css */
.tdi_1_d32.td-a-rec{
					text-align: center;
				}.tdi_1_d32 .td-element-style{
					z-index: -1;
				}.tdi_1_d32.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d32.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d32.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.angulo7.com.mx/linkout/310323" rel="nofollow" target="_blank"><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/06/CB_650x90.gif' alt='Chatbot'  /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/">
			<img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6fe td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_6fe" ><script>var block_tdi_2_6fe = new tdBlock();
block_tdi_2_6fe.id = "tdi_2_6fe";
block_tdi_2_6fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6fe","tdc_css_class":"tdi_2_6fe","tdc_css_class_style":"tdi_2_6fe_rand_style"}';
block_tdi_2_6fe.td_column_number = "3";
block_tdi_2_6fe.block_type = "td_block_mega_menu";
block_tdi_2_6fe.post_count = "4";
block_tdi_2_6fe.found_posts = "7473";
block_tdi_2_6fe.header_color = "";
block_tdi_2_6fe.ajax_pagination_infinite_stop = "";
block_tdi_2_6fe.max_num_pages = "1869";
tdBlocksArray.push(block_tdi_2_6fe);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_6fe" id="tdi_3_ff3" data-td_block_id="tdi_2_6fe" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_2_6fe"  id="tdi_4_f54" data-td_block_id="tdi_2_6fe" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_6fe"  id="tdi_5_f05" data-td_block_id="tdi_2_6fe" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_2_6fe"  id="tdi_6_6b1" data-td_block_id="tdi_2_6fe" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_2_6fe"  id="tdi_7_dee" data-td_block_id="tdi_2_6fe" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_2_6fe"  id="tdi_8_eee" data-td_block_id="tdi_2_6fe" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_2_6fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/antorcha-pide-apoyos-para-personas-de-la-tercera-edad-en-atlixco/" rel="bookmark" class="td-image-wrap " title="Antorcha pide apoyos para personas de la tercera edad en Atlixco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Antorcha pide apoyos para personas de la tercera edad en Atlixco" title="Antorcha pide apoyos para personas de la tercera edad en Atlixco" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/Antorcha-personas-de-la-tercera-edad-en-Atlixco-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/antorcha-pide-apoyos-para-personas-de-la-tercera-edad-en-atlixco/" rel="bookmark" title="Antorcha pide apoyos para personas de la tercera edad en Atlixco">Antorcha pide apoyos para personas de la tercera edad en Atlixco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/descartan-dano-estructural-en-puente-que-va-a-lomas-de-angelopolis/" rel="bookmark" class="td-image-wrap " title="Descartan daño estructural en puente que va a Lomas de Angelópolis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Descartan daño estructural en puente que va a Lomas de Angelópolis" title="Descartan daño estructural en puente que va a Lomas de Angelópolis" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/Descartan-daño-estructural-puente-Lomas-de-Angelópolis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/descartan-dano-estructural-en-puente-que-va-a-lomas-de-angelopolis/" rel="bookmark" title="Descartan daño estructural en puente que va a Lomas de Angelópolis">Descartan daño estructural en puente que va a Lomas de Angelópolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/prision-contra-joven-arrebato-bebe-a-exnovia-atlixco/" rel="bookmark" class="td-image-wrap " title="Prisión, contra joven que arrebató bebé a su exnovia en Atlixco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Prisión, contra joven que arrebató bebé a su exnovia en Atlixco" title="Prisión, contra joven que arrebató bebé a su exnovia en Atlixco" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/Jonathan-N-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/prision-contra-joven-arrebato-bebe-a-exnovia-atlixco/" rel="bookmark" title="Prisión, contra joven que arrebató bebé a su exnovia en Atlixco">Prisión, contra joven que arrebató bebé a su exnovia en Atlixco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/22/trabajadores-construccion-sin-ingresos-desde-marzo-antorcha/" rel="bookmark" class="td-image-wrap " title="Trabajadores de construcción, sin ingresos desde marzo: Antorcha" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trabajadores de construcción, sin ingresos desde marzo: Antorcha" title="Trabajadores de construcción, sin ingresos desde marzo: Antorcha" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/trabajadores-construccion-localidad-de-Coronel-Tito-Hernández-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/22/trabajadores-construccion-sin-ingresos-desde-marzo-antorcha/" rel="bookmark" title="Trabajadores de construcción, sin ingresos desde marzo: Antorcha">Trabajadores de construcción, sin ingresos desde marzo: Antorcha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6fe" data-td_block_id="tdi_2_6fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_6fe" data-td_block_id="tdi_2_6fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-30129"><a href="#">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_2ef td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_2ef" ><script>var block_tdi_9_2ef = new tdBlock();
block_tdi_9_2ef.id = "tdi_9_2ef";
block_tdi_9_2ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_2ef","tdc_css_class":"tdi_9_2ef","tdc_css_class_style":"tdi_9_2ef_rand_style"}';
block_tdi_9_2ef.td_column_number = "3";
block_tdi_9_2ef.block_type = "td_block_mega_menu";
block_tdi_9_2ef.post_count = "4";
block_tdi_9_2ef.found_posts = "6630";
block_tdi_9_2ef.header_color = "";
block_tdi_9_2ef.ajax_pagination_infinite_stop = "";
block_tdi_9_2ef.max_num_pages = "1658";
tdBlocksArray.push(block_tdi_9_2ef);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_2ef" id="tdi_10_fe2" data-td_block_id="tdi_9_2ef" data-td_filter_value="" href="https://www.angulo7.com.mx/category/columnistas/">Todo</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_11_20a" data-td_block_id="tdi_9_2ef" data-td_filter_value="72435" href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_12_624" data-td_block_id="tdi_9_2ef" data-td_filter_value="24" href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_13_237" data-td_block_id="tdi_9_2ef" data-td_filter_value="62" href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_14_0a2" data-td_block_id="tdi_9_2ef" data-td_filter_value="58" href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_15_3e3" data-td_block_id="tdi_9_2ef" data-td_filter_value="48069" href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_16_e85" data-td_block_id="tdi_9_2ef" data-td_filter_value="71070" href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_17_ddd" data-td_block_id="tdi_9_2ef" data-td_filter_value="73550" href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_18_36e" data-td_block_id="tdi_9_2ef" data-td_filter_value="51288" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_19_035" data-td_block_id="tdi_9_2ef" data-td_filter_value="70554" href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_20_6d3" data-td_block_id="tdi_9_2ef" data-td_filter_value="73704" href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_21_d9e" data-td_block_id="tdi_9_2ef" data-td_filter_value="33" href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_22_52e" data-td_block_id="tdi_9_2ef" data-td_filter_value="75385" href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_23_566" data-td_block_id="tdi_9_2ef" data-td_filter_value="34" href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_24_25b" data-td_block_id="tdi_9_2ef" data-td_filter_value="116484" href="https://www.angulo7.com.mx/category/columnistas/en-la-mira/">En la mira</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_25_56f" data-td_block_id="tdi_9_2ef" data-td_filter_value="73076" href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_26_224" data-td_block_id="tdi_9_2ef" data-td_filter_value="71518" href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_27_f00" data-td_block_id="tdi_9_2ef" data-td_filter_value="70396" href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_28_5f3" data-td_block_id="tdi_9_2ef" data-td_filter_value="23" href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_29_d56" data-td_block_id="tdi_9_2ef" data-td_filter_value="51882" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_30_45e" data-td_block_id="tdi_9_2ef" data-td_filter_value="47903" href="https://www.angulo7.com.mx/category/columnistas/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_31_604" data-td_block_id="tdi_9_2ef" data-td_filter_value="41" href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_32_94f" data-td_block_id="tdi_9_2ef" data-td_filter_value="113488" href="https://www.angulo7.com.mx/category/columnistas/mensajes-del-corazon/">Mensajes del corazón</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_33_342" data-td_block_id="tdi_9_2ef" data-td_filter_value="27" href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_34_305" data-td_block_id="tdi_9_2ef" data-td_filter_value="35" href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_35_206" data-td_block_id="tdi_9_2ef" data-td_filter_value="28" href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_36_355" data-td_block_id="tdi_9_2ef" data-td_filter_value="55" href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_37_0d3" data-td_block_id="tdi_9_2ef" data-td_filter_value="54376" href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_38_545" data-td_block_id="tdi_9_2ef" data-td_filter_value="36" href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_39_266" data-td_block_id="tdi_9_2ef" data-td_filter_value="53247" href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a><a class="mega-menu-sub-cat-tdi_9_2ef"  id="tdi_40_56c" data-td_block_id="tdi_9_2ef" data-td_filter_value="68597" href="https://www.angulo7.com.mx/category/columnistas/sin-derecho-de-replica/">Sin Derecho De Réplica</a></div></div><div id=tdi_9_2ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/trump-asegura-que-amlo-ira-a-eu-y-el-sismo-con-epicentro-en-oaxaca/" rel="bookmark" class="td-image-wrap " title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"  width="218" height="116" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/trump-asegura-que-amlo-ira-a-eu-y-el-sismo-con-epicentro-en-oaxaca/" rel="bookmark" title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca">Trump asegura que AMLO irá a EU y el sismo con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/genoveva-huerta-contra-lalo-rivera-y-pasan-los-meses-sin-que-tehuacan-tenga-edil/" rel="bookmark" class="td-image-wrap " title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160.jpg"  width="218" height="116" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/genoveva-huerta-contra-lalo-rivera-y-pasan-los-meses-sin-que-tehuacan-tenga-edil/" rel="bookmark" title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil">Genoveva Huerta contra Lalo Rivera y pasan los meses sin que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/que-puede-significar-el-miedo/" rel="bookmark" class="td-image-wrap " title="Que puede significar el miedo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-SaraLoveraLopez" title="Que puede significar el miedo" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-SaraLoveraLopez.jpg"  width="210" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/que-puede-significar-el-miedo/" rel="bookmark" title="Que puede significar el miedo">Que puede significar el miedo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/fallecio-reynaldo-ruiz-ceron-un-honesto-dirigente-sindical/" rel="bookmark" class="td-image-wrap " title="Falleció Reynaldo Ruiz Cerón, un honesto dirigente sindical" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-RaulTorresSalmeron" title="Falleció Reynaldo Ruiz Cerón, un honesto dirigente sindical" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RaulTorresSalmeron.jpg"  width="210" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/fallecio-reynaldo-ruiz-ceron-un-honesto-dirigente-sindical/" rel="bookmark" title="Falleció Reynaldo Ruiz Cerón, un honesto dirigente sindical">Falleció Reynaldo Ruiz Cerón, un honesto dirigente sindical</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_2ef" data-td_block_id="tdi_9_2ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_2ef" data-td_block_id="tdi_9_2ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_e55 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_e55" ><script>var block_tdi_41_e55 = new tdBlock();
block_tdi_41_e55.id = "tdi_41_e55";
block_tdi_41_e55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_e55","tdc_css_class":"tdi_41_e55","tdc_css_class_style":"tdi_41_e55_rand_style"}';
block_tdi_41_e55.td_column_number = "3";
block_tdi_41_e55.block_type = "td_block_mega_menu";
block_tdi_41_e55.post_count = "4";
block_tdi_41_e55.found_posts = "63818";
block_tdi_41_e55.header_color = "";
block_tdi_41_e55.ajax_pagination_infinite_stop = "";
block_tdi_41_e55.max_num_pages = "15955";
tdBlocksArray.push(block_tdi_41_e55);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_e55" id="tdi_42_55e" data-td_block_id="tdi_41_e55" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_43_51d" data-td_block_id="tdi_41_e55" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_44_312" data-td_block_id="tdi_41_e55" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_45_d3b" data-td_block_id="tdi_41_e55" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_46_255" data-td_block_id="tdi_41_e55" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_47_553" data-td_block_id="tdi_41_e55" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_48_735" data-td_block_id="tdi_41_e55" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_49_525" data-td_block_id="tdi_41_e55" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_50_d33" data-td_block_id="tdi_41_e55" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_51_3d5" data-td_block_id="tdi_41_e55" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_52_5e1" data-td_block_id="tdi_41_e55" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_53_de3" data-td_block_id="tdi_41_e55" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_54_f36" data-td_block_id="tdi_41_e55" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_55_bee" data-td_block_id="tdi_41_e55" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_56_304" data-td_block_id="tdi_41_e55" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_57_35a" data-td_block_id="tdi_41_e55" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_58_533" data-td_block_id="tdi_41_e55" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_59_332" data-td_block_id="tdi_41_e55" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_60_125" data-td_block_id="tdi_41_e55" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_61_5d6" data-td_block_id="tdi_41_e55" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_41_e55"  id="tdi_62_f31" data-td_block_id="tdi_41_e55" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_41_e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" class="td-image-wrap " title="Dan atención especial a personas con discapacidad auditiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dan atención especial a personas con discapacidad auditiva" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/detectar-covid-personas-discapacidad-auditiva-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" title="Dan atención especial a personas con discapacidad auditiva">Dan atención especial a personas con discapacidad auditiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" rel="bookmark" class="td-image-wrap " title="En prisión presunto homicida de un hombre cerca de La Fayuca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En prisión presunto homicida de un hombre cerca de La Fayuca" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" rel="bookmark" title="En prisión presunto homicida de un hombre cerca de La Fayuca">En prisión presunto homicida de un hombre cerca de La Fayuca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/seis-escuelas-de-puebla-con-afectaciones-leves-por-sismo/" rel="bookmark" class="td-image-wrap " title="Seis escuelas de Puebla, con afectaciones leves por sismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seis escuelas de Puebla, con afectaciones leves por sismo" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/escuelas_sismo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/seis-escuelas-de-puebla-con-afectaciones-leves-por-sismo/" rel="bookmark" title="Seis escuelas de Puebla, con afectaciones leves por sismo">Seis escuelas de Puebla, con afectaciones leves por sismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/sismo-afecta-edificios-historicos-danados-en-2017-puebla/" rel="bookmark" class="td-image-wrap " title="Sismo afecta edificios históricos dañados por el de 2017 en Puebla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sismo afecta edificios históricos dañados por el de 2017 en Puebla" title="Sismo afecta edificios históricos dañados por el de 2017 en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/Museo-de-la-Evangelización-Huejotzingo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/sismo-afecta-edificios-historicos-danados-en-2017-puebla/" rel="bookmark" title="Sismo afecta edificios históricos dañados por el de 2017 en Puebla">Sismo afecta edificios históricos dañados por el de 2017 en Puebla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_e55" data-td_block_id="tdi_41_e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_e55" data-td_block_id="tdi_41_e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-312477" class="post-312477 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-puebla tag-fge-puebla tag-homicidios-puebla tag-la-fayuca" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.angulo7.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.angulo7.com.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Puebla" class="entry-crumb" href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En prisión presunto homicida de un hombre cerca de La Fayuca</span></div></div>

                        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_63_657 td_block_template_5 ">

<style>
/* custom css */
.tdi_63_657.td-a-rec{
					text-align: center;
				}.tdi_63_657 .td-element-style{
					z-index: -1;
				}.tdi_63_657.td-a-rec-img{
				    text-align: left;
				}.tdi_63_657.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_63_657.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.angulo7.com.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://www.angulo7.com.mx/category/noticias/noticias-puebla/">Puebla</a></li></ul>                            <h1 class="entry-title">En prisión presunto homicida de un hombre cerca de La Fayuca</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:22:53-05:00" >24 junio, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-312477">4</span></div>                                <div class="td-post-comments"><a href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F06%2F24%2Fen-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+prisi%C3%B3n+presunto+homicida+de+un+hombre+cerca+de+La+Fayuca&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F06%2F24%2Fen-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca%2F&via=%C3%81ngulo+7">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg&description=La FGE obtuvo del Juez de Control, vinculación a proceso contra Óscar Armando N. de 19 años, quien presuntamente privó de la vida a un hombre.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+prisi%C3%B3n+presunto+homicida+de+un+hombre+cerca+de+La+Fayuca %0A%0A https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/&title=En+prisi%C3%B3n+presunto+homicida+de+un+hombre+cerca+de+La+Fayuca">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <figure id="attachment_312478" aria-describedby="caption-attachment-312478" style="width: 620px" class="wp-caption aligncenter"><img class="wp-image-312478 size-full" src="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg" alt="En prisión presunto homicida de un hombre cerca de La Fayuca" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption id="caption-attachment-312478" class="wp-caption-text">En prisión presunto homicida de un hombre cerca de La Fayuca. Foto: Especial</figcaption></figure>
<p style="text-align: justify;">La Fiscalía General del Estado <strong>(FGE)</strong> obtuvo del Juez de Control, <strong>vinculación a proceso</strong> contra Óscar Armando N. de 19 años, quien presuntamente <strong>privó de la vida a un hombre</strong> en Puebla capital.<span id="more-312477"></span></p>
<p style="text-align: justify;">Óscar Armando N., fue detenido el 15 de junio por elementos de la <strong>Secretaría de Seguridad Ciudadana (SSC)</strong> en la colonia Santa María señalado de agredir a otro ciudadano con un<strong> objeto punzocortante.</strong></p>
<p style="text-align: justify;">Con el cruce de información y actos de investigación, se estableció que el detenido estaba relacionado con el <strong>homicidio de un joven</strong> el 12 de mayo de 2020 en la colonia Las Cuartillas. Ese día, el imputado presuntamente tomó un<strong> cuchillo de un puesto de comida</strong> y por problemas personales, lesionó a la víctima quien perdió la vida cerca del <strong>Centro Comercial Jorge Murad Macluf «La Fayuca».</strong></p>
<p style="text-align: justify;">El 17 de junio de 2020, agentes investigadores de la<strong> Fiscalía cumplieron la orden de aprehensión</strong> por el delito de homicidio en contra de Óscar Armando N. en inmediaciones de la <strong>Casa de Justicia de Puebla.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_64_e8e td_block_template_5 ">

<style>
/* custom css */
.tdi_64_e8e.td-a-rec{
					text-align: center;
				}.tdi_64_e8e .td-element-style{
					z-index: -1;
				}.tdi_64_e8e.td-a-rec-img{
				    text-align: left;
				}.tdi_64_e8e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_64_e8e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="1144654163"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="1144654163"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="1144654163"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;">En audiencia ante la <strong>autoridad judicial</strong>, el agente del Ministerio Público (MP) presentó datos probatorios con los que <strong>obtuvo la vinculación a proceso</strong> del imputado quien deberá permanecer en prisión preventiva como <strong>medida cautelar.</strong></p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="En prisión presunto homicida de un hombre cerca de La Fayuca" /><meta itemprop="headline" content="En prisión presunto homicida de un hombre cerca de La Fayuca" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/"/> <meta itemprop="url" content="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg" /><meta itemprop="width" content="620"/><meta itemprop="height" content="330"/></span><meta itemprop="author" content="https://www.angulo7.com.mx/author/redaccion/" /><meta itemprop="description" content="La Fiscalía General del Estado (FGE) obtuvo del Juez de Control, vinculación a proceso contra Óscar Armando N. de 19 años, quien presuntamente privó de la vida a un hombre en Puebla capital.Óscar Armando N., fue detenido el 15 de junio por elementos de la Secretaría de Seguridad Ciudadana (SSC) en la colonia Santa María señalado de agredir a otro ciudadano con un objeto punzocortante.Con el cruce de información y actos de investigación, se estableció que el detenido estaba relacionado con el homicidio de un joven el 12 de mayo de 2020 en la colonia Las Cuartillas. Ese día, el imputado presuntamente tomó un cuchillo de un puesto de comida y por problemas personales, lesionó a la víctima quien perdió la vida cerca del Centro Comercial Jorge Murad Macluf &quot;La Fayuca&quot;.El 17 de junio de 2020, agentes investigadores de la Fiscalía cumplieron la orden de aprehensión por el delito de homicidio en contra de Óscar Armando N. en inmediaciones de la Casa de Justicia de Puebla.En audiencia ante la autoridad judicial, el agente del Ministerio Público (MP) presentó datos probatorios con los que obtuvo la vinculación a proceso del imputado quien deberá permanecer en prisión preventiva como medida " /><meta itemprop="datePublished" content="2020-06-24 09:22:53" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.angulo7.com.mx/tag/fge-puebla/">FGE Puebla</a></li><li><a href="https://www.angulo7.com.mx/tag/homicidios-puebla/">homicidios puebla</a></li><li><a href="https://www.angulo7.com.mx/tag/la-fayuca/">La Fayuca</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.angulo7.com.mx/2020/06/24/trump-asegura-que-amlo-ira-a-eu-y-el-sismo-con-epicentro-en-oaxaca/">Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/">Dan atención especial a personas con discapacidad auditiva</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.angulo7.com.mx/author/redaccion/"><img src="https://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png" width="72" height="72" alt="Redacción Ángulo 7" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a></span></div><div class="td-author-url"><a href="http://www.angulo7.com.mx/author/redaccion/">http://www.angulo7.com.mx/author/redaccion/</a></div><div class="td-author-description">El equipo de Redacción del portal de noticias Ángulo 7 busca que la información sea clara y concisa.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Ángulo 7"></span><meta itemprop="datePublished" content="2020-06-24T09:22:53-05:00"><meta itemprop="dateModified" content="2020-06-24T09:23:23-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline " content="En prisión presunto homicida de un hombre cerca de La Fayuca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_65_876 td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_65_876" ><script>var block_tdi_65_876 = new tdBlock();
block_tdi_65_876.id = "tdi_65_876";
block_tdi_65_876.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_65_876","td_column_number":3,"live_filter_cur_post_id":312477,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_65_876","tdc_css_class_style":"tdi_65_876_rand_style"}';
block_tdi_65_876.td_column_number = "3";
block_tdi_65_876.block_type = "td_block_related_posts";
block_tdi_65_876.post_count = "3";
block_tdi_65_876.found_posts = "171";
block_tdi_65_876.header_color = "";
block_tdi_65_876.ajax_pagination_infinite_stop = "";
block_tdi_65_876.max_num_pages = "57";
tdBlocksArray.push(block_tdi_65_876);
</script><h4 class="td-related-title td-block-title"><a id="tdi_66_22d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_65_876" href="#">Artículo relacionados</a><a id="tdi_67_9c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_65_876" href="#">Más del autor</a></h4><div id=tdi_65_876 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/fge-obtuvo-vinculacion-a-proceso-de-cinco-presuntos-secuestradores/" rel="bookmark" class="td-image-wrap " title="FGE obtuvo vinculación a proceso de cinco presuntos secuestradores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FGE obtuvo vinculación a proceso de cinco presuntos secuestradores" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/secuestradores-puebla-fge-proceso-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/fge-obtuvo-vinculacion-a-proceso-de-cinco-presuntos-secuestradores/" rel="bookmark" title="FGE obtuvo vinculación a proceso de cinco presuntos secuestradores">FGE obtuvo vinculación a proceso de cinco presuntos secuestradores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/22/vivo-como-fantasma-desde-que-mi-hija-desaparecio-madre-de-olivia/" rel="bookmark" class="td-image-wrap " title="Vivo como un fantasma desde que mi hija desapareció: madre de Olivia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vivo como un fantasma desde que mi hija desapareció: madre de Olivia. Foto: Especial" title="Vivo como un fantasma desde que mi hija desapareció: madre de Olivia" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/Olivia-Camarillo-Viveros-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/22/vivo-como-fantasma-desde-que-mi-hija-desaparecio-madre-de-olivia/" rel="bookmark" title="Vivo como un fantasma desde que mi hija desapareció: madre de Olivia">Vivo como un fantasma desde que mi hija desapareció: madre de Olivia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/22/vinculan-a-proceso-a-presunto-pederasta-y-golpeador-en-atoyatempan/" rel="bookmark" class="td-image-wrap " title="Vinculan a proceso a presunto pederasta y golpeador en Atoyatempan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vinculan a proceso a presunto pederasta y golpeador en Atoyatempan" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/abusador-detenido-fge-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/22/vinculan-a-proceso-a-presunto-pederasta-y-golpeador-en-atoyatempan/" rel="bookmark" title="Vinculan a proceso a presunto pederasta y golpeador en Atoyatempan">Vinculan a proceso a presunto pederasta y golpeador en Atoyatempan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_876" data-td_block_id="tdi_65_876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_876" data-td_block_id="tdi_65_876"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.angulo7.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='312477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-3" class="widget_text td_block_template_5 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://wa.me/5212221744413?text=Quiero%20Suscribirme" class="whatsapp-suscribe" style="padding: 20px;border-radius: 5px;margin-left: 11px;margin-bottom: 10px;color: #3db700;" target="_blank" rel="noopener noreferrer"><img src="https://image.flaticon.com/icons/png/128/733/733585.png" class="td-animation-stack-type0-2" style="
    height: 30px;
    margin: 0px;
    vertical-align: middle;
    padding-right: 10px;
">Suscríbete a nuestras noticias</a></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_68_e57 td_block_template_5 ">

<style>
/* custom css */
.tdi_68_e57.td-a-rec{
					text-align: center;
				}.tdi_68_e57 .td-element-style{
					z-index: -1;
				}.tdi_68_e57.td-a-rec-img{
				    text-align: left;
				}.tdi_68_e57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68_e57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_69_55d td_block_template_5 ">

<style>
/* custom css */
.tdi_69_55d.td-a-rec{
					text-align: center;
				}.tdi_69_55d .td-element-style{
					z-index: -1;
				}.tdi_69_55d.td-a-rec-img{
				    text-align: left;
				}.tdi_69_55d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_69_55d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_70_3e8 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload td-column-1"  data-td-block-uid="tdi_70_3e8" ><script>var block_tdi_70_3e8 = new tdBlock();
block_tdi_70_3e8.id = "tdi_70_3e8";
block_tdi_70_3e8.atts = '{"custom_title":"M\u00c1S NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_70_3e8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_70_3e8","tdc_css_class_style":"tdi_70_3e8_rand_style"}';
block_tdi_70_3e8.td_column_number = "1";
block_tdi_70_3e8.block_type = "td_block_1";
block_tdi_70_3e8.post_count = "5";
block_tdi_70_3e8.found_posts = "73904";
block_tdi_70_3e8.header_color = "#";
block_tdi_70_3e8.ajax_pagination_infinite_stop = "";
block_tdi_70_3e8.max_num_pages = "14781";
tdBlocksArray.push(block_tdi_70_3e8);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">MÁS NOTICIAS</span></h4><div class="td-pulldown-syle-3 td-subcat-filter" id="td_pulldown_tdi_70_3e8"><ul class="td-subcat-list" id="td_pulldown_tdi_70_3e8_list"><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_71_355" data-td_filter_value="" data-td_block_id="tdi_70_3e8" href="#">Todos</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_72_e65" data-td_filter_value="featured" data-td_block_id="tdi_70_3e8" href="#">Destacado</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="tdi_73_2ef" data-td_filter_value="popular" data-td_block_id="tdi_70_3e8" href="#">Populares</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>Más</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=tdi_70_3e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" class="td-image-wrap " title="Dan atención especial a personas con discapacidad auditiva" ><img width="324" height="235" class="entry-thumb" src="https://www.angulo7.com.mx/wp-content/uploads/2020/06/detectar-covid-personas-discapacidad-auditiva-324x235.jpg"   alt="" title="Dan atención especial a personas con discapacidad auditiva" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" title="Dan atención especial a personas con discapacidad auditiva">Dan atención especial a personas con discapacidad auditiva</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:37:06-05:00" >24 junio, 2020</time></span>                <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
El gobierno de Puebla puso en marcha un programa de videollamadas dirigido a personas con discapacidad auditiva que requieren de orientación o atención por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" rel="bookmark" class="td-image-wrap " title="En prisión presunto homicida de un hombre cerca de La Fayuca" ><img width="100" height="70" class="entry-thumb" src="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge-100x70.jpg"  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge-100x70.jpg 100w, https://www.angulo7.com.mx/wp-content/uploads/2020/06/homicida-la-fayuca-fge-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="En prisión presunto homicida de un hombre cerca de La Fayuca" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/en-prision-presunto-homicida-de-un-hombre-cerca-de-la-fayuca/" rel="bookmark" title="En prisión presunto homicida de un hombre cerca de La Fayuca">En prisión presunto homicida de un hombre cerca de La Fayuca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:22:53-05:00" >24 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/trump-asegura-que-amlo-ira-a-eu-y-el-sismo-con-epicentro-en-oaxaca/" rel="bookmark" class="td-image-wrap " title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca" ><img width="100" height="53" class="entry-thumb" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"   alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/trump-asegura-que-amlo-ira-a-eu-y-el-sismo-con-epicentro-en-oaxaca/" rel="bookmark" title="Trump asegura que AMLO irá a EU y el sismo con epicentro en Oaxaca">Trump asegura que AMLO irá a EU y el sismo con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:07:15-05:00" >24 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/genoveva-huerta-contra-lalo-rivera-y-pasan-los-meses-sin-que-tehuacan-tenga-edil/" rel="bookmark" class="td-image-wrap " title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil" ><img width="100" height="53" class="entry-thumb" src="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160.jpg"   alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/genoveva-huerta-contra-lalo-rivera-y-pasan-los-meses-sin-que-tehuacan-tenga-edil/" rel="bookmark" title="Genoveva Huerta contra Lalo Rivera y pasan los meses sin que Tehuacán tenga edil">Genoveva Huerta contra Lalo Rivera y pasan los meses sin que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:52:33-05:00" >24 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/23/seis-escuelas-de-puebla-con-afectaciones-leves-por-sismo/" rel="bookmark" class="td-image-wrap " title="Seis escuelas de Puebla, con afectaciones leves por sismo" ><img width="100" height="70" class="entry-thumb" src="https://www.angulo7.com.mx/wp-content/uploads/2020/06/escuelas_sismo-100x70.jpg"  srcset="https://www.angulo7.com.mx/wp-content/uploads/2020/06/escuelas_sismo-100x70.jpg 100w, https://www.angulo7.com.mx/wp-content/uploads/2020/06/escuelas_sismo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Seis escuelas de Puebla, con afectaciones leves por sismo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/23/seis-escuelas-de-puebla-con-afectaciones-leves-por-sismo/" rel="bookmark" title="Seis escuelas de Puebla, con afectaciones leves por sismo">Seis escuelas de Puebla, con afectaciones leves por sismo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T22:12:25-05:00" >23 junio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_70_3e8" data-td_block_id="tdi_70_3e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_70_3e8" data-td_block_id="tdi_70_3e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_74_255 td_block_template_5 ">

<style>
/* custom css */
.tdi_74_255.td-a-rec{
					text-align: center;
				}.tdi_74_255 .td-element-style{
					z-index: -1;
				}.tdi_74_255.td-a-rec-img{
				    text-align: left;
				}.tdi_74_255.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_255.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_75_e5e" class="tdc-zone"><div class="tdc_zone tdi_76_63f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_76_63f{
                    min-height: 0;
                }
</style><div id="tdi_77_fe6" class="tdc-row stretch_row"><div class="vc_row tdi_78_fef  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_78_fef{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_78_fef{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_78_fef .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_78_fef{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_fef{
padding-top:44px !important;
}
}

</style>
<div class="tdi_77_fe6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_77_fe6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_77_fe6_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_80_de7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_de7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_82_e23  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_e23{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_84_d66  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84_d66{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_86_d55  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_d55{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_88_7fd  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88_7fd{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_90_f57  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_f57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_92_e2d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_e2d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_e2d{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_e3f  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_e3f{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_96_5d6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96_5d6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_96_5d6{
padding-bottom:30px !important;
}

.tdi_96_5d6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_5d6{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_98_ed5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98_ed5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_98_ed5{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_ed5{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_99_d5d tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_99_d5d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_99_d5d{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_100_625 .tdm-title{
					color: #ffffff;
				}.tdi_100_625 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_100_625"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_101_122 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_101_122" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101_122{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_122 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_122 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102_66d tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_102_66d" >
<style>

/* inline tdc_css att */

.tdi_102_66d{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_66d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_66d .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_102_66d .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_66d .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_104_ed5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104_ed5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_104_ed5{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104_ed5{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_106_fd5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_106_fd5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106_fd5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_107_dd6 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_107_dd6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107_dd6{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_108_66e .tdm-title{
					color: #ffffff;
				}.tdi_108_66e .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_108_66e"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_109_238 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_109_238" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_238{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_110_db4 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_110_db4 .tdm-social-item i.td-icon-twitter,
				.tdi_110_db4 .tdm-social-item i.td-icon-linkedin,
				.tdi_110_db4 .tdm-social-item i.td-icon-pinterest,
				.tdi_110_db4 .tdm-social-item i.td-icon-blogger,
				.tdi_110_db4 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_110_db4 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_110_db4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_110_db4 .tdm-social-item i,
				.tds-team-member2 .tdi_110_db4.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_110_db4 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_110_db4.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_110_db4 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_110_db4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_110_db4 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_db4 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_110_db4 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_110_db4 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_110_db4 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_110_db4"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_111_ee6" class="tdc-row stretch_row"><div class="vc_row tdi_112_edd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_112_edd{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_112_edd{
position:relative;
}

.tdi_112_edd .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_112_edd{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_111_ee6_rand_style td-element-style" ><style>
.tdi_111_ee6_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_114_3e2  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_114_3e2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115_66a tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_115_66a" >
<style>

/* inline tdc_css att */

.tdi_115_66a{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_66a{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_66a .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_117_555  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_117_555{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_117_555{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_555{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118_52f td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_118_52f" >
<style>

/* inline tdc_css att */

.tdi_118_52f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_118_52f { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_118_52f{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_52f{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_52f{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_118_52f li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_118_52f .menu{
					display: flex;
				}.tdi_118_52f .sub-menu{
					display: none;
				}.tdi_118_52f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_118_52f ul li{
					margin-right: 10px;
				}.tdi_118_52f ul li:last-child{
					margin-right: 0;
				}.tdi_118_52f a{
					color: #cccccc;
				}.tdi_118_52f a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_118_52f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" class="td-image-wrap " title="Dan atención especial a personas con discapacidad auditiva" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Dan atención especial a personas con discapacidad auditiva" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/06/detectar-covid-personas-discapacidad-auditiva-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/" rel="bookmark" title="Dan atención especial a personas con discapacidad auditiva">Dan atención especial a personas con discapacidad auditiva</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T09:37:06-05:00" >24 junio, 2020</time></span>                <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/06/24/dan-atencion-especial-a-personas-con-discapacidad-auditiva/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ef365d30dd40
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu > li > a {
    padding: 0 10px;
    font-weight: 400;
    font-size:14px;
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    left: auto;
}
.tdb-template .td-main-content-wrap {
    padding-top: 0;
}
.sf-menu>.current-menu-item>a, .sf-menu>.current-menu-ancestor>a, .sf-menu>.current-category-ancestor>a, .sf-menu>li>a:hover, .sf-menu>.sfHover>a {
    background-color: transparent;
    COLOR: #FD6607;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angulo7.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=d18f3d319bce4b24f5739a0936799379'></script>
<script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=d18f3d319bce4b24f5739a0936799379'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"shower-rain-d","today_icon_text":"llovizna","today_temp":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_humidity":93,"today_wind_speed":[0.6999999999999999555910790149937383830547332763671875,0.40000000000000002220446049250313080847263336181640625],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[15,59],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1593010800,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":0},{"timestamp":1593043200,"day_name":"Jue","day_temp":[24,75],"owm_day_index":3},{"timestamp":1593129600,"day_name":"Vie","day_temp":[25,78],"owm_day_index":11},{"timestamp":1593216000,"day_name":"S\u00e1b","day_temp":[26,79],"owm_day_index":19},{"timestamp":1593302400,"day_name":"Dom","day_temp":[26,78],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[312477]");
                });
            
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>