<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>55% de mujeres desaparecidas en 2019, localizadas: Segob estatal | Ángulo 7</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico"><meta name="description" content="David Méndez Márquez indicó que la Comisión de Búsqueda sí está funcionando, pues de los 166 casos de mujeres desparecidas, 92 fueron localizadas con vida" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="55% de mujeres desaparecidas en 2019, localizadas: Segob estatal | Ángulo 7" /><meta property="og:description" content="David Méndez Márquez indicó que la Comisión de Búsqueda sí está funcionando, pues de los 166 casos de mujeres desparecidas, 92 fueron localizadas con vida" /><meta property="og:url" content="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/" /><meta property="og:site_name" content="Ángulo 7" /><meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" /><meta property="article:published_time" content="2020-05-15T19:19:41+00:00" /><meta property="article:modified_time" content="2020-05-15T19:19:52+00:00" /><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="330" /><meta property="fb:app_id" content="1756839857917569" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@angulosiete" /><meta name="twitter:site" content="@angulosiete" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","description":"Periodismo para construir en com\u00fan en Puebla y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/#primaryimage","inLanguage":"es","url":"https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisi\u00f3n-B\u00fasqueda-desaparecidos-Puebla.jpg","width":620,"height":330,"caption":"Convocan a 30 profesionales para integrar Comisi\u00f3n de B\u00fasqueda. Foto: Especial"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/#webpage","url":"https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/","name":"55% de mujeres desaparecidas en 2019, localizadas: Segob estatal | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/#primaryimage"},"datePublished":"2020-05-15T19:19:41+00:00","dateModified":"2020-05-15T19:19:52+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/d41ee342d40520991c94e557f8eefc2c"},"description":"David M\u00e9ndez M\u00e1rquez indic\u00f3 que la Comisi\u00f3n de B\u00fasqueda s\u00ed est\u00e1 funcionando, pues de los 166 casos de mujeres desparecidas, 92 fueron localizadas con vida","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/"]}]},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/d41ee342d40520991c94e557f8eefc2c","name":"Lorena Gonz\u00e1lez Guzm\u00e1n","image":{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/73ca4768f6b346e1e9e46c9f3d2b0be0?s=96&d=mm&r=g","caption":"Lorena Gonz\u00e1lez Guzm\u00e1n"},"description":"Es editora del portal de noticias \u00c1ngulo 7 desde febrero de 2015. Se encarga de hacer las noticias de estudios e investigaciones que publican diferentes instituciones."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-f3f8a616c2bc56d283c3a8fecaa3d079.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=15419f9b48c650d1f229d3503a3e21b8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-9697105446294d924e02996235fd2222.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-2cb2e600fbd43ba549f376225017035f.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/Newspaper/style-841e57fa82a75556958397bb0dc93a4c.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-67fd67368009c8802f78473982cdc546.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-6956bce2d1a3b507fab0419365e4f65b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-5eaba31b55c5d41af9e44b968a88a556.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-f39cfc426d332dd984b80c5ea6c4ac55.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.angulo7.com.mx/?p=303490' /><link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=E086DF5620D3B4CCCA900859FFD374BE');</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"113c82e888","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.angulo7.com.mx\/wp-admin\/","wpRestNonce":"113c82e888","wpRestUrl":"https:\/\/www.angulo7.com.mx\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <link rel="amphtml" href="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/amp/">  <script>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</script> <style>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</style> <script data-ad-client="ca-pub-5382633810227697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.angulo7.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/category/noticias/puebla/",
                    "name": "Puebla"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/",
                    "name": "55% de mujeres desaparecidas en 2019, localizadas: Segob estatal"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#fe6b01}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#fe6b01}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#fe6b01}.tdm-btn-style1{background-color:#fe6b01}.tdm-btn-style2:before{border-color:#fe6b01}.tdm-btn-style2{color:#fe6b01}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #fe6b01;-moz-box-shadow:0 2px 16px #fe6b01;box-shadow:0 2px 16px #fe6b01}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #fe6b01;-moz-box-shadow:0 4px 26px #fe6b01;box-shadow:0 4px 26px #fe6b01}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-303490 single-format-standard td-standard-pack 55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal global-block-template-5 single_template_12  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-17435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-105157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105157"><a href="https://www.angulo7.com.mx/category/primer-plano/">Primer Plano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.angulo7.com.mx/category/primer-plano/caricatura/">Caricatura</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/primer-plano/coordenada/">Coordenada</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/primer-plano/de-boca-en-boca/">De boca en boca</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li></ul></li><li id="menu-item-17439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li></ul></li><li id="menu-item-17437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30129"><a href="#">Columnistas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/agenda-de-seguridad-y-defensa/">Agenda de Seguridad y Defensa</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/agente-economico/">Agente Económico</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/angelica-villa/">Angélica Villa</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/apuntes-y-aportes/">Apuntes y Aportes</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/alvaro-conrrado/">Axioma</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/el-angel-exterminador/">El Ángel Exterminador</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/frente-de-batalla/">Frente de Batalla</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/homero-aguirre-enriquez/">Homero Aguirre Enríquez</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/horizonte-financiero/">Horizonte Financiero</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/ixchel-perez-hernandez/">Ixchel Pérez Hernández</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/javier-sanchez-galicia/">Javier Sánchez Galicia</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/jorge-uribe-maza/">Jorge Uribe Maza</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/columnistas/jose-buendia-hegewisch/">José Buendía Hegewisch</a></li></ul></li><li id="menu-item-17535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17535"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17498"><a href="#">Otras<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li><li class="menu-item-0"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.angulo7.com.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Puebla</div></div></div><div class="td_data_time"><div style="visibility:hidden;">sábado, mayo 16, 2020</div></div><div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.angulo7.com.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/angulo7noticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/angulo_7noticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/angulosiete" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/> <span class="td-visual-hidden">Ángulo 7</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_efe td_block_template_5"><style>.tdi_1_efe.td-a-rec{text-align:center}.tdi_1_efe .td-element-style{z-index:-1}.tdi_1_efe.td-a-rec-img{text-align:left}.tdi_1_efe.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_efe.td-a-rec-img{text-align:center}}</style><img width="650" height="90" src='https://www.angulo7.com.mx/wp-content/uploads/2020/03/Banner-frases-Erich-Fromm-2-h.gif' alt='Banner-frases-Erich-Fromm'  /></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg" alt="Angulo 7 - Noticias en Puebla"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17435"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17434"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17436"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105157"><a href="https://www.angulo7.com.mx/category/primer-plano/">Primer Plano</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ee2 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ee2" ><script>var block_tdi_2_ee2 = new tdBlock();
block_tdi_2_ee2.id = "tdi_2_ee2";
block_tdi_2_ee2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51883","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ee2","tdc_css_class":"tdi_2_ee2","tdc_css_class_style":"tdi_2_ee2_rand_style"}';
block_tdi_2_ee2.td_column_number = "3";
block_tdi_2_ee2.block_type = "td_block_mega_menu";
block_tdi_2_ee2.post_count = "4";
block_tdi_2_ee2.found_posts = "2256";
block_tdi_2_ee2.header_color = "";
block_tdi_2_ee2.ajax_pagination_infinite_stop = "";
block_tdi_2_ee2.max_num_pages = "564";
tdBlocksArray.push(block_tdi_2_ee2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ee2" id="tdi_3_b85" data-td_block_id="tdi_2_ee2" data-td_filter_value="" href="https://www.angulo7.com.mx/category/primer-plano/">Todo</a><a class="mega-menu-sub-cat-tdi_2_ee2"  id="tdi_4_dc8" data-td_block_id="tdi_2_ee2" data-td_filter_value="48292" href="https://www.angulo7.com.mx/category/primer-plano/caricatura/">Caricatura</a><a class="mega-menu-sub-cat-tdi_2_ee2"  id="tdi_5_082" data-td_block_id="tdi_2_ee2" data-td_filter_value="51660" href="https://www.angulo7.com.mx/category/primer-plano/coordenada/">Coordenada</a><a class="mega-menu-sub-cat-tdi_2_ee2"  id="tdi_6_b9e" data-td_block_id="tdi_2_ee2" data-td_filter_value="51825" href="https://www.angulo7.com.mx/category/primer-plano/de-boca-en-boca/">De boca en boca</a><a class="mega-menu-sub-cat-tdi_2_ee2"  id="tdi_7_b25" data-td_block_id="tdi_2_ee2" data-td_filter_value="51882" href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a><a class="mega-menu-sub-cat-tdi_2_ee2"  id="tdi_8_be8" data-td_block_id="tdi_2_ee2" data-td_filter_value="47903" href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></div></div><div id=tdi_2_ee2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/exhiben-mensaje-misogino-de-un-funcionario-y-sector-salud-tendra-seguro-de-vida/" rel="bookmark" class="td-image-wrap " title="Exhiben mensaje misógino de un funcionario y sector salud tendrá seguro de vida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="Exhiben mensaje misógino de un funcionario y sector salud tendrá seguro de vida" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/exhiben-mensaje-misogino-de-un-funcionario-y-sector-salud-tendra-seguro-de-vida/" rel="bookmark" title="Exhiben mensaje misógino de un funcionario y sector salud tendrá seguro de vida">Exhiben mensaje misógino de un funcionario y sector salud tendrá seguro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/nueva-iniciativa-de-ley-de-educacion-y-pobladores-de-acatlan-molestos-con-su-edil/" rel="bookmark" class="td-image-wrap " title="Nueva iniciativa de Ley de Educación y pobladores de Acatlán molestos con su edil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Puebla" title="Nueva iniciativa de Ley de Educación y pobladores de Acatlán molestos con su edil" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Puebla-300x160.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/nueva-iniciativa-de-ley-de-educacion-y-pobladores-de-acatlan-molestos-con-su-edil/" rel="bookmark" title="Nueva iniciativa de Ley de Educación y pobladores de Acatlán molestos con su edil">Nueva iniciativa de Ley de Educación y pobladores de Acatlán molestos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/14/caricatura-y-para-cuando-no-circula-el-coronavirus-en-puebla/" rel="bookmark" class="td-image-wrap " title="Caricatura: ¿Y para cuándo no circula el coronavirus en Puebla?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Caricatura: ¿Y para cuándo no circula el coronavirus en Puebla?" title="Caricatura: ¿Y para cuándo no circula el coronavirus en Puebla?" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/Caricatura-Y-para-cuando-no-circula-el-coronavirus-en-Puebla.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/14/caricatura-y-para-cuando-no-circula-el-coronavirus-en-puebla/" rel="bookmark" title="Caricatura: ¿Y para cuándo no circula el coronavirus en Puebla?">Caricatura: ¿Y para cuándo no circula el coronavirus en Puebla?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/14/el-paulatino-regreso-a-la-normalidad-y-estudiantes-aun-no-pueden-ir-a-las-aulas/" rel="bookmark" class="td-image-wrap " title="El paulatino regreso a la  “normalidad” y estudiantes aún no pueden ir a las aulas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PrimerPlano-LoQueDicenLasColumnasDe-Mexico" title="El paulatino regreso a la  “normalidad” y estudiantes aún no pueden ir a las aulas" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/02/PrimerPlano-LoQueDicenLasColumnasDe-Mexico-300x160.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/14/el-paulatino-regreso-a-la-normalidad-y-estudiantes-aun-no-pueden-ir-a-las-aulas/" rel="bookmark" title="El paulatino regreso a la  “normalidad” y estudiantes aún no pueden ir a las aulas">El paulatino regreso a la  “normalidad” y estudiantes aún no&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ee2" data-td_block_id="tdi_2_ee2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ee2" data-td_block_id="tdi_2_ee2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17439"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17438"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_ea6 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_ea6" ><script>var block_tdi_9_ea6 = new tdBlock();
block_tdi_9_ea6.id = "tdi_9_ea6";
block_tdi_9_ea6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_ea6","tdc_css_class":"tdi_9_ea6","tdc_css_class_style":"tdi_9_ea6_rand_style"}';
block_tdi_9_ea6.td_column_number = "3";
block_tdi_9_ea6.block_type = "td_block_mega_menu";
block_tdi_9_ea6.post_count = "4";
block_tdi_9_ea6.found_posts = "7372";
block_tdi_9_ea6.header_color = "";
block_tdi_9_ea6.ajax_pagination_infinite_stop = "";
block_tdi_9_ea6.max_num_pages = "1843";
tdBlocksArray.push(block_tdi_9_ea6);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_ea6" id="tdi_10_80e" data-td_block_id="tdi_9_ea6" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/municipios/">Todo</a><a class="mega-menu-sub-cat-tdi_9_ea6"  id="tdi_11_387" data-td_block_id="tdi_9_ea6" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_9_ea6"  id="tdi_12_e2e" data-td_block_id="tdi_9_ea6" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_9_ea6"  id="tdi_13_8ef" data-td_block_id="tdi_9_ea6" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_9_ea6"  id="tdi_14_e50" data-td_block_id="tdi_9_ea6" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_9_ea6"  id="tdi_15_2a9" data-td_block_id="tdi_9_ea6" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></div></div><div id=tdi_9_ea6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/en-san-andres-bajan-delitos-y-hay-medidas-por-covid-ayuntamiento/" rel="bookmark" class="td-image-wrap " title="En San Andrés bajan delitos y hay medidas por Covid: ayuntamiento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comuna de San Andrés suspenderá actividades y pide seguir ejemplo" title="En San Andrés bajan delitos y hay medidas por Covid: ayuntamiento" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/03/palacio-municipal-presidencia-San-Andres-Cholula.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/en-san-andres-bajan-delitos-y-hay-medidas-por-covid-ayuntamiento/" rel="bookmark" title="En San Andrés bajan delitos y hay medidas por Covid: ayuntamiento">En San Andrés bajan delitos y hay medidas por Covid: ayuntamiento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/comuna-de-tepexi-recolecta-material-que-podria-ser-foco-de-dengue/" rel="bookmark" class="td-image-wrap " title="Comuna de Tepexi recolecta material que podría ser foco de dengue" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Comuna de Tepexi recolecta material que podría ser foco de dengue" title="Comuna de Tepexi recolecta material que podría ser foco de dengue" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/material-que-podría-ser-foco-de-dengue-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/comuna-de-tepexi-recolecta-material-que-podria-ser-foco-de-dengue/" rel="bookmark" title="Comuna de Tepexi recolecta material que podría ser foco de dengue">Comuna de Tepexi recolecta material que podría ser foco de dengue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/14/recorte-salarial-aprobado-en-cuautlancingo-es-inconstitucional-abogados/" rel="bookmark" class="td-image-wrap " title="Recorte salarial aprobado en Cuautlancingo es inconstitucional: abogados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Recorte salarial aprobado en Cuautlancingo es inconstitucional: abogados" title="Recorte salarial aprobado en Cuautlancingo es inconstitucional: abogados" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/ayuntamiento-de-Cuautlancingo.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/14/recorte-salarial-aprobado-en-cuautlancingo-es-inconstitucional-abogados/" rel="bookmark" title="Recorte salarial aprobado en Cuautlancingo es inconstitucional: abogados">Recorte salarial aprobado en Cuautlancingo es inconstitucional: abogados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/14/ante-pandemia-minera-gorrion-entrega-apoyos-en-puebla/" rel="bookmark" class="td-image-wrap " title="Ante pandemia, Minera Gorrión entrega apoyos en Puebla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ante pandemia, Minera Gorrión entrega apoyos en Puebla" title="Ante pandemia, Minera Gorrión entrega apoyos en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/Minera-Gorrión-entrega-apoyos-en-Puebla.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/14/ante-pandemia-minera-gorrion-entrega-apoyos-en-puebla/" rel="bookmark" title="Ante pandemia, Minera Gorrión entrega apoyos en Puebla">Ante pandemia, Minera Gorrión entrega apoyos en Puebla</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_ea6" data-td_block_id="tdi_9_ea6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_ea6" data-td_block_id="tdi_9_ea6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17437"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-30129"><a href="#">Columnistas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_220 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_220" ><script>var block_tdi_16_220 = new tdBlock();
block_tdi_16_220.id = "tdi_16_220";
block_tdi_16_220.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_220","tdc_css_class":"tdi_16_220","tdc_css_class_style":"tdi_16_220_rand_style"}';
block_tdi_16_220.td_column_number = "3";
block_tdi_16_220.block_type = "td_block_mega_menu";
block_tdi_16_220.post_count = "4";
block_tdi_16_220.found_posts = "5345";
block_tdi_16_220.header_color = "";
block_tdi_16_220.ajax_pagination_infinite_stop = "";
block_tdi_16_220.max_num_pages = "1337";
tdBlocksArray.push(block_tdi_16_220);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16_220" id="tdi_17_23b" data-td_block_id="tdi_16_220" data-td_filter_value="" href="https://www.angulo7.com.mx/category/columnistas/">Todo</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_18_b12" data-td_block_id="tdi_16_220" data-td_filter_value="65886" href="https://www.angulo7.com.mx/category/columnistas/agenda-de-seguridad-y-defensa/">Agenda de Seguridad y Defensa</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_19_bf0" data-td_block_id="tdi_16_220" data-td_filter_value="50645" href="https://www.angulo7.com.mx/category/columnistas/agente-economico/">Agente Económico</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_20_5b5" data-td_block_id="tdi_16_220" data-td_filter_value="72435" href="https://www.angulo7.com.mx/category/columnistas/amaranta-perez-hernandez/">Amaranta Pérez Hernández</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_21_2bb" data-td_block_id="tdi_16_220" data-td_filter_value="65" href="https://www.angulo7.com.mx/category/columnistas/angelica-villa/">Angélica Villa</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_22_b28" data-td_block_id="tdi_16_220" data-td_filter_value="51383" href="https://www.angulo7.com.mx/category/columnistas/apuntes-y-aportes/">Apuntes y Aportes</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_23_28e" data-td_block_id="tdi_16_220" data-td_filter_value="24" href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_24_c8f" data-td_block_id="tdi_16_220" data-td_filter_value="62" href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito.</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_25_332" data-td_block_id="tdi_16_220" data-td_filter_value="39" href="https://www.angulo7.com.mx/category/columnistas/alvaro-conrrado/">Axioma</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_26_b8b" data-td_block_id="tdi_16_220" data-td_filter_value="58" href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3… Policía en camino</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_27_4ef" data-td_block_id="tdi_16_220" data-td_filter_value="48069" href="https://www.angulo7.com.mx/category/columnistas/columna-invitada/">Columna Invitada</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_28_2f3" data-td_block_id="tdi_16_220" data-td_filter_value="71070" href="https://www.angulo7.com.mx/category/columnistas/consejo-ciudadano-de-seguridad-y-justicia-del-estado-de-puebla/">Consejo Ciudadano de Seguridad y Justicia del Estado de Puebla</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_29_0bf" data-td_block_id="tdi_16_220" data-td_filter_value="73550" href="https://www.angulo7.com.mx/category/columnistas/cuaderno-para-invenciones/">Cuaderno para invenciones</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_30_1b2" data-td_block_id="tdi_16_220" data-td_filter_value="51288" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_31_062" data-td_block_id="tdi_16_220" data-td_filter_value="70554" href="https://www.angulo7.com.mx/category/columnistas/desde-la-barrera/">Desde la barrera</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_32_bec" data-td_block_id="tdi_16_220" data-td_filter_value="73704" href="https://www.angulo7.com.mx/category/columnistas/eduardo-alcantara-montiel/">Eduardo Alcántara Montiel</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_33_272" data-td_block_id="tdi_16_220" data-td_filter_value="33" href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_34_b52" data-td_block_id="tdi_16_220" data-td_filter_value="75385" href="https://www.angulo7.com.mx/category/columnistas/ehecatl-tonatiuh-sarabia-amador/">Ehecatl Tonatiuh Sarabia Amador</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_35_d7b" data-td_block_id="tdi_16_220" data-td_filter_value="47963" href="https://www.angulo7.com.mx/category/columnistas/el-angel-exterminador/">El Ángel Exterminador</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_36_052" data-td_block_id="tdi_16_220" data-td_filter_value="34" href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_37_02b" data-td_block_id="tdi_16_220" data-td_filter_value="73076" href="https://www.angulo7.com.mx/category/columnistas/expediente-clasificado/">Expediente Clasificado</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_38_835" data-td_block_id="tdi_16_220" data-td_filter_value="71518" href="https://www.angulo7.com.mx/category/columnistas/fernando-manzanilla-prieto/">Fernando Manzanilla Prieto</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_39_231" data-td_block_id="tdi_16_220" data-td_filter_value="54593" href="https://www.angulo7.com.mx/category/columnistas/frente-de-batalla/">Frente de Batalla</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_40_28b" data-td_block_id="tdi_16_220" data-td_filter_value="70396" href="https://www.angulo7.com.mx/category/columnistas/harakiri/">Harakiri</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_41_fbf" data-td_block_id="tdi_16_220" data-td_filter_value="63" href="https://www.angulo7.com.mx/category/columnistas/homero-aguirre-enriquez/">Homero Aguirre Enríquez</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_42_63b" data-td_block_id="tdi_16_220" data-td_filter_value="64033" href="https://www.angulo7.com.mx/category/columnistas/horizonte-financiero/">Horizonte Financiero</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_43_802" data-td_block_id="tdi_16_220" data-td_filter_value="23" href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_44_3bb" data-td_block_id="tdi_16_220" data-td_filter_value="59204" href="https://www.angulo7.com.mx/category/columnistas/ixchel-perez-hernandez/">Ixchel Pérez Hernández</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_45_b55" data-td_block_id="tdi_16_220" data-td_filter_value="49892" href="https://www.angulo7.com.mx/category/columnistas/javier-sanchez-galicia/">Javier Sánchez Galicia</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_46_2bb" data-td_block_id="tdi_16_220" data-td_filter_value="49392" href="https://www.angulo7.com.mx/category/columnistas/jorge-uribe-maza/">Jorge Uribe Maza</a><a class="mega-menu-sub-cat-tdi_16_220"  id="tdi_47_3cb" data-td_block_id="tdi_16_220" data-td_filter_value="25" href="https://www.angulo7.com.mx/category/columnistas/jose-buendia-hegewisch/">José Buendía Hegewisch</a></div></div><div id=tdi_16_220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/notimex-un-caso-de-misoginia-contra-periodistas/" rel="bookmark" class="td-image-wrap " title="Notimex un caso de misoginia contra periodistas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-SaraLoveraLopez" title="Notimex un caso de misoginia contra periodistas" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-SaraLoveraLopez.jpg"  width="210" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/notimex-un-caso-de-misoginia-contra-periodistas/" rel="bookmark" title="Notimex un caso de misoginia contra periodistas">Notimex un caso de misoginia contra periodistas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/falso-en-cateos-nada-que-ver/" rel="bookmark" class="td-image-wrap " title="Falso. En cateos, nada que ver" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="columnista-carlos-macias" title="Falso. En cateos, nada que ver" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/falso-en-cateos-nada-que-ver/" rel="bookmark" title="Falso. En cateos, nada que ver">Falso. En cateos, nada que ver</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/ni-militarizacion-ni-fracaso-el-problema-es-el-crimen-organizado/" rel="bookmark" class="td-image-wrap " title="Ni militarización, ni fracaso; el problema es el crimen organizado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-CarlosRamirezHernandez" title="Ni militarización, ni fracaso; el problema es el crimen organizado" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-CarlosRamirezHernandez.jpg"  width="210" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/ni-militarizacion-ni-fracaso-el-problema-es-el-crimen-organizado/" rel="bookmark" title="Ni militarización, ni fracaso; el problema es el crimen organizado">Ni militarización, ni fracaso; el problema es el crimen organizado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/14/gobierno-militarizado/" rel="bookmark" class="td-image-wrap " title="Gobierno militarizado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Columnistas-Eduardo-Garcia-Anguiano-2" title="Gobierno militarizado" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2019/08/Columnistas-Eduardo-Garcia-Anguiano-2.jpg"  width="218" height="116" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/14/gobierno-militarizado/" rel="bookmark" title="Gobierno militarizado">Gobierno militarizado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_220" data-td_block_id="tdi_16_220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_220" data-td_block_id="tdi_16_220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17535"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47561"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17526"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-149556"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-17498"><a href="#">Otras</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_485 td_with_ajax_pagination td-pb-border-top td_block_template_5 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_485" ><script>var block_tdi_48_485 = new tdBlock();
block_tdi_48_485.id = "tdi_48_485";
block_tdi_48_485.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_485","tdc_css_class":"tdi_48_485","tdc_css_class_style":"tdi_48_485_rand_style"}';
block_tdi_48_485.td_column_number = "3";
block_tdi_48_485.block_type = "td_block_mega_menu";
block_tdi_48_485.post_count = "4";
block_tdi_48_485.found_posts = "62681";
block_tdi_48_485.header_color = "";
block_tdi_48_485.ajax_pagination_infinite_stop = "";
block_tdi_48_485.max_num_pages = "15671";
tdBlocksArray.push(block_tdi_48_485);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_485" id="tdi_49_f2c" data-td_block_id="tdi_48_485" data-td_filter_value="" href="https://www.angulo7.com.mx/category/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_50_02f" data-td_block_id="tdi_48_485" data-td_filter_value="21" href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_51_2c2" data-td_block_id="tdi_48_485" data-td_filter_value="20" href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_52_144" data-td_block_id="tdi_48_485" data-td_filter_value="17" href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_53_2fe" data-td_block_id="tdi_48_485" data-td_filter_value="11" href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_54_bc3" data-td_block_id="tdi_48_485" data-td_filter_value="12" href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_55_590" data-td_block_id="tdi_48_485" data-td_filter_value="16" href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_56_bcf" data-td_block_id="tdi_48_485" data-td_filter_value="15" href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_57_f80" data-td_block_id="tdi_48_485" data-td_filter_value="13" href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_58_1bc" data-td_block_id="tdi_48_485" data-td_filter_value="55025" href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_59_27b" data-td_block_id="tdi_48_485" data-td_filter_value="55022" href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_60_8d2" data-td_block_id="tdi_48_485" data-td_filter_value="65268" href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_61_05f" data-td_block_id="tdi_48_485" data-td_filter_value="55024" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_62_080" data-td_block_id="tdi_48_485" data-td_filter_value="55023" href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_63_f69" data-td_block_id="tdi_48_485" data-td_filter_value="14" href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_64_1e8" data-td_block_id="tdi_48_485" data-td_filter_value="8" href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_65_b5c" data-td_block_id="tdi_48_485" data-td_filter_value="59551" href="https://www.angulo7.com.mx/category/noticias/politica/elecciones/">Elecciones</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_66_f52" data-td_block_id="tdi_48_485" data-td_filter_value="10" href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_67_c0f" data-td_block_id="tdi_48_485" data-td_filter_value="18" href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_68_b4b" data-td_block_id="tdi_48_485" data-td_filter_value="22" href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-tdi_48_485"  id="tdi_69_ebb" data-td_block_id="tdi_48_485" data-td_filter_value="19" href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></div></div><div id=tdi_48_485 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/van-4-mil-767-muertes-por-covid-en-pais-en-eu-827-mexicanos/" rel="bookmark" class="td-image-wrap " title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="conferencia-casos-covid-15-mayo" title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/conferencia-casos-covid-15-mayo-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/van-4-mil-767-muertes-por-covid-en-pais-en-eu-827-mexicanos/" rel="bookmark" title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos">Van 4 mil 767 muertes por Covid en país; en EU,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/a-horas-del-cierre-van-180193-creditos-solidarios-aprobados-imss/" rel="bookmark" class="td-image-wrap " title="A horas del cierre, van 180,193 créditos solidarios aprobados: IMSS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="A horas del cierre, van 180,193 créditos solidarios aprobados: IMSS" title="A horas del cierre, van 180,193 créditos solidarios aprobados: IMSS" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/zoe-robledo-creditos-solidarios-IMSS-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/a-horas-del-cierre-van-180193-creditos-solidarios-aprobados-imss/" rel="bookmark" title="A horas del cierre, van 180,193 créditos solidarios aprobados: IMSS">A horas del cierre, van 180,193 créditos solidarios aprobados: IMSS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/puebla-tercer-lugar-en-pago-adelantado-de-becas-de-educacion-basica/" rel="bookmark" class="td-image-wrap " title="Puebla, tercer lugar en pago adelantado de becas de educación básica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Puebla, tercer lugar en pago adelantado de becas de educación básica" title="Puebla, tercer lugar en pago adelantado de becas de educación básica" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/familias-becarios-becas-bienestar-benito-juarez-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/puebla-tercer-lugar-en-pago-adelantado-de-becas-de-educacion-basica/" rel="bookmark" title="Puebla, tercer lugar en pago adelantado de becas de educación básica">Puebla, tercer lugar en pago adelantado de becas de educación básica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/van-al-corralon-123-vehiculos-por-no-respetar-hoy-no-circula-en-puebla/" rel="bookmark" class="td-image-wrap " title="Van al corralón 123 vehículos por no respetar “Hoy no circula” en Puebla" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Van al corralón 123 vehículos por no respetar “Hoy no circula” en Puebla" title="Van al corralón 123 vehículos por no respetar “Hoy no circula” en Puebla" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/Van-al-corralón-123-vehículos-por-no-respetar-Hoy-no-circula-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/van-al-corralon-123-vehiculos-por-no-respetar-hoy-no-circula-en-puebla/" rel="bookmark" title="Van al corralón 123 vehículos por no respetar “Hoy no circula” en Puebla">Van al corralón 123 vehículos por no respetar “Hoy no circula”&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_485" data-td_block_id="tdi_48_485"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_485" data-td_block_id="tdi_48_485"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-12"><article id="post-303490" class="post-303490 post type-post status-publish format-standard has-post-thumbnail category-puebla tag-consejo-ciudadano-de-seguridad-y-justicia-puebla tag-david-mendez-marquez tag-mujeres-desaparecidas-puebla" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.angulo7.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.angulo7.com.mx/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Puebla" class="entry-crumb" href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">55% de mujeres desaparecidas en 2019, localizadas: Segob estatal</span></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_70_f82 td_block_template_5 "><style>.tdi_70_f82.td-a-rec{text-align:center}.tdi_70_f82 .td-element-style{z-index:-1}.tdi_70_f82.td-a-rec-img{text-align:left}.tdi_70_f82.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_70_f82.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5382633810227697" data-ad-slot="8289013436"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.angulo7.com.mx/category/noticias/">Noticias</a></li><li class="entry-category"><a  href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li></ul><h1 class="entry-title">55% de mujeres desaparecidas en 2019, localizadas: Segob estatal</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.angulo7.com.mx/author/lgonzalez/">Lorena González Guzmán</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T14:19:41-05:00" >15 mayo, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-303490">68</span></div><div class="td-post-comments"><a href="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/#respond"><i class="td-icon-comments"></i>0</a></div></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=55%25+de+mujeres+desaparecidas+en+2019%2C+localizadas%3A+Segob+estatal&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F&via=%C3%81ngulo+7"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg&description=David Méndez Márquez indicó que la Comisión de Búsqueda sí está funcionando, pues de los 166 casos de mujeres desparecidas, 92 fueron localizadas con vida"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=55%25+de+mujeres+desaparecidas+en+2019%2C+localizadas%3A+Segob+estatal %0A%0A https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><figure id="attachment_257775" aria-describedby="caption-attachment-257775" style="width: 620px" class="wp-caption aligncenter"><img class="size-full wp-image-257775" src="https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg" alt="Convocan a 30 profesionales para integrar Comisión de Búsqueda" width="620" height="330" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg 620w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption id="caption-attachment-257775" class="wp-caption-text">55% de mujeres desaparecidas en 2019, localizadas: Segob estatal. Foto: Especial</figcaption></figure><p style="text-align: justify;"><strong>David Méndez Márquez</strong>, secretario de Gobernación <strong>(Segob) estatal,</strong> indicó que la Comisión de Búsqueda del estado sí está cumpliendo su función, pues de los 166 casos de mujeres desparecidas en Puebla documentados por el <strong>CCSJ, 92</strong> (55 por ciento) fueron <strong>localizadas con vida.</strong><span id="more-303490"></span></p><p style="text-align: justify;">Así lo informó en <strong>rueda de prensa</strong>, luego de que se le cuestionó por los datos del Consejo Ciudadano de Seguridad y Justicia <strong>(CCSJ)</strong> del estado de Puebla, presentados el 14 de mayo respecto a este tema.</p><p style="text-align: justify;">El trabajo del CCSJ es parte del <strong>Programa de análisis para la incidencia feminicida</strong> en el estado, en el que se hizo un recuento de notas hemerográficas, boletines de la <strong>Fiscalía General del Estado</strong> (FGE) y publicaciones de colectivos de desaparecidos, en los que la zona metropolitana se ubicó como foco rojo de <a href="https://www.angulo7.com.mx/2020/05/14/puebla-con-166-desapariciones-de-mujeres-zona-metropolitana-foco-rojo" target="_blank" rel="noopener noreferrer">desapariciones</a> principalmente para adolescentes de entre 15 y 19 años.</p><p style="text-align: justify;">Al respecto, el funcionario dijo que “<strong>la Comisión Estatal de Búsqueda de Personas Desaparecidas sí cumple con su función</strong>”, sin embargo, no dio más detalles de las 74 mujeres restantes de las que tiene registro e CCSJ.</p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="55% de mujeres desaparecidas en 2019, localizadas: Segob estatal" /><meta itemprop="headline" content="55% de mujeres desaparecidas en 2019, localizadas: Segob estatal" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/"/><meta itemprop="url" content="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg" /><meta itemprop="width" content="620"/><meta itemprop="height" content="330"/></span><meta itemprop="author" content="https://www.angulo7.com.mx/author/lgonzalez/" /><meta itemprop="description" content="David Méndez Márquez, secretario de Gobernación (Segob) estatal, indicó que la Comisión de Búsqueda del estado sí está cumpliendo su función, pues de los 166 casos de mujeres desparecidas en Puebla documentados por el CCSJ, 92 (55 por ciento) fueron localizadas con vida.Así lo informó en rueda de prensa, luego de que se le cuestionó por los datos del Consejo Ciudadano de Seguridad y Justicia (CCSJ) del estado de Puebla, presentados el 14 de mayo respecto a este tema.El trabajo del CCSJ es parte del Programa de análisis para la incidencia feminicida en el estado, en el que se hizo un recuento de notas hemerográficas, boletines de la Fiscalía General del Estado (FGE) y publicaciones de colectivos de desaparecidos, en los que la zona metropolitana se ubicó como foco rojo de desapariciones principalmente para adolescentes de entre 15 y 19 años.Al respecto, el funcionario dijo que “la Comisión Estatal de Búsqueda de Personas Desaparecidas sí cumple con su función”, sin embargo, no dio más detalles de las 74 mujeres restantes de las que tiene registro e " /><meta itemprop="datePublished" content="2020-05-15 14:19:41" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span></span></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.angulo7.com.mx/tag/consejo-ciudadano-de-seguridad-y-justicia-puebla/">Consejo Ciudadano de Seguridad y Justicia Puebla</a></li><li><a href="https://www.angulo7.com.mx/tag/david-mendez-marquez/">David Méndez Márquez</a></li><li><a href="https://www.angulo7.com.mx/tag/mujeres-desaparecidas-puebla/">mujeres desaparecidas Puebla</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=55%25+de+mujeres+desaparecidas+en+2019%2C+localizadas%3A+Segob+estatal&url=https%3A%2F%2Fwww.angulo7.com.mx%2F2020%2F05%2F15%2F55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal%2F&via=%C3%81ngulo+7"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/&amp;media=https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg&description=David Méndez Márquez indicó que la Comisión de Búsqueda sí está funcionando, pues de los 166 casos de mujeres desparecidas, 92 fueron localizadas con vida"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=55%25+de+mujeres+desaparecidas+en+2019%2C+localizadas%3A+Segob+estatal %0A%0A https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.angulo7.com.mx/2020/05/15/sin-avances-en-caso-de-homicidio-de-javier-valdez-lamenta-familia/">Sin avances en caso de homicidio de Javier Valdez, lamenta familia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.angulo7.com.mx/2020/05/15/barbosa-respetuoso-de-universidades-en-contra-de-su-ley-educativa/">Barbosa, respetuoso de universidades en contra de su Ley Educativa</a></div></div></div><div class="author-box-wrap"><a href="https://www.angulo7.com.mx/author/lgonzalez/"><img src="https://secure.gravatar.com/avatar/73ca4768f6b346e1e9e46c9f3d2b0be0?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.angulo7.com.mx/author/lgonzalez/">Lorena González Guzmán</a></span></div><div class="td-author-url"><a href="http://www.angulo7.com.mx">http://www.angulo7.com.mx</a></div><div class="td-author-description">Es editora del portal de noticias Ángulo 7 desde febrero de 2015. Se encarga de hacer las noticias de estudios e investigaciones que publican diferentes instituciones.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorena González Guzmán"></span><meta itemprop="datePublished" content="2020-05-15T14:19:41-05:00"><meta itemprop="dateModified" content="2020-05-15T14:19:52-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2020/05/15/55-de-mujeres-desaparecidas-en-2019-localizadas-segob-estatal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2020/05/PortadaPagina1-logo-movil.jpg"></span><meta itemprop="name" content="Ángulo 7"></span><meta itemprop="headline " content="55% de mujeres desaparecidas en 2019, localizadas: Segob estatal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2019/10/Convocan-profesionales-Comisión-Búsqueda-desaparecidos-Puebla.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span></footer><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></article></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_72_288" class="tdc-zone"><div class="tdc_zone tdi_73_45b  wpb_row td-pb-row"  ><style scoped>.tdi_73_45b{min-height:0}</style><div id="tdi_74_5e5" class="tdc-row stretch_row"><div class="vc_row tdi_75_052  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_75_052{min-height:0}.tdi_75_052{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_75_052 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_75_052{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_75_052{padding-top:44px!important}}</style><div class="tdi_74_5e5_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_74_5e5_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://www.angulo7.com.mx/wp-content/uploads/2020/03/footer_bg.jpg)!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_74_5e5_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_77_534  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_77_534{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_79_e0d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_79_e0d{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_81_b55  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_81_b55{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_83_262  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_83_262{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_85_6ed  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_85_6ed{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_87_82b  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_87_82b{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_89_832  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_89_832{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_89_832{margin-bottom:0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91_20e  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span><style scoped>@media (min-width:768px) and (max-width:1018px){.tdi_91_20e{margin-bottom:20px!important}}</style></div></div></div></div></div><div class="vc_row_inner tdi_93_22d  vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_93_22d{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_93_22d{padding-bottom:30px!important}.tdi_93_22d .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_93_22d{padding-bottom:20px!important}}</style><div class="vc_column_inner tdi_95_426  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_95_426{vertical-align:baseline}.tdi_95_426{width:25%!important}@media (max-width:767px){.tdi_95_426{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_96_5e2 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_96_5e2" ><style>@media (max-width:767px){.tdi_96_5e2{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_97_508 .tdm-title{color:#fff}.tdi_97_508 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_97_508"><h3 class="tdm-title tdm-title-md">Angulo 7</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_fb7 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_98_fb7" ><style>@media (max-width:767px){.tdi_98_fb7{justify-content:center!important;text-align:center!important}}</style><style>.tdi_98_fb7 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_98_fb7 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Angulo 7 es un portal proactivo de noticias y ofrece información sobre Puebla, México y el mundo. Su filosofía está basada en la búsqueda de sinergias.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_8b2 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_99_8b2" ><style>.tdi_99_8b2{margin-top:21px!important}@media (max-width:767px){.tdi_99_8b2{justify-content:center!important;text-align:center!important}}</style><style>.tdi_99_8b2 .tdm-descr{color:#eaeaea;font-size:14px!important;line-height:1.6!important}.tdi_99_8b2 .tdm-descr a{color:#1aa4ce}@media (min-width:768px) and (max-width:1018px){.tdi_99_8b2 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Contacto: <a href="mailto:noticias@angulo7.com.mx">noticias@angulo7.com.mx</a></p></div></div></div></div><div class="vc_column_inner tdi_101_2bf  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_101_2bf{vertical-align:baseline}.tdi_101_2bf{width:41.66666667%!important}@media (max-width:767px){.tdi_101_2bf{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_103_e0f  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_103_e0f{vertical-align:baseline}@media (max-width:767px){.tdi_103_e0f{justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104_e52 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_104_e52" ><style>@media (max-width:767px){.tdi_104_e52{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_105_f85 .tdm-title{color:#fff}.tdi_105_f85 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_105_f85"><h3 class="tdm-title tdm-title-md">Síguenos</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_590 tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_106_590" ><style>@media (max-width:767px){.tdi_106_590{justify-content:center!important;text-align:center!important}}</style><style>.tdi_107_b98 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_107_b98 .tdm-social-item i.td-icon-twitter,.tdi_107_b98 .tdm-social-item i.td-icon-linkedin,.tdi_107_b98 .tdm-social-item i.td-icon-pinterest,.tdi_107_b98 .tdm-social-item i.td-icon-blogger,.tdi_107_b98 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_107_b98 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_107_b98 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_107_b98 .tdm-social-item i,.tds-team-member2 .tdi_107_b98.tds-social4 .tdm-social-item i{color:#fff}.tdi_107_b98 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_107_b98.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec}body .tdi_107_b98 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_107_b98 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_107_b98 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_107_b98 .tdm-social-item{width:35px;height:35px}.tdi_107_b98 .tdm-social-item i{line-height:35px}body .tdi_107_b98 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_107_b98 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_107_b98"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/angulo7noticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/angulosiete" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/angulosiete" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_108_8d8" class="tdc-row stretch_row"><div class="vc_row tdi_109_545  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_109_545{min-height:0}.tdi_109_545{position:relative}.tdi_109_545 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_109_545{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_108_8d8_rand_style td-element-style" ><style>.tdi_108_8d8_rand_style{background-color:#0d0d0d!important}</style></div><div class="vc_column tdi_111_072  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_111_072{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112_b5d tdm-content-horiz-left td-pb-border-top td_block_template_5"  data-td-block-uid="tdi_112_b5d" ><style>.tdi_112_b5d{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_112_b5d{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_112_b5d .tdm-descr{color:#ccc;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">Angulo 7 by Happy To Help</p></div></div></div><div class="vc_column tdi_114_82d  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_114_82d{vertical-align:baseline}.tdi_114_82d{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_114_82d{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_115_28c td-pb-border-top td_block_template_5 widget"  data-td-block-uid="tdi_115_28c" ><style>.tdi_115_28c{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_115_28c{display:inline-table!important}}@media (max-width:767px){.tdi_115_28c{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_115_28c{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_115_28c{display:inline-table!important}}</style><style>.tdi_115_28c li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_115_28c .menu{display:flex}.tdi_115_28c .sub-menu{display:none}.tdi_115_28c ul{margin:0;text-align:left;justify-content:flex-start}.tdi_115_28c ul li{margin-right:10px}.tdi_115_28c ul li:last-child{margin-right:0}.tdi_115_28c a{color:#ccc}.tdi_115_28c a:hover{color:#1aa4ce}</style><div class="td-block-title-wrap"></div><div id=tdi_115_28c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.angulo7.com.mx/2020/05/15/van-4-mil-767-muertes-por-covid-en-pais-en-eu-827-mexicanos/" rel="bookmark" class="td-image-wrap " title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="conferencia-casos-covid-15-mayo" title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos" data-type="image_tag" data-img-url="https://www.angulo7.com.mx/wp-content/uploads/2020/05/conferencia-casos-covid-15-mayo-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.angulo7.com.mx/2020/05/15/van-4-mil-767-muertes-por-covid-en-pais-en-eu-827-mexicanos/" rel="bookmark" title="Van 4 mil 767 muertes por Covid en país; en EU, 827 mexicanos">Van 4 mil 767 muertes por Covid en país; en EU,...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.angulo7.com.mx/author/redaccion/">Redacción Ángulo 7</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T22:22:17-05:00" >15 mayo, 2020</time></span> <span class="td-module-comments"><a href="https://www.angulo7.com.mx/2020/05/15/van-4-mil-767-muertes-por-covid-en-pais-en-eu-827-mexicanos/#respond">0</a></span></div></div></div></div> <style type="text/css" media="screen">.sf-menu>li>a{padding:0 10px;font-weight:400;font-size:12px}.td-header-sp-recs img,.td-header-sp-recs .adsbygoogle{left:auto}.tdb-template .td-main-content-wrap{padding-top:0}</style> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angulo7.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-d511ca344a958b14fb068bc911069411.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/comment-reply.min.js?ver=15419f9b48c650d1f229d3503a3e21b8'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js?ver=15419f9b48c650d1f229d3503a3e21b8'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Puebla, MX","api_location":"Puebla","api_language":"es","api_key":"a195f258461000814e311c396fcd1ec1","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[22.800000000000000710542735760100185871124267578125,73],"today_humidity":56,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[22.800000000000000710542735760100185871124267578125,73],"today_max":[22.800000000000000710542735760100185871124267578125,73],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1589608800,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":0},{"timestamp":1589673600,"day_name":"Dom","day_temp":[28,82],"owm_day_index":6},{"timestamp":1589760000,"day_name":"Lun","day_temp":[27,80],"owm_day_index":14},{"timestamp":1589846400,"day_name":"Mar","day_temp":[29,84],"owm_day_index":22},{"timestamp":1589932800,"day_name":"Mi\u00e9","day_temp":[27,81],"owm_day_index":30}]});
				});</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->