<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.angulo7.com.mx/xmlrpc.php" /><title>Pleitos navideños en el PAN | Ángulo 7</title><meta name="description" content="Haciendo uso de su derecho constitucional a la libertad de expresión, el ex diputado Pablo Montiel Solana, le recordó a los panistas que..."/><link rel="canonical" href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Pleitos navideños en el PAN | Ángulo 7" /><meta property="og:description" content="Haciendo uso de su derecho constitucional a la libertad de expresión, el ex diputado Pablo Montiel Solana, le recordó a los panistas que..." /><meta property="og:url" content="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" /><meta property="og:site_name" content="Ángulo 7" /><meta property="article:publisher" content="https://www.facebook.com/angulo7noticias/?fref=ts" /><meta property="article:tag" content="Carlos Macías Palma" /><meta property="article:tag" content="PAN" /><meta property="article:section" content="De Buena Fuente" /><meta property="article:published_time" content="2019-12-23T16:07:44+00:00" /><meta property="article:modified_time" content="2019-12-23T16:07:48+00:00" /><meta property="og:updated_time" content="2019-12-23T16:07:48+00:00" /><meta property="fb:app_id" content="1756839857917569" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Haciendo uso de su derecho constitucional a la libertad de expresión, el ex diputado Pablo Montiel Solana, le recordó a los panistas que..." /><meta name="twitter:title" content="Pleitos navideños en el PAN | Ángulo 7" /><meta name="twitter:site" content="@angulosiete" /><meta name="twitter:image" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" /><meta name="twitter:creator" content="@angulosiete" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.angulo7.com.mx/#website","url":"https://www.angulo7.com.mx/","name":"\u00c1ngulo 7","potentialAction":{"@type":"SearchAction","target":"https://www.angulo7.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/#primaryimage","url":"https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg","width":300,"height":160,"caption":"columnista-carlos-macias"},{"@type":"WebPage","@id":"https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/#webpage","url":"https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/","inLanguage":"es","name":"Pleitos navide\u00f1os en el PAN | \u00c1ngulo 7","isPartOf":{"@id":"https://www.angulo7.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/#primaryimage"},"datePublished":"2019-12-23T16:07:44+00:00","dateModified":"2019-12-23T16:07:48+00:00","author":{"@id":"https://www.angulo7.com.mx/#/schema/person/096ae85d818524fc0f2fced09c51cea4"},"description":"Haciendo uso de su derecho constitucional a la libertad de expresi\u00f3n, el ex diputado Pablo Montiel Solana, le record\u00f3 a los panistas que..."},{"@type":["Person"],"@id":"https://www.angulo7.com.mx/#/schema/person/096ae85d818524fc0f2fced09c51cea4","name":"Carlos Mac\u00edas Palma","image":{"@type":"ImageObject","@id":"https://www.angulo7.com.mx/#authorlogo","url":"https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias.jpg","caption":"Carlos Mac\u00edas Palma"},"description":"Periodista con 30 a\u00f1os de trayectoria. Ha sido columnista en peri\u00f3dicos como Momento Diario, El Heraldo de Puebla, Puebla sin Fronteras, El Sol de Puebla, El Popular, El \u00c1ngel de Puebla. Conductor de noticias en ABC Radio 12.80; Punto 10 en el 10.10, Radio Tribuna y Radio Oro. Fue conductor del noticiario matutino del canal 26 de TV. Colaborador de portales de internet: contrastesdepuebla.mx, urbeconomica.com, revistaunica.com.mx, foropoliticodigital.mx, e-consulta.com, contraparte.mx y ahora angulo7.mx. Autor del libro De Moreno Valle a Bartlett, 30 a\u00f1os de historia pol\u00edtica de Puebla\". Es licenciado en Periodismo.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; Feed" href="https://www.angulo7.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Ángulo 7 &raquo; RSS de los comentarios" href="https://www.angulo7.com.mx/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='itempropwp-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/itempropwp/assets/css/itempropwp-2ffab4388702515fe16f526f85a96221.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.angulo7.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-510674d4b9818bc442340aaaf81ce808.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/style-2b442616fd4e813fe1333f113adf0632.css' type='text/css' media='all' /><link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css'  href='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='colorbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox-ea06f09f199b4dd1447878207d25d539.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","post_id":"274306"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/postviews-cache-bf4a853434ae378868f1438153349f50.js'></script> <link rel='https://api.w.org/' href='https://www.angulo7.com.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.angulo7.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.angulo7.com.mx/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.angulo7.com.mx/?p=274306' /><link rel="alternate" type="application/json+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.angulo7.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta property="fb:app_id" content="1756839857917569"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.angulo7.com.mx/?wordfence_lh=1&hid=FCB5E19AACC0D5E62E15B2A8184794AD');</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="shortcut icon" href="http://www.angulo7.com.mx/wp-content/uploads/2016/07/favicon.ico" title="Favicon" /><meta property="og:title" content="Pleitos navideños en el PAN"/><meta property="og:type" content="article"/><meta property="og:description" content="Haciendo uso de su derecho constitucional a la libertad de expresión, el ex diputado Pablo Montiel S..."/><meta property="og:url" content="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/"/><meta property="og:site_name" content="Ángulo 7"/><meta property="og:image" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/html5.js"></script> <script src="https://www.angulo7.com.mx/wp-content/themes/jarida/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.angulo7.com.mx/wp-content/themes/jarida/css/ie8.css" /> <![endif]--><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><style type="text/css" media="screen">body{font-family:Verdana,Geneva,sans-serif}h3.post-box-title,h3.post-box-title a{font-size:15px!important;font-weight:bold!important}p.post-meta,p.post-meta a{color:#4d4d4d!important;font-size:14px!important;font-weight:lighter!important}body.single .entry,body.page .entry{font-size:14px!important}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#F07821!important}::-webkit-scrollbar-thumb{background-color:#F07821!important}#main-nav,.top-nav{border-bottom-color:#F07821}.cat-box,.footer-bottom .container{border-top-color:#F07821}a:hover{color:#0177BF}::-moz-selection{background:#0177BF}::selection{background:#0177BF}body.single .post .entry a,body.page .post .entry a{color:#3056f0}#tabbed-widget ul.tabs li{width:50%}.header-content{margin-top:10px;background:none}.post-views{display:none!important}.tabs-wrap{clear:both;display:none;height:470px!important;overflow-y:scroll!important}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-144-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-retina-120.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-ipad-72-1.png" /><link rel="apple-touch-icon-precomposed" href="http://www.angulo7.com.mx/wp-content/uploads/2016/07/apple-iphone-57.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41071218-1', 'auto');
  ga('send', 'pageview');</script> <link rel="amphtml" href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/amp/" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.angulo7.com.mx/wp-content/uploads/2016/08/cropped-Untitled-1-270x270.png" /><style>.ios7.web-app-mode.has-fixed header{background-color:rgba(255,255,255,.88)}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="google-site-verification" content="GZffH7njUTAstHpzI0k88ogD7TGUmKy8c4h4H-_RugI" /></head><body id="top" class="post-template-default single single-post postid-274306 single-format-standard"><div class="background-cover"></div><div class="wrapper full-site"><div class="top-nav fade-in animated1 head_brnews"><div class="container"> <span style="display: inline-block;height: 30px;line-height: 30px;color: #ccc;padding: 0;text-shadow: 0 1px 1px #000;font-size: 12px;margin-left: 25px;">Puebla, a lunes 23 de diciembre del 2019</span><div class="search-block"><form method="get" id="searchform" action="https://www.angulo7.com.mx/"> <button class="search-button" type="submit" value="Buscar"></button> <input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  /></form></div><div class="social-icons icon_flat"> <a class="tooldown" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="breaking-news"> <span>Últimos minutos</span><ul><li><a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/" title="“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU">“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU</a></li><li><a href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" title="Pleitos navideños en el PAN">Pleitos navideños en el PAN</a></li><li><a href="https://www.angulo7.com.mx/2019/12/23/anuario-2019-en-mayo-sale-villanueva-de-la-ase-y-debate-por-gubernatura/" title="Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura">Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura</a></li><li><a href="https://www.angulo7.com.mx/2019/12/22/2019-un-ano-fructifero-para-el-circulo-de-escritores-sabersinfin/" title="2019, un año fructífero para  el Círculo de Escritores Sabersinfin">2019, un año fructífero para  el Círculo de Escritores Sabersinfin</a></li><li><a href="https://www.angulo7.com.mx/2019/12/22/amlo-pide-revisar-edades-de-jubilacion-de-trabajadores-de-la-cfe/" title="AMLO pide revisar edades de jubilación de trabajadores de la CFE">AMLO pide revisar edades de jubilación de trabajadores de la CFE</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});</script> </div></div></div><div class="container"><header id="theme-header"><div class="header-content fade-in animated1"><div class="logo" style="margin-top:4px"><h2> <a title="Ángulo 7" href="https://www.angulo7.com.mx/"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/logo-navidad-2019-1.gif" alt="Ángulo 7" /><strong>Ángulo 7 Periodismo para construir en común en Puebla y el mundo</strong> </a></h2></div><div class="e3lan-top"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/272149" rel="nofollow" target="_blank"><img width="500" height="124" src='https://www.angulo7.com.mx/wp-content/uploads/2019/12/banner-predial-2019-2.jpg' alt='banner-predial-2019-2'  /></a></div><div class="clear"></div></div><nav id="main-nav" class="fade-in animated2"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-17435" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/politica/">Política</a></li><li id="menu-item-17434" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/puebla/">Puebla</a></li><li id="menu-item-17436" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/educacion/">Educación</a></li><li id="menu-item-105157" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/primer-plano/">Primer Plano</a><ul class="sub-menu"><li id="menu-item-105159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-mexico/">Lo que dicen las columnas de México</a></li><li id="menu-item-100606" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/coordenada/">Coordenada</a></li><li id="menu-item-105160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/lo-que-dicen-las-columnas-de-puebla/">Lo que dicen las columnas de Puebla</a></li><li id="menu-item-102216" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/de-boca-en-boca/">De boca en boca</a></li><li id="menu-item-105158" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/primer-plano/caricatura/">Caricatura</a></li></ul></li><li id="menu-item-17439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/economia/">Economía</a></li><li id="menu-item-17438" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.angulo7.com.mx/category/noticias/municipios/">Municipios</a><ul class="sub-menu"><li id="menu-item-97881" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/las-cholulas/">Las Cholulas</a></li><li id="menu-item-97884" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-norte/">Sierra Norte</a></li><li id="menu-item-97883" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/sierra-negra/">Sierra Negra</a></li><li id="menu-item-97882" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/centro/">Centro</a></li><li id="menu-item-193607" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/municipios/mixteca/">Mixteca</a></li></ul></li><li id="menu-item-17437" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/nacional/">Nacional</a></li><li id="menu-item-30129" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Columnistas</a><ul class="sub-menu"><li id="menu-item-30151" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/veronica-mastretta/">Vida y Milagros</a></li><li id="menu-item-30146" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/miguel-angel-damian/">Palabras Agudas</a></li><li id="menu-item-30130" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/abel-perez-rojas/">Saber Sin Fin</a></li><li id="menu-item-30137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/codigo-3-policia-en-camino/">Código 3&#8230; Policía en camino</a></li><li id="menu-item-30141" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/jesus-manuel-hernandez/">Por Soleares</a></li><li id="menu-item-30140" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/indicador-politico/">Indicador Político</a></li><li id="menu-item-30148" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/pluma-azul/">Pluma Azul</a></li><li id="menu-item-30139" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/gustavo-santin-nieto/">Maestros</a></li><li id="menu-item-30149" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/rocio-garcia-olmedo/">Palabra de Mujer</a></li><li id="menu-item-30152" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/raul-torres-salmeron/">Sin Límites</a></li><li id="menu-item-30150" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sara-lovera-lopez/">Palabra de Antígona</a></li><li id="menu-item-30134" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/alberto-hidalgo-montes/">El Blog de la Seguridad</a></li><li id="menu-item-98160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/frente-de-batalla/">Frente de Batalla</a></li><li id="menu-item-98173" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/rubrica-legible/">Rúbrica Legible</a></li><li id="menu-item-98175" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sin-paradigmas/">Sin Paradigmas</a></li><li id="menu-item-98159" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></li><li id="menu-item-52908" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/tierra-de-sal/">Tierra de Sal</a></li><li id="menu-item-30132" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-cordova-moran/">Aquiles Córdova Morán</a></li><li id="menu-item-30138" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/eduardo-garcia-anguiano/">Eduardo García Anguiano</a></li><li id="menu-item-30133" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/aquiles-montano-brito/">Aquiles Montaño Brito</a></li><li id="menu-item-30142" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/juan-carlos-lastiri/">Juan Carlos Lastiri</a></li><li id="menu-item-30145" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/marco-antonio-rovira-torres/">Marco Antonio Rovira Torres</a></li><li id="menu-item-30147" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/nahir-gonzales/">Nahir González</a></li><li id="menu-item-52910" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/javier-sanchez-galicia/">Javier Sánchez Galicia</a></li><li id="menu-item-98174" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/samuel-porras-rugeiro/">Samuel Porras Rugerio</a></li><li id="menu-item-119673" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/octavio-torres-garcia/">Octavio Torres García</a></li><li id="menu-item-137841" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/tlalli/">Tlalli</a></li><li id="menu-item-137842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/ixchel-perez-hernandez/">Ixchel Pérez Hernández</a></li><li id="menu-item-201021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/agenda-de-seguridad-y-defensa/">Agenda de Seguridad y Defensa</a></li><li id="menu-item-238393" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/la-economia-y-usted/">La Economía y Usted</a></li><li id="menu-item-238392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/columnistas/sin-derecho-de-replica/">Sin Derecho De Réplica</a></li></ul></li><li id="menu-item-17535" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-47561" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.angulo7.com.mx/videos/">Videos</a></li><li id="menu-item-17526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/galerias/galeria-fotografica/">Galería</a></li></ul></li><li id="menu-item-149556" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/">Últimas noticias</a></li><li id="menu-item-17498" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Otras</a><ul class="sub-menu"><li id="menu-item-17493" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/algo-mas/">Algo más</a></li><li id="menu-item-17442" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/cultura/">Cultura</a></li><li id="menu-item-17441" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/deportes/">Deportes</a></li><li id="menu-item-30160" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/otrosmedios/">En Otros Medios</a></li><li id="menu-item-17440" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/entretenimiento/">Entretenimiento</a></li><li id="menu-item-31652" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/infografias/">Infografías</a></li><li id="menu-item-17443" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/mundo/">Mundo</a></li><li id="menu-item-17458" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/salud/">Salud</a></li><li id="menu-item-17459" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/tecnologia/">Tecnología</a></li><li id="menu-item-17460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.angulo7.com.mx/category/noticias/turismo/">Turismo</a></li></ul></li></ul></div></div></nav></header><div id="main-content" class="container fade-in animated3"><div class="content-wrap"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.angulo7.com.mx"><i class="tieicon-home"></i>Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/columnistas/">Columnistas</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/">De Buena Fuente</a></span> &raquo; <span class="current">Pleitos navideños en el PAN</span></div><div class="e3lan-post"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/274006" rel="nofollow" target="_blank"><img width="600" height="160" src='https://www.angulo7.com.mx/wp-content/uploads/2019/12/Banner-Congreso-del-Estado-AFavorDePuebla.jpg' alt='Banner Congreso del Estado-AFavorDePuebla'  /></a></div><article id="the-post" class="post-listing post-274306 post type-post status-publish format-standard has-post-thumbnail hentry category-de-buena-fuente tag-carlos-macias-palma tag-pan"><div class="single-post-video"> <img src="http://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-biografia.jpg"></div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><a href="">Pleitos navideños en el PAN</a></span></h1><p class="post-meta"> <span class="post-meta-author">Publicado por: <a href="https://www.angulo7.com.mx/author/cmacias/" title="">Carlos Macías Palma </a></span> <span class="post-cats">en <a href="https://www.angulo7.com.mx/category/columnistas/de-buena-fuente/" rel="category tag">De Buena Fuente</a></span> <span class="tie-date">23 diciembre, 2019</span> <span class="post-views">2 Visitas</span></p><div class="clear"></div><div class="entry"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" data-a2a-title="Pleitos navideños en el PAN"><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" data-text="Pleitos navideños en el PAN"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F&amp;linkname=Pleitos%20navide%C3%B1os%20en%20el%20PAN" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F&amp;linkname=Pleitos%20navide%C3%B1os%20en%20el%20PAN" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F&amp;linkname=Pleitos%20navide%C3%B1os%20en%20el%20PAN" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.angulo7.com.mx%2F2019%2F12%2F23%2Fpleitos-navidenos-en-el-pan%2F&amp;linkname=Pleitos%20navide%C3%B1os%20en%20el%20PAN" title="Facebook" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Haciendo uso de su <strong>derecho constitucional</strong> a la libertad de expresión, el ex diputado <strong>Pablo Montiel Solana,</strong> le recordó a los panistas que los odios y rencores entre las corrientes tradicionales y morenovallistas, están más vigentes que nunca.</p><p style="text-align: justify;">El viernes 20 de diciembre ya por la noche, <strong>Pablo Montiel</strong> «subió» un «tuit» para sorrajarle un <strong>tremendo catorrazo</strong> a la presidenta del comité estatal del Partido Acción Nacional:<span id="more-274306"></span></p><p style="text-align: justify;">«&#8230; Pésimo mensaje de <strong>Genoveva Huerta</strong> quien en lugar de asistir a un acto de partido organizado por el CDM está en una <strong>posada sectaria&#8230;</strong> lo dicho, te pusieron ahí para obedecer y no sabes asumir la jefatura de tan importante Institución. <strong>Das pena&#8230;»</strong></p><p style="text-align: justify;">El ex regidor en esta capital, <strong>criticó a Genoveva</strong> por asistir a la posada que organizó Eduardo <strong>Alcántara Montiel</strong> y faltar a la reunión del Comité Directivo Municipal de Puebla, que encabeza Jesús Saldívar Benavides.</p><p style="text-align: justify;">Para el caso, El <strong>Pastor</strong> bien podría hacer uso de su gran capacidad de disuasión para que la ropa sucia se lave en casa.</p><p style="text-align: justify;">«Paco, habla con Pablo».</p><p style="text-align: justify;">Punto final.</p><p style="text-align: justify;">¡Feliz navidad!</p><h3 style="text-align: justify;">Ningún</h3><p style="text-align: justify;"><strong>Rafaela Vianey García Romero</strong> es diputada por el distrito 8 con cabecera en Huejotzingo,</p><p style="text-align: justify;">Además, es presidenta de la <strong>Comisión de Gobernación</strong> y Puntos Constitucionales.</p><p style="text-align: justify;">También, <strong>patrocina una intensa</strong> <strong>y costosa campaña</strong> de promoción de su persona con motivo de su primer informe de actividades como <strong>legisladora.</strong></p><p style="text-align: justify;">Numerosos <strong>spots</strong> <strong>de radio</strong> en los horarios y noticiarios más caros.</p><p style="text-align: justify;">Por supuesto que la campaña no es gratuita, políticamente hablando.</p><p style="text-align: justify;">Tal como se publicó en esta columna, <strong>Vianey García</strong> puede ser candidata a presidenta municipal de <strong>Huejotzingo</strong> por el Movimiento de Regeneración Nacional (Morena).</p><p style="text-align: justify;">Va a estar interesante la contienda en ese municipio, si es que Movimiento Ciudadano postula, como se prevé, al también <strong>diputado Carlos Alberto Morales Álvarez.</strong></p><p style="text-align: justify;">Y también como se prevé, Vianey es la candidata del gobernador Luis Miguel Barbosa.</p><p style="text-align: justify;">No por nada acudió al evento del informe, le guste o no a la presidenta municipal <strong>Angélica</strong> <strong>Alvarado</strong>.</p><p style="text-align: justify;">Se va a poner bueno en <strong>Huejotzingo.</strong></p><p style="text-align: justify;">He dicho.</p><p style="text-align: justify;"><strong>Ni Obama</strong></p><p style="text-align: justify;">Lunes de hace un año, estaba por cambiar la historia. La noticia de la muerte de la gobernadora <strong>Martha Erika Alonso</strong> y del senador <strong>Rafael Moreno Valle,</strong> se regó pasando las 3 de la tarde. Sorpresas trágicas, no las esperaba ni Obama.</p><p style="text-align: justify;"><strong>El Verdugo</strong></p><p style="text-align: justify;">La mejor <strong>noticia política</strong> del año 2019, es que ya pasó un año del decepcionante gobierno de <strong>Andrés Manuel López Obrador.</strong> Los mexicanos sensatos debemos aun sufrir 5 años más de la <strong>cuarta transformación.</strong> <strong>El Verdugo dice</strong>: De transformación no tiene nada, pero de cuarta, todo.</p><p style="text-align: justify;">Es todo por hoy.</p><p style="text-align: justify;">Recuerden: <strong>De Buena Fuente</strong> no es la mejor columna política, pero tiene a los mejores lectores.</p><p style="text-align: justify;"><a href="mailto:cmaciaspalma@yahoo.com.mx">cmaciaspalma@yahoo.com.mx</a></p><p style="text-align: justify;"><a href="mailto:cmaciaspalma0105@gmail.com">cmaciaspalma0105@gmail.com</a></p><p style="text-align: justify;">@cmaciaspalma</p><p style="text-align: justify;">FB: Carlos Macías Palma</p><p style="text-align: justify;">Miércoles: 17 a 18 horas en Carlos Macías-Radio (<a href="http://radioenredes.com">radioenredes.com</a>)</p><p style="text-align: justify;">Viernes: 10 a 11 horas en Entre amigos (RevistaUnicaporCincoMujeres)</p><p><strong><em>*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias Ángulo 7.</em></strong></p><div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:; text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Candara,Verdana,sans-serif;color:;">Comentarios de Facebook</span><div class="fb-comments"  data-href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" data-order-by="social" data-colorscheme="light" data-numposts="5" data-width="100%" style="display:block; background-color:;"></div></div><script>jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Pleitos navideños en el PAN" /><meta itemprop="headline" content="Pleitos navideños en el PAN" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/"/><meta itemprop="url" content="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" /><meta itemprop="width" content="300"/><meta itemprop="height" content="160"/></span><meta itemprop="author" content="https://www.angulo7.com.mx/author/cmacias/" /><meta itemprop="description" content="Haciendo uso de su derecho constitucional a la libertad de expresión, el ex diputado Pablo Montiel Solana, le recordó a los panistas que los odios y rencores entre las corrientes tradicionales y morenovallistas, están más vigentes que nunca.El viernes 20 de diciembre ya por la noche, Pablo Montiel &quot;subió&quot; un &quot;tuit&quot; para sorrajarle un tremendo catorrazo a la presidenta del comité estatal del Partido Acción Nacional:&quot;... Pésimo mensaje de Genoveva Huerta quien en lugar de asistir a un acto de partido organizado por el CDM está en una posada sectaria... lo dicho, te pusieron ahí para obedecer y no sabes asumir la jefatura de tan importante Institución. Das pena...&quot;El ex regidor en esta capital, criticó a Genoveva por asistir a la posada que organizó Eduardo Alcántara Montiel y faltar a la reunión del Comité Directivo Municipal de Puebla, que encabeza Jesús Saldívar Benavides.Para el caso, El Pastor bien podría hacer uso de su gran capacidad de disuasión para que la ropa sucia se lave en casa.&quot;Paco, habla con Pablo&quot;.Punto final.¡Feliz navidad!NingúnRafaela Vianey García Romero es diputada por el distrito 8 con cabecera en Huejotzingo,Además, es presidenta de la Comisión de Gobernación y Puntos Constitucionales.También, patrocina una intensa y costosa campaña de promoción de su persona con motivo de su primer informe de actividades como legisladora.Numerosos spots de radio en los horarios y noticiarios más caros.Por supuesto que la campaña no es gratuita, políticamente hablando.Tal como se publicó en esta columna, Vianey García puede ser candidata a presidenta municipal de Huejotzingo por el Movimiento de Regeneración Nacional (Morena).Va a estar interesante la contienda en ese municipio, si es que Movimiento Ciudadano postula, como se prevé, al también diputado Carlos Alberto Morales Álvarez.Y también como se prevé, Vianey es la candidata del gobernador Luis Miguel Barbosa.No por nada acudió al evento del informe, le guste o no a la presidenta municipal Angélica Alvarado.Se va a poner bueno en Huejotzingo.He dicho.Ni ObamaLunes de hace un año, estaba por cambiar la historia. La noticia de la muerte de la gobernadora Martha Erika Alonso y del senador Rafael Moreno Valle, se regó pasando las 3 de la tarde. Sorpresas trágicas, no las esperaba ni Obama.El VerdugoLa mejor noticia política del año 2019, es que ya pasó un año del decepcionante gobierno de Andrés Manuel López Obrador. Los mexicanos sensatos debemos aun sufrir 5 años más de la cuarta transformación. El Verdugo dice: De transformación no tiene nada, pero de cuarta, todo.Es todo por hoy.Recuerden: De Buena Fuente no es la mejor columna política, pero tiene a los mejores lectores.cmaciaspalma@yahoo.com.mxcmaciaspalma0105@gmail.com@cmaciaspalmaFB: Carlos Macías PalmaMiércoles: 17 a 18 horas en Carlos Macías-Radio (radioenredes.com)Viernes: 10 a 11 horas en Entre amigos (RevistaUnicaporCincoMujeres)*Las opiniones expresadas en esta sección son de exclusiva responsabilidad de quienes las emiten y no representan necesariamente la línea editorial del portal de noticias " /><meta itemprop="datePublished" content="2019-12-23 10:07:44" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.angulo7.com.mx/wp-content/uploads/2017/01/logo-angulo7.jpg"></span><meta itemprop="name" content="Ángulo 7"></span></span></div> <span style="display:none"><a href="https://www.angulo7.com.mx/tag/carlos-macias-palma/" rel="tag">Carlos Macías Palma</a> <a href="https://www.angulo7.com.mx/tag/pan/" rel="tag">PAN</a></span> <span style="display:none" class="updated">2019-12-23</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.angulo7.com.mx/author/cmacias/" title="Entradas de Carlos Macías Palma" rel="author">Carlos Macías Palma</a></strong></div></div></article><p class="post-tag">Etiqueta: <a href="https://www.angulo7.com.mx/tag/carlos-macias-palma/" rel="tag">Carlos Macías Palma</a> <a href="https://www.angulo7.com.mx/tag/pan/" rel="tag">PAN</a></p><div class="post-navigation"><div class="post-previous"><a href="https://www.angulo7.com.mx/2019/12/23/anuario-2019-en-mayo-sale-villanueva-de-la-ase-y-debate-por-gubernatura/" rel="prev"><span>Anterior:</span> Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura</a></div><div class="post-next"><a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/" rel="next"><span>Siguiente:</span> “Juntos otra vez” reúne a 213 adultos mayores con familiares en EU</a></div></div><section id="author-box"><div class="block-head"><h3> Sobre Carlos Macías Palma</h3></div><div class="post-listing"><div class="author-avatar"> <img src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/carlos-macias-70x70.jpg" width="60" height="60" alt="Carlos Macías Palma" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></div><div class="author-description"> Periodista con 30 años de trayectoria. Ha sido columnista en periódicos como Momento Diario, El Heraldo de Puebla, Puebla sin Fronteras, El Sol de Puebla, El Popular, El Ángel de Puebla. Conductor de noticias en ABC Radio 12.80; Punto 10 en el 10.10, Radio Tribuna y Radio Oro. Fue conductor del noticiario matutino del canal 26 de TV. Colaborador de portales de internet: contrastesdepuebla.mx, urbeconomica.com, revistaunica.com.mx, foropoliticodigital.mx, e-consulta.com, contraparte.mx y ahora angulo7.mx. Autor del libro De Moreno Valle a Bartlett, 30 años de historia política de Puebla". Es licenciado en Periodismo.</div><div class="author-social"></div><div class="clear"></div></div></section><section id="related_posts"><div class="block-head"><h3>Noticias relacionadas</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/20/despiden-a-teodulo-de-adquisiciones/" title="Enlace permanente a Despiden a Teodulo, de Adquisiciones" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="columnista-carlos-macias" /> </a></div><h3><a href="https://www.angulo7.com.mx/2019/12/20/despiden-a-teodulo-de-adquisiciones/" title="Enlace permanente a Despiden a Teodulo, de Adquisiciones" rel="bookmark">Despiden a Teodulo, de Adquisiciones</a></h3><p class="post-meta"><span class="tie-date">20 diciembre, 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/19/miden-a-monica-lara-por-alcaldia/" title="Enlace permanente a «Miden» a Mónica Lara por alcaldía" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="columnista-carlos-macias" /> </a></div><h3><a href="https://www.angulo7.com.mx/2019/12/19/miden-a-monica-lara-por-alcaldia/" title="Enlace permanente a «Miden» a Mónica Lara por alcaldía" rel="bookmark">«Miden» a Mónica Lara por alcaldía</a></h3><p class="post-meta"><span class="tie-date">19 diciembre, 2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/18/beatriz-gutierrez-diputada-o-rectora/" title="Enlace permanente a Beatriz Gutiérrez ¿Diputada o Rectora?" rel="bookmark"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="columnista-carlos-macias" /> </a></div><h3><a href="https://www.angulo7.com.mx/2019/12/18/beatriz-gutierrez-diputada-o-rectora/" title="Enlace permanente a Beatriz Gutiérrez ¿Diputada o Rectora?" rel="bookmark">Beatriz Gutiérrez ¿Diputada o Rectora?</a></h3><p class="post-meta"><span class="tie-date">18 diciembre, 2019</span></p></div><div class="clear"></div></div></section><div id="comments"></div></div><aside class="sidebar-narrow"><div id="ads160_600-widget-24" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div id="news-pic-widget-12" class="widget news-pic"><div class="widget-top"><h4>Te puede interesar</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="post-thumbnail"> <a class="ttip" title="Se desata balacera durante fiesta en Chicago y deja 13 heridos" href="https://www.angulo7.com.mx/2019/12/22/se-desata-balacera-durante-fiesta-en-chicago-y-deja-13-heridos/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Se desata balacera durante fiesta en Chicago y deja 13 heridos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Cultura reconoce a tres municipios por proteger patrimonio mundial" href="https://www.angulo7.com.mx/2019/12/20/cultura-reconoce-a-tres-municipios-por-proteger-patrimonio-mundial/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cultura-reconoce-municipios-proteger-patrimonio-mundial-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cultura reconoce a tres municipios por proteger patrimonio mundial" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cultura-reconoce-municipios-proteger-patrimonio-mundial-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cultura-reconoce-municipios-proteger-patrimonio-mundial-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cultura-reconoce-municipios-proteger-patrimonio-mundial-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Cámara de Representantes de EU aprueba T-MEC; aún pasará a Senado" href="https://www.angulo7.com.mx/2019/12/20/camara-de-representantes-de-eu-aprueba-t-mec-aun-pasara-a-senado/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/t-mec-ratificado-camara-representantes-eu-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cámara de Representantes de EU aprueba T-MEC; aún pasará a Senado" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/t-mec-ratificado-camara-representantes-eu-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/t-mec-ratificado-camara-representantes-eu-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/t-mec-ratificado-camara-representantes-eu-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Tras 1 año, Cámara de Representantes de EU ratifica T-MEC; va a Senado" href="https://www.angulo7.com.mx/2019/12/19/tras-1-ano-camara-de-representantes-de-eu-ratifica-t-mec-va-a-senado/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cámara-de-Representantes-de-EU-ratifica-T-MEC-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tras 1 año, Cámara de Representantes de EU ratifica T-MEC; va a Senado" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cámara-de-Representantes-de-EU-ratifica-T-MEC-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cámara-de-Representantes-de-EU-ratifica-T-MEC-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Cámara-de-Representantes-de-EU-ratifica-T-MEC-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Puebla contaría con escuela de la cerámica" href="https://www.angulo7.com.mx/2019/12/19/puebla-contaria-con-escuela-de-la-ceramica/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Julio-Glockner-Rossainz-escuela-ceramica-talavera-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Puebla contaría con escuela de la cerámica" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Julio-Glockner-Rossainz-escuela-ceramica-talavera-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Julio-Glockner-Rossainz-escuela-ceramica-talavera-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Julio-Glockner-Rossainz-escuela-ceramica-talavera-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Esposado, García Luna recibe negativa de fianza; va a juicio a NY" href="https://www.angulo7.com.mx/2019/12/17/esposado-garcia-luna-recibe-negativa-de-fianza-va-a-juicio-a-ny/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Genaro-García-Luna-será-llevado-a-Nueva-York-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Esposado, García Luna recibe negativa de fianza; va a juicio a NY" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Genaro-García-Luna-será-llevado-a-Nueva-York-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Genaro-García-Luna-será-llevado-a-Nueva-York-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Genaro-García-Luna-será-llevado-a-Nueva-York-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Jóvenes del sur de la capital participan en encuentro “Copa Puebla”" href="https://www.angulo7.com.mx/2019/12/17/jovenes-del-sur-de-la-capital-participan-en-encuentro-copa-puebla/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Copa-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Jóvenes del sur de la capital participan en encuentro “Copa Puebla”" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Copa-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Copa-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Copa-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Ixcaquixtla celebra “noche del maíz” con muestra de comida y bailes" href="https://www.angulo7.com.mx/2019/12/16/ixcaquixtla-celebra-noche-del-maiz-con-muestra-de-comida-y-bailes/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/noche-del-maiz-Ixcaquixtla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ixcaquixtla celebra “noche del maíz” con muestra de comida y bailes" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/noche-del-maiz-Ixcaquixtla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/noche-del-maiz-Ixcaquixtla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/noche-del-maiz-Ixcaquixtla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="En proceso de juicio político, aprueban 2 cargos en contra de Trump" href="https://www.angulo7.com.mx/2019/12/13/en-proceso-de-juicio-politico-aprueban-2-cargos-en-contra-de-trump/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/04/Magnate-Donald-Trump-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/04/Magnate-Donald-Trump-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/04/Magnate-Donald-Trump-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/04/Magnate-Donald-Trump-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="El teatro ha sido difícil en Puebla, pero evoluciona: Puro Drama" href="https://www.angulo7.com.mx/2019/12/12/el-teatro-ha-sido-dificil-en-puebla-pero-evoluciona-puro-drama/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/04/Puro-Drama-industria-teatral-en-Puebla-capital-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Puro Drama, un espacio que busca impulsar el teatro en Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/04/Puro-Drama-industria-teatral-en-Puebla-capital-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/04/Puro-Drama-industria-teatral-en-Puebla-capital-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/04/Puro-Drama-industria-teatral-en-Puebla-capital-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="El 14 de diciembre, presentarán obra que critica a sistema capitalista" href="https://www.angulo7.com.mx/2019/12/11/el-14-de-diciembre-presentaran-obra-que-critica-a-sistema-capitalista/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/obra-teatro-La-muerte-de-un-viajante-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="El 14 de diciembre, presentarán obra que critica a sistema capitalista" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/obra-teatro-La-muerte-de-un-viajante-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/obra-teatro-La-muerte-de-un-viajante-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/obra-teatro-La-muerte-de-un-viajante-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Ya tiene destino el Patio de los Azulejos: será Centro de Cultura Escrita" href="https://www.angulo7.com.mx/2019/12/10/ya-tiene-destino-el-patio-de-los-azulejos-sera-centro-de-cultura-escrita/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/casa-de-los-azulejos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ya tiene destino el Patio de los Azulejos: será Centro de Cultura Escrita" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/casa-de-los-azulejos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/casa-de-los-azulejos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/casa-de-los-azulejos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Con entrada gratuita, llegará a Puebla el World Press Photo 2019" href="https://www.angulo7.com.mx/2019/12/10/con-entrada-gratuita-llegara-a-puebla-el-world-press-photo-2019/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Puebla-el-World-Press-Photo-2019-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Con entrada gratuita, llegará a Puebla el World Press Photo 2019" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Puebla-el-World-Press-Photo-2019-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Puebla-el-World-Press-Photo-2019-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Puebla-el-World-Press-Photo-2019-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Realizan eliminatoria de atletismo rumbo a Espartaqueada Nacional" href="https://www.angulo7.com.mx/2019/12/10/realizan-eliminatoria-de-atletismo-rumbo-a-espartaqueada-nacional/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/eliminatoria-de-atletismo-rumbo-a-Espartaqueada-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Realizan eliminatoria de atletismo rumbo a Espartaqueada Nacional" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/eliminatoria-de-atletismo-rumbo-a-Espartaqueada-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/eliminatoria-de-atletismo-rumbo-a-Espartaqueada-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/eliminatoria-de-atletismo-rumbo-a-Espartaqueada-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Alistan feria de Chagchaloyan de Isidro Burgos, comunidad huitzilteca" href="https://www.angulo7.com.mx/2019/12/09/alistan-feria-de-chagchaloyan-de-isidro-burgos-comunidad-huitzilteca/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Alistan-feria-de-Chagchaloyan-de-Isidro-Burgos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Alistan feria de Chagchaloyan de Isidro Burgos, comunidad huitzilteca" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Alistan-feria-de-Chagchaloyan-de-Isidro-Burgos-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Alistan-feria-de-Chagchaloyan-de-Isidro-Burgos-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Alistan-feria-de-Chagchaloyan-de-Isidro-Burgos-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="El beisbol está de luto: fallece Francisco “Paquín” Estrada" href="https://www.angulo7.com.mx/2019/12/09/el-beisbol-esta-de-luto-fallece-francisco-paquin-estrada/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/francisco-paquin-estrada-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="El beisbol está de luto: fallece Francisco “Paquín” Estrada" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/francisco-paquin-estrada-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/francisco-paquin-estrada-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/francisco-paquin-estrada-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div><div id="ads160_600-widget-18" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads160-600"><div class="ad-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5382633810227697"
data-ad-slot="6560562568"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></aside></div><aside class="sidebar"><div class="widget social-icons-widget"><div class="social-icons icon_32"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a></div></div><div id="ads300_250-widget-25" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads300-250"><div class="ad-cell"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/272150" rel="nofollow" target="_blank"><img width="300" height="250" src='https://www.angulo7.com.mx/wp-content/uploads/2019/12/banner-world-press-photo.jpg' alt='banner-world-press-photo'  /></a></div></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab1">Reciente</a></li><li class="tabs"><a href="#tab2">Popular</a></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/" title="Enlace permanente a “Juntos otra vez” reúne a 213 adultos mayores con familiares en EU" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/">“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU</a></h3> <span class="date"><span class="tie-date">23 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" title="Enlace permanente a Pleitos navideños en el PAN" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="columnista-carlos-macias" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/">Pleitos navideños en el PAN</a></h3> <span class="date"><span class="tie-date">23 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/23/anuario-2019-en-mayo-sale-villanueva-de-la-ase-y-debate-por-gubernatura/" title="Enlace permanente a Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-mayo-david-villanueva-ASE-desfile-5-mayo-debate-gubernatura-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-mayo-david-villanueva-ASE-desfile-5-mayo-debate-gubernatura-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-mayo-david-villanueva-ASE-desfile-5-mayo-debate-gubernatura-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-mayo-david-villanueva-ASE-desfile-5-mayo-debate-gubernatura-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/23/anuario-2019-en-mayo-sale-villanueva-de-la-ase-y-debate-por-gubernatura/">Anuario 2019: en mayo, sale Villanueva de la ASE y debate por gubernatura</a></h3> <span class="date"><span class="tie-date">23 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/2019-un-ano-fructifero-para-el-circulo-de-escritores-sabersinfin/" title="Enlace permanente a 2019, un año fructífero para  el Círculo de Escritores Sabersinfin" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-AbelPerezRojas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/2019-un-ano-fructifero-para-el-circulo-de-escritores-sabersinfin/">2019, un año fructífero para  el Círculo de Escritores Sabersinfin</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/amlo-pide-revisar-edades-de-jubilacion-de-trabajadores-de-la-cfe/" title="Enlace permanente a AMLO pide revisar edades de jubilación de trabajadores de la CFE" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/AMLO-pide-revisar-edades-jubilación-trabajadores-CFE-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="AMLO pide revisar edades de jubilación de trabajadores de la CFE" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/AMLO-pide-revisar-edades-jubilación-trabajadores-CFE-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/AMLO-pide-revisar-edades-jubilación-trabajadores-CFE-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/AMLO-pide-revisar-edades-jubilación-trabajadores-CFE-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/amlo-pide-revisar-edades-de-jubilacion-de-trabajadores-de-la-cfe/">AMLO pide revisar edades de jubilación de trabajadores de la CFE</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/en-puebla-habra-temperaturas-de-5-a-0-c-en-las-proximas-48-horas/" title="Enlace permanente a En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/en-puebla-habra-temperaturas-de-5-a-0-c-en-las-proximas-48-horas/">En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/llega-a-la-ciudad-de-puebla-jornada-de-servicios-del-sedif/" title="Enlace permanente a Llega a la ciudad de Puebla “Jornada de Servicios” del Sedif" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/jornada-servicios-sedif-examen-vista-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Llega a la ciudad de Puebla “Jornada de Servicios” del Sedif" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/jornada-servicios-sedif-examen-vista-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/jornada-servicios-sedif-examen-vista-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/jornada-servicios-sedif-examen-vista-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/llega-a-la-ciudad-de-puebla-jornada-de-servicios-del-sedif/">Llega a la ciudad de Puebla “Jornada de Servicios” del Sedif</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/en-2020-discutiran-legalizacion-de-mariguana-con-fines-medicinales/" title="Enlace permanente a En 2020, discutirán legalización de mariguana con fines medicinales" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Propone Morena que Estado se encargue de compra-venta de mariguana" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/en-2020-discutiran-legalizacion-de-mariguana-con-fines-medicinales/">En 2020, discutirán legalización de mariguana con fines medicinales</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/ultimas-dos-jornadas-ciudadanas-del-ano-se-realizaran-los-lunes/" title="Enlace permanente a Últimas dos Jornadas Ciudadanas del año se realizarán los lunes" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Acuden-2165-personas-al-Martes-Ciudadano-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Acuden 2,165 personas al Martes Ciudadano; próxima jornada, el lunes" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Acuden-2165-personas-al-Martes-Ciudadano-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Acuden-2165-personas-al-Martes-Ciudadano-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Acuden-2165-personas-al-Martes-Ciudadano-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/ultimas-dos-jornadas-ciudadanas-del-ano-se-realizaran-los-lunes/">Últimas dos Jornadas Ciudadanas del año se realizarán los lunes</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/cortes-pide-conocer-la-verdad-por-muertes-de-alonso-y-rmv/" title="Enlace permanente a Cortés pide conocer “la verdad” por muertes de Alonso y RMV" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ahora, Marko Cortés acusa “mano negra” en muerte de Martha Erika" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/cortes-pide-conocer-la-verdad-por-muertes-de-alonso-y-rmv/">Cortés pide conocer “la verdad” por muertes de Alonso y RMV</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/pese-a-las-villas-el-comercio-ambulante-sigue-gobernando-en-el-ch/" title="Enlace permanente a Pese a las villas, el comercio ambulante sigue gobernando en el CH" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pese a las villas, el comercio ambulante sigue gobernando en el CH" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/pese-a-las-villas-el-comercio-ambulante-sigue-gobernando-en-el-ch/">Pese a las villas, el comercio ambulante sigue gobernando en el CH</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/reflexion/" title="Enlace permanente a Reflexión" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-RocioGarciaOlmedo" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/reflexion/">Reflexión</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/multa-de-hasta-400-mil-pesos-por-no-pagar-el-aguinaldo-secretaria/" title="Enlace permanente a Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/multa-de-hasta-400-mil-pesos-por-no-pagar-el-aguinaldo-secretaria/">Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/sube-robo-a-casa-habitacion-en-puebla-22-por-ciento-hasta-noviembre/" title="Enlace permanente a Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/sube-robo-a-casa-habitacion-en-puebla-22-por-ciento-hasta-noviembre/">Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/en-celebracion-en-el-azteca-antorcha-anuncia-creacion-de-partido/" title="Enlace permanente a En celebración en el Azteca, Antorcha anuncia creación de partido" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Antorcha-anuncia-creación-de-partido-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En celebración en el Azteca, Antorcha anuncia creación de partido" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Antorcha-anuncia-creación-de-partido-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Antorcha-anuncia-creación-de-partido-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Antorcha-anuncia-creación-de-partido-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/en-celebracion-en-el-azteca-antorcha-anuncia-creacion-de-partido/">En celebración en el Azteca, Antorcha anuncia creación de partido</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/incremento-al-salario-minimo-no-afecta-programa-mil-viviendas/" title="Enlace permanente a Incremento al salario mínimo no afecta programa Mil Viviendas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Incremento al salario mínimo no afecta programa Mil Viviendas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/incremento-al-salario-minimo-no-afecta-programa-mil-viviendas/">Incremento al salario mínimo no afecta programa Mil Viviendas</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/retomara-gobierno-proyecto-de-bartlett-para-inmobiliaria-en-san-francisco/" title="Enlace permanente a Retomará gobierno proyecto de Bartlett para inmobiliaria en San Francisco" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Francia aportará para restaurar San Francisco" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/retomara-gobierno-proyecto-de-bartlett-para-inmobiliaria-en-san-francisco/">Retomará gobierno proyecto de Bartlett para inmobiliaria en San Francisco</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/evalua-segob-acciones-para-combatir-la-violencia-contra-las-mujeres/" title="Enlace permanente a Evalúa Segob acciones para combatir la violencia contra las mujeres" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Evalúa Segob acciones para combatir la violencia contra las mujeres" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/evalua-segob-acciones-para-combatir-la-violencia-contra-las-mujeres/">Evalúa Segob acciones para combatir la violencia contra las mujeres</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/el-24-de-enero-debera-quedar-designado-el-nuevo-titular-del-iee-martinez/" title="Enlace permanente a El 24 de enero deberá quedar designado el nuevo titular del IEE: Martínez" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="INE elige a los 3 perfiles que serían consejeros del IEE de Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/el-24-de-enero-debera-quedar-designado-el-nuevo-titular-del-iee-martinez/">El 24 de enero deberá quedar designado el nuevo titular del IEE: Martínez</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/se-desata-balacera-durante-fiesta-en-chicago-y-deja-13-heridos/" title="Enlace permanente a Se desata balacera durante fiesta en Chicago y deja 13 heridos" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Se desata balacera durante fiesta en Chicago y deja 13 heridos" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/balacera-South-Side-Chicago-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/se-desata-balacera-durante-fiesta-en-chicago-y-deja-13-heridos/">Se desata balacera durante fiesta en Chicago y deja 13 heridos</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/el-24-de-enero-debera-quedar-designado-el-nuevo-titular-del-iee-martinez/" title="Enlace permanente a El 24 de enero deberá quedar designado el nuevo titular del IEE: Martínez" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="INE elige a los 3 perfiles que serían consejeros del IEE de Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/10/IEE-instituto-electoral-del-estado-de-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/el-24-de-enero-debera-quedar-designado-el-nuevo-titular-del-iee-martinez/">El 24 de enero deberá quedar designado el nuevo titular del IEE: Martínez</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/incendio-en-mercado-de-san-cosme-en-cdmx-dana-181-locales/" title="Enlace permanente a Incendio en mercado de San Cosme, en CDMX, daña 181 locales" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Incendio-en-mercado-de-San-Cosme-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Incendio en mercado de San Cosme, en CDMX, daña 181 locales" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Incendio-en-mercado-de-San-Cosme-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Incendio-en-mercado-de-San-Cosme-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Incendio-en-mercado-de-San-Cosme-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/incendio-en-mercado-de-san-cosme-en-cdmx-dana-181-locales/">Incendio en mercado de San Cosme, en CDMX, daña 181 locales</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/anuario-2019-en-abril-orden-de-arresto-para-marin-y-activan-alerta-de-genero/" title="Enlace permanente a Anuario 2019: en abril, orden de arresto para Marín y activan Alerta de Género" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-abril-mario-marin-fosa-mercado-morelos-alerta-genero-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Anuario 2019: en abril, orden de arresto para Marín y activan Alerta de Género" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-abril-mario-marin-fosa-mercado-morelos-alerta-genero-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-abril-mario-marin-fosa-mercado-morelos-alerta-genero-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/anuario-2019-abril-mario-marin-fosa-mercado-morelos-alerta-genero-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/anuario-2019-en-abril-orden-de-arresto-para-marin-y-activan-alerta-de-genero/">Anuario 2019: en abril, orden de arresto para Marín y activan Alerta de Género</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/pese-a-las-villas-el-comercio-ambulante-sigue-gobernando-en-el-ch/" title="Enlace permanente a Pese a las villas, el comercio ambulante sigue gobernando en el CH" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pese a las villas, el comercio ambulante sigue gobernando en el CH" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-comercio-ambulante-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/pese-a-las-villas-el-comercio-ambulante-sigue-gobernando-en-el-ch/">Pese a las villas, el comercio ambulante sigue gobernando en el CH</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/sube-robo-a-casa-habitacion-en-puebla-22-por-ciento-hasta-noviembre/" title="Enlace permanente a Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/robo-casa-habitacion-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/sube-robo-a-casa-habitacion-en-puebla-22-por-ciento-hasta-noviembre/">Sube robo a casa habitación en Puebla 22 por ciento hasta noviembre</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/retomara-gobierno-proyecto-de-bartlett-para-inmobiliaria-en-san-francisco/" title="Enlace permanente a Retomará gobierno proyecto de Bartlett para inmobiliaria en San Francisco" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Francia aportará para restaurar San Francisco" srcset="https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2018/04/Templo-de-San-Francisco-de-Asis-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/retomara-gobierno-proyecto-de-bartlett-para-inmobiliaria-en-san-francisco/">Retomará gobierno proyecto de Bartlett para inmobiliaria en San Francisco</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/gobierno-va-por-recuperar-administracion-del-parque-nacional-la-malinche/" title="Enlace permanente a Gobierno va por recuperar administración del Parque Nacional La Malinche" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/parque-nacional-la-malinche-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gobierno va por recuperar administración del Parque Nacional La Malinche" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/parque-nacional-la-malinche-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/parque-nacional-la-malinche-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/parque-nacional-la-malinche-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/gobierno-va-por-recuperar-administracion-del-parque-nacional-la-malinche/">Gobierno va por recuperar administración del Parque Nacional La Malinche</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/hay-mas-abusos-sexuales-en-otros-sectores-que-en-la-iglesia-arzobispo/" title="Enlace permanente a Hay más abusos sexuales en otros sectores que en la Iglesia: arzobispo" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/arzobispo-de-Puebla-Víctor-Sánchez-Espinosa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Hay más abusos sexuales en otros sectores que en la Iglesia: arzobispo" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/arzobispo-de-Puebla-Víctor-Sánchez-Espinosa-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/arzobispo-de-Puebla-Víctor-Sánchez-Espinosa-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/arzobispo-de-Puebla-Víctor-Sánchez-Espinosa-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/hay-mas-abusos-sexuales-en-otros-sectores-que-en-la-iglesia-arzobispo/">Hay más abusos sexuales en otros sectores que en la Iglesia: arzobispo</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/villas-navidenas-en-ch-estan-ocupadas-al-90-afirma-segom/" title="Enlace permanente a Villas navideñas en CH están ocupadas al 90%, afirma Segom" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-navideñas-comercio-ambulantes-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Villas navideñas en CH están ocupadas al 90%, afirma Segom" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-navideñas-comercio-ambulantes-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-navideñas-comercio-ambulantes-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/villas-navideñas-comercio-ambulantes-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/villas-navidenas-en-ch-estan-ocupadas-al-90-afirma-segom/">Villas navideñas en CH están ocupadas al 90%, afirma Segom</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/en-2020-discutiran-legalizacion-de-mariguana-con-fines-medicinales/" title="Enlace permanente a En 2020, discutirán legalización de mariguana con fines medicinales" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Propone Morena que Estado se encargue de compra-venta de mariguana" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/hojas-mariguana-marihuana-cannabis-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/en-2020-discutiran-legalizacion-de-mariguana-con-fines-medicinales/">En 2020, discutirán legalización de mariguana con fines medicinales</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/quieres-leer-hay-sala-de-lectura-en-el-palacio-municipal-de-puebla/" title="Enlace permanente a ¿Quieres leer? Hay sala de lectura en el Palacio Municipal de Puebla" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/sala-de-lectura-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="¿Quieres leer? Hay sala de lectura en el Palacio Municipal de Puebla" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/sala-de-lectura-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/sala-de-lectura-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/sala-de-lectura-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/quieres-leer-hay-sala-de-lectura-en-el-palacio-municipal-de-puebla/">¿Quieres leer? Hay sala de lectura en el Palacio Municipal de Puebla</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/reflexion/" title="Enlace permanente a Reflexión" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-RocioGarciaOlmedo" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-RocioGarciaOlmedo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/reflexion/">Reflexión</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/cortes-pide-conocer-la-verdad-por-muertes-de-alonso-y-rmv/" title="Enlace permanente a Cortés pide conocer “la verdad” por muertes de Alonso y RMV" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ahora, Marko Cortés acusa “mano negra” en muerte de Martha Erika" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/02/MarkoCortes-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/cortes-pide-conocer-la-verdad-por-muertes-de-alonso-y-rmv/">Cortés pide conocer “la verdad” por muertes de Alonso y RMV</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/domina-puebla-mercado-de-tejocote-en-el-pais-28-municipios-con-vocacion/" title="Enlace permanente a Domina Puebla mercado de tejocote en el país; 28 municipios, con vocación" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Domina-Puebla-mercado-de-tejocote-en-el-país-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Domina Puebla mercado de tejocote en el país; 28 municipios, con vocación" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Domina-Puebla-mercado-de-tejocote-en-el-país-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Domina-Puebla-mercado-de-tejocote-en-el-país-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Domina-Puebla-mercado-de-tejocote-en-el-país-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/domina-puebla-mercado-de-tejocote-en-el-pais-28-municipios-con-vocacion/">Domina Puebla mercado de tejocote en el país; 28 municipios, con vocación</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/en-puebla-habra-temperaturas-de-5-a-0-c-en-las-proximas-48-horas/" title="Enlace permanente a En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/baja-temperatura-heladas-Edo-Puebla-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/en-puebla-habra-temperaturas-de-5-a-0-c-en-las-proximas-48-horas/">En Puebla habrá temperaturas de 5 a 0 °C en las próximas 48 horas</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/incremento-al-salario-minimo-no-afecta-programa-mil-viviendas/" title="Enlace permanente a Incremento al salario mínimo no afecta programa Mil Viviendas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Incremento al salario mínimo no afecta programa Mil Viviendas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/edificio-viviendas-credito-infonavit-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/incremento-al-salario-minimo-no-afecta-programa-mil-viviendas/">Incremento al salario mínimo no afecta programa Mil Viviendas</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/multa-de-hasta-400-mil-pesos-por-no-pagar-el-aguinaldo-secretaria/" title="Enlace permanente a Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/aguinaldo-1-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/multa-de-hasta-400-mil-pesos-por-no-pagar-el-aguinaldo-secretaria/">Multa de hasta 400 mil pesos por no pagar el aguinaldo: secretaría</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/evalua-segob-acciones-para-combatir-la-violencia-contra-las-mujeres/" title="Enlace permanente a Evalúa Segob acciones para combatir la violencia contra las mujeres" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Evalúa Segob acciones para combatir la violencia contra las mujeres" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/Evalúa-Segob-acciones-combatir-violencia-contra-mujeres-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/evalua-segob-acciones-para-combatir-la-violencia-contra-las-mujeres/">Evalúa Segob acciones para combatir la violencia contra las mujeres</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/2019-un-ano-fructifero-para-el-circulo-de-escritores-sabersinfin/" title="Enlace permanente a 2019, un año fructífero para  el Círculo de Escritores Sabersinfin" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-AbelPerezRojas" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-AbelPerezRojas-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/2019-un-ano-fructifero-para-el-circulo-de-escritores-sabersinfin/">2019, un año fructífero para  el Círculo de Escritores Sabersinfin</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/22/transparencia-y-rendicion-de-cuentas/" title="Enlace permanente a Transparencia y rendición de cuentas" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-GustavoSantin-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Columnistas-GustavoSantin" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-GustavoSantin-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/08/Columnistas-GustavoSantin-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/22/transparencia-y-rendicion-de-cuentas/">Transparencia y rendición de cuentas</a></h3> <span class="date"><span class="tie-date">22 diciembre, 2019</span></span></li></ul></div></div></div><div id="ads300_250-widget-24" class="widget ads300_250-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="ads300-250"><div class="ad-cell"> <a data-bid="1" href="https://www.angulo7.com.mx/linkout/272151" rel="nofollow" target="_blank"><img width="300" height="250" src='https://www.angulo7.com.mx/wp-content/uploads/2019/12/banner-navidad-en-familia.jpg' alt='banner-navidad-en-familia'  /></a></div></div></div></div><div id="video-widget-22" class="widget video-widget"><div class="widget-top"><h4>Video promocionado</h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/5SDScAlypiw"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/5SDScAlypiw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div><div id="video-widget-24" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe src="about:blank" width="100%" height="210" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fangulo7noticias%2Fvideos%2F486413828653706%2F&#038;show_text=0&#038;width=560"></iframe><noscript><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fangulo7noticias%2Fvideos%2F486413828653706%2F&show_text=0&width=560" width="100%" height="210" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></noscript></div></div><div id="video-widget-23" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"> <iframe width="100%" height="210" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/G9WETriwrQA"></iframe><noscript><iframe width="100%" height="210" src="https://www.youtube.com/embed/G9WETriwrQA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></div></aside><div class="clear"></div><div class="clear"></div></div></div><footer class="fade-in animated4"><div id="footer-widget-area" class="footer-3c container"><div id="footer-first" class="footer-widgets-box"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Ángulo 7</h4></div><div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.angulo7.com.mx/directorio/">Directorio</a></li><li id="menu-item-18428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18428"><a href="https://www.angulo7.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li><li id="menu-item-248096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248096"><a href="https://www.angulo7.com.mx/declaracion-de-accesibilidad/">Declaración de accesibilidad</a></li><li id="menu-item-19554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19554"><a href="https://www.angulo7.com.mx/ventas/">Ventas</a></li><li id="menu-item-18429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18429"><a href="https://www.angulo7.com.mx/contacto/">Contacto</a></li></ul></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="news-pic-widget-5" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Te puede interesar</h4></div><div class="footer-widget-container"><div class="post-thumbnail"> <a class="ttip" title="Lista de actores que quería Tarantino para Pulp Fiction" href="https://www.angulo7.com.mx/2015/09/15/lista-de-actores-que-queria-tarantino-para-pulp-fiction/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2015/07/tarantino-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2015/07/tarantino-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2015/07/tarantino-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Conoce cuáles fueron las siete maravillas del mundo antiguo" href="https://www.angulo7.com.mx/2015/10/01/conoce-cuales-fueron-las-siete-maravillas-del-mundo-antiguo/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2015/10/maravilals-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2015/10/maravilals-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2015/10/maravilals-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="La historia detrás del Himno Nacional Mexicano" href="https://www.angulo7.com.mx/2015/10/20/la-historia-detras-del-himno-nacional-mexicano/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2015/10/jaime-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2015/10/jaime-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2015/10/jaime-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Ya puedes realizar un tour virtual por Palenque y Chichén Itzá" href="https://www.angulo7.com.mx/2019/10/15/ya-puedes-realizar-un-tour-virtual-por-palenque-y-chichen-itza/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/10/tour-virtual-por-Palenque-y-Chichén-Itzá-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ya puedes realizar un tour virtual por Palenque y Chichén Itzá" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/10/tour-virtual-por-Palenque-y-Chichén-Itzá-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/tour-virtual-por-Palenque-y-Chichén-Itzá-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/10/tour-virtual-por-Palenque-y-Chichén-Itzá-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Alistan segunda temporada de “Wayward Pines”; regresa en mayo" href="https://www.angulo7.com.mx/2016/03/11/alistan-segunda-temporada-wayward-pines-regresa-en-mayo/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/03/997dc859bea363f8ff2f590b0d6be888-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/03/997dc859bea363f8ff2f590b0d6be888-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/03/997dc859bea363f8ff2f590b0d6be888-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="“Avengers” y “Deadpool”, entre los nominados a los MTV Movie Awards" href="https://www.angulo7.com.mx/2016/03/09/avengers-y-deadpool-entre-los-nominados/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/03/ad39d46f05784bf60a99f21682dc1fd1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/03/ad39d46f05784bf60a99f21682dc1fd1-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/03/ad39d46f05784bf60a99f21682dc1fd1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Llega parodia de Final Fantasy XV…no apta para menores" href="https://www.angulo7.com.mx/2016/12/15/llega-parodia-final-fantasy-xvno-apta-menores/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/12/Parodia-FinalFantasyXV-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/12/Parodia-FinalFantasyXV-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/Parodia-FinalFantasyXV-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2016/12/Parodia-FinalFantasyXV-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="post-thumbnail"> <a class="ttip" title="Los “Estados” de WhatsApp incluirán anuncios publicitarios" href="https://www.angulo7.com.mx/2018/11/02/los-estados-de-whatsapp-incluiran-anuncios-publicitarios/" ><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2016/11/VideoLlamadas-Whatsapp-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Los “Estados” de WhatsApp incluirán anuncios publicitarios" srcset="https://www.angulo7.com.mx/wp-content/uploads/2016/11/VideoLlamadas-Whatsapp-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2016/11/VideoLlamadas-Whatsapp-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Lo último</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/" title="Enlace permanente a “Juntos otra vez” reúne a 213 adultos mayores con familiares en EU" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU" srcset="https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2019/12/juntos-otra-vez-reunion-padres-hijos-nietos-EU-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/23/juntos-otra-vez-reune-a-213-adultos-mayores-con-familiares-en-eu/">“Juntos otra vez” reúne a 213 adultos mayores con familiares en EU</a></h3> <span class="date"><span class="tie-date">23 diciembre, 2019</span></span></li><li><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/" title="Enlace permanente a Pleitos navideños en el PAN" rel="bookmark"><img width="70" height="70" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="columnista-carlos-macias" srcset="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-70x70.jpg 70w, https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-150x150.jpg 150w, https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias-144x144.jpg 144w" sizes="(max-width: 70px) 100vw, 70px" /></a></div><h3><a href="https://www.angulo7.com.mx/2019/12/23/pleitos-navidenos-en-el-pan/">Pleitos navideños en el PAN</a></h3> <span class="date"><span class="tie-date">23 diciembre, 2019</span></span></li></ul><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom fade-in animated4"><div class="container"><div class="social-icons icon_flat"> <a class="ttip" title="Rss" href="https://www.angulo7.com.mx/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/angulo7noticias" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/angulosiete" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UClxoIrH7bqNrg3bL52XTgOw" target="_blank"><i class="tieicon-youtube"></i></a></div><div class="alignleft">© 2019 Ángulo 7 <a href="http://www.happytohelp.mx" target="_blank"> Created by Happy To Help</a></div></div></div></div><div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div><div id="fb-root"></div><section id="check-also-box" class="post-listing fade-in animated3 check-also-right"> <a href="#" id="check-also-close">x</a><div class="block-head"><h3>Check Also</h3></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/17/estos-magistrados-si-son-eternos/"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="columnista-carlos-macias" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2019/12/17/estos-magistrados-si-son-eternos/" rel="bookmark">Estos magistrados, sí son eternos</a></h2><p>Tiene razón el gobernador Luis Miguel Barbosa, cuando dijo que no debe haber Magistraturas eternas ...</p></div><div class = "check-also-post"><div class="post-thumbnail"> <a href="https://www.angulo7.com.mx/2019/12/16/teodulo-ramirez-el-mil-mascaras/"> <img width="300" height="160" src="https://www.angulo7.com.mx/wp-content/uploads/2017/01/columnista-carlos-macias.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="columnista-carlos-macias" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.angulo7.com.mx/2019/12/16/teodulo-ramirez-el-mil-mascaras/" rel="bookmark">Teodulo Ramírez, “El mil Máscaras”</a></h2><p>De que sabe, sabe. Es especialista. No en balde su larga, muy laaaaarga trayectoria en ...</p></div></section><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=1756839857917569&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <div id="reading-position-indicator"></div><link data-minify="1" rel='stylesheet' id='animated-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/effects-c68c68b2072701f3a98f4edbd839a330.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='front_end_comment_box-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/style/style-900616b793e1664fdecb70585656b1a2.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.angulo7.com.mx/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-7cf8fa2e3aebbb7c66f6fee25985413a.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.angulo7.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-dc83f6bb8ebdc097af3b35d107361057.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.angulo7.com.mx\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/themes/jarida/js/tie-scripts-f70f3f0d12d134f2f21f4d3ea008ff5b.js'></script> <script type='text/javascript' src='https://www.angulo7.com.mx/wp-includes/js/wp-embed.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js-af519bd8f8e32ef9b0c7de0940ed338c.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.angulo7.com.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.angulo7.com.mx/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-70591d2b35c3051b89c79f4232d433ca.js'></script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.angulo7.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577117435 -->